<!DOCTYPE html><html lang="en"><head><meta name="theme-color" content="#F0F0F0"/><link rel="manifest" href="/manifests/3.2.0/manifest.json"/><link rel="apple-touch-icon" href="/favicons/192x192.png"/><meta charSet="utf-8"/><meta name="format-detection" content="telephone=no"/><meta name="viewport" content="width=device-width, initial-scale=1"/><script>APP_ENV="production";GTM_PAGE_TYPE="posts";GTM_ARTICLE_SECTION="Tech";</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]; w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KGVFCF9');</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
    window.googletag = window.googletag || {cmd: []};
  </script><title>Ketsal Proposes Toolkit for Measuring &#x27;Decentralization&#x27; - CoinDesk</title><meta name="description" content="Ketsal&#x27;s &quot;Open Standards&quot; rubric is the latest push to demystify network decentralization in the blockchain space."/><link rel="alternate" type="application/rss+xml" title="CoinDesk RSS Feed" href="https://www.coindesk.com/feed"/><link rel="icon" href="https://www.coindesk.com/favicons/32x32.png"/><link rel="stylesheet" href="https://use.typekit.net/rfs5mhf.css"/><link rel="preconnect" href="https://static.coindesk.com"/><link rel="preconnect" href="https://production.api.coindesk.com"/><link rel="canonical" href="https://www.coindesk.com/blockchain-decentralization-test-ketsal-open-standards"/><link rel="amphtml" href="https://www.coindesk.com/blockchain-decentralization-test-ketsal-open-standards?amp=1"/><meta property="og:url" content="https://www.coindesk.com/blockchain-decentralization-test-ketsal-open-standards"/><meta property="og:site_name" content="CoinDesk"/><meta property="article:published_time" content="2020-10-21T13:00:53+00:00"/><meta property="article:modified_time" content="2020-10-21T13:20:51+00:00"/><meta property="article:publisher" content="https://www.facebook.com/coindesk"/><meta property="article:author" content="https://www.coindesk.com/author/danny-nelson"/><meta property="fb:app_id" content="243125406422041"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Ketsal Proposes Toolkit for Measuring &#x27;Decentralization&#x27; - CoinDesk"/><meta property="og:description" content="Ketsal&#x27;s &quot;Open Standards&quot; rubric is the latest push to demystify network decentralization in the blockchain space."/><meta property="og:image" content="https://static.coindesk.com/wp-content/uploads/2020/10/2dollarmosh-1200x628.jpg"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Ketsal Proposes Toolkit for Measuring &#x27;Decentralization&#x27; - CoinDesk"/><meta property="twitter:description" content="Ketsal&#x27;s &quot;Open Standards&quot; rubric is the latest push to demystify network decentralization in the blockchain space."/><meta property="twitter:image" content="https://static.coindesk.com/wp-content/uploads/2020/10/2dollarmosh-1200x600.jpg"/><meta property="twitter:creator" content="@coindesk"/><meta property="twitter:site" content="@coindesk"/><meta property="twitter:account_id" content="1418565129"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.coindesk.com/blockchain-decentralization-test-ketsal-open-standards"},"headline":"Ketsal Proposes Toolkit for Measuring 'Decentralization' - CoinDesk","url":"https://www.coindesk.com/blockchain-decentralization-test-ketsal-open-standards","thumbnailUrl":"https://static.coindesk.com/wp-content/uploads/2020/10/2dollarmosh-1200x628.jpg","image":{"@type":"ImageObject","url":"https://static.coindesk.com/wp-content/uploads/2020/10/2dollarmosh-1200x628.jpg"},"dateCreated":"2020-10-21T13:00:53+00:00","datePublished":"2020-10-21T13:00:53+00:00","dateModified":"2020-10-21T13:20:51+00:00","articleSection":"Tech","author":["Danny Nelson"],"creator":["Danny Nelson"],"keywords":["Blockchain","Standards","Decentralization"],"publisher":{"@type":"Organization","name":"CoinDesk","logo":{"@type":"ImageObject","url":{"src":"https://static.coindesk.com/static/chunks/images/facebook-cd851abcf9cbd3f39aaafc2c0a54009d.png","width":1200,"height":628,"format":"png"}}}}</script><meta name="parsely-metadata" content="{&quot;id&quot;:536270,&quot;excerpt&quot;:&quot;Ketsal&#x27;s \&quot;Open Standards\&quot; rubric is the latest push to demystify network decentralization in the blockchain space.&quot;,&quot;path&quot;:&quot;/blockchain-decentralization-test-ketsal-open-standards&quot;}"/><script async="" src="https://platform.twitter.com/widgets.js"></script><meta name="next-head-count" content="38"/><link rel="preload" href="https://static.coindesk.com/static/chunks/static/3.2.0/pages/_app.js.9568e94e.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/static/3.2.0/pages/_app.js.9568e94e.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/cfe25361c4603d68eaeca214b26e4e8db8d48fce_CSS.bebe077c.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/cfe25361c4603d68eaeca214b26e4e8db8d48fce_CSS.bebe077c.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/7eaf88cd438456bb4dd1ddca076a76d8b6032420_CSS.106ed342.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/7eaf88cd438456bb4dd1ddca076a76d8b6032420_CSS.106ed342.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/813f54e703df71aa2b1a8d84c6fda74d29cf0ff0_CSS.2d76c86c.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/813f54e703df71aa2b1a8d84c6fda74d29cf0ff0_CSS.2d76c86c.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.86fc4033.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/styles.86fc4033.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/static/3.2.0/pages/%5Bslug%5D.js.1320ef22.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/static/3.2.0/pages/%5Bslug%5D.js.1320ef22.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/3.2.0/pages/_app.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/3.2.0/pages/%5Bslug%5D.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/runtime/webpack-a928a6f9ba4dd030c2d4.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/framework.25bb992032a5b0e47c4c.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/eb01bb9b.4e61e1318caf77af4c19.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/commons.2545c8e28d4dc16dcd65.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/92999c35843d4119f3ad63a02c1b8297185e316d.fe763c97bed4dd70e2de.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/1b64fa002bb6aca8118a4d409bf88c5153f45f74.4a373e04c75e7518cf3d.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/runtime/main-287fc146c625bc796f5f.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/cfe25361c4603d68eaeca214b26e4e8db8d48fce.2d2ce69e8c80fa98d451.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/cfe25361c4603d68eaeca214b26e4e8db8d48fce_CSS.58471afdb7a4755dfa0b.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/f107caf4ee6f08ad8416687ca3d2c6dac624913c.d4e3d255893d8e4ac338.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/049335fee0ae300adb472f6c864e635de8cb99c2.aff39943936ce529cee7.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/2c65107786230dd3d0cc1404dc4988b853f7545f.1c3ea5a34a5eb1f00fc6.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/7eaf88cd438456bb4dd1ddca076a76d8b6032420.ce121ec27f2b7267ab2e.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/7eaf88cd438456bb4dd1ddca076a76d8b6032420_CSS.7257950804e0a9b6ee6c.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/813f54e703df71aa2b1a8d84c6fda74d29cf0ff0_CSS.ede116608e6bcbcfc1c8.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/813f54e703df71aa2b1a8d84c6fda74d29cf0ff0.dd864c2c9963cb9d593a.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/b77737a89201752193682445d27427c01d889c9e.16f4e319baed40fa2125.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.2295a312879a16587768.js" as="script"/><style data-styled="" data-styled-version="5.2.0">.gBjvwA .submenu{display:none;}/*!sc*/
.gBjvwA .back{display:none;}/*!sc*/
.gBjvwA #id0d48f621-82d1-4f0b-89c6-086ffdcaaaba:checked ~ .primary-nav{display:none;}/*!sc*/
.gBjvwA #id0d48f621-82d1-4f0b-89c6-086ffdcaaaba:checked ~ .back.id0d48f621-82d1-4f0b-89c6-086ffdcaaaba{display:block;}/*!sc*/
.gBjvwA #id0d48f621-82d1-4f0b-89c6-086ffdcaaaba:checked ~ .submenu.id0d48f621-82d1-4f0b-89c6-086ffdcaaaba{display:block;}/*!sc*/
.gBjvwA #id8b418900-1ded-46ce-811b-4a88dbeb2f53:checked ~ .primary-nav{display:none;}/*!sc*/
.gBjvwA #id8b418900-1ded-46ce-811b-4a88dbeb2f53:checked ~ .back.id8b418900-1ded-46ce-811b-4a88dbeb2f53{display:block;}/*!sc*/
.gBjvwA #id8b418900-1ded-46ce-811b-4a88dbeb2f53:checked ~ .submenu.id8b418900-1ded-46ce-811b-4a88dbeb2f53{display:block;}/*!sc*/
.gBjvwA #ideaaf5551-8068-4751-bcbf-21cd411ff0e0:checked ~ .primary-nav{display:none;}/*!sc*/
.gBjvwA #ideaaf5551-8068-4751-bcbf-21cd411ff0e0:checked ~ .back.ideaaf5551-8068-4751-bcbf-21cd411ff0e0{display:block;}/*!sc*/
.gBjvwA #ideaaf5551-8068-4751-bcbf-21cd411ff0e0:checked ~ .submenu.ideaaf5551-8068-4751-bcbf-21cd411ff0e0{display:block;}/*!sc*/
.gBjvwA #idaf0cbe94-755b-4758-8a4b-a37a23ba4912:checked ~ .primary-nav{display:none;}/*!sc*/
.gBjvwA #idaf0cbe94-755b-4758-8a4b-a37a23ba4912:checked ~ .back.idaf0cbe94-755b-4758-8a4b-a37a23ba4912{display:block;}/*!sc*/
.gBjvwA #idaf0cbe94-755b-4758-8a4b-a37a23ba4912:checked ~ .submenu.idaf0cbe94-755b-4758-8a4b-a37a23ba4912{display:block;}/*!sc*/
.gBjvwA #ided2f360d-6a67-442c-8fec-da58f8a4f36d:checked ~ .primary-nav{display:none;}/*!sc*/
.gBjvwA #ided2f360d-6a67-442c-8fec-da58f8a4f36d:checked ~ .back.ided2f360d-6a67-442c-8fec-da58f8a4f36d{display:block;}/*!sc*/
.gBjvwA #ided2f360d-6a67-442c-8fec-da58f8a4f36d:checked ~ .submenu.ided2f360d-6a67-442c-8fec-da58f8a4f36d{display:block;}/*!sc*/
data-styled.g1[id="sc-1kf0bqo-0"]{content:"gBjvwA,"}/*!sc*/
</style></head><body class="no-js"><script>document.body.classList.remove("no-js");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGVFCF9" height="0" width="0" style="display:none;visibility:hidden"></iframe> <img src="https://www.facebook.com/tr?id=472218139648482&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="Facebook pixel"  /> <img src="https://analytics.twitter.com/i/adsct?txn_id=l4l2u&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" height="1" width="1" style="display:none;" alt="Twitter pixel"  /> <img src="https://certify.alexametrics.com/atrk.gif?account=7nk2s1hNdI20fn" height="1" width="1" style="display:none" alt="Alexa pixel" /></noscript><div id="__next"><div class="parallax-wrapper high-impact" style="height:300px;display:none"><div><div class="content"><div id="" class="smart-johny grey"></div></div></div></div><div><section class="site-nav desktop" role="navigation" aria-label="Main navigation"><div class="site-nav-mobile no-js-only"><input type="checkbox" id="nav-body"/><div class="site-nav-mobile-top"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a></div><nav class="site-nav-mobile-wrapper"><header class="header"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a></div></header><div class="body"><div class="body-wrapper"><div class="sc-1kf0bqo-0 gBjvwA"><input type="checkbox" id="id0d48f621-82d1-4f0b-89c6-086ffdcaaaba"/><label class="nav-title back id0d48f621-82d1-4f0b-89c6-086ffdcaaaba" for="id0d48f621-82d1-4f0b-89c6-086ffdcaaaba"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmNjMTE3fTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS4wMTggNS4wNEw1LjAzOC4wMmwuNzA4LjcwNy01LjAyIDUuMDJ6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS43MjQgNS4yNWw1LjAyIDUuMDIxLS43MDcuNzA3LTUuMDItNS4wMnoiLz48L3N2Zz4=" alt=""/><span>News</span></label><input type="checkbox" id="id8b418900-1ded-46ce-811b-4a88dbeb2f53"/><label class="nav-title back id8b418900-1ded-46ce-811b-4a88dbeb2f53" for="id8b418900-1ded-46ce-811b-4a88dbeb2f53"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmNjMTE3fTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS4wMTggNS4wNEw1LjAzOC4wMmwuNzA4LjcwNy01LjAyIDUuMDJ6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS43MjQgNS4yNWw1LjAyIDUuMDIxLS43MDcuNzA3LTUuMDItNS4wMnoiLz48L3N2Zz4=" alt=""/><span>Learn</span></label><input type="checkbox" id="ideaaf5551-8068-4751-bcbf-21cd411ff0e0"/><label class="nav-title back ideaaf5551-8068-4751-bcbf-21cd411ff0e0" for="ideaaf5551-8068-4751-bcbf-21cd411ff0e0"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmNjMTE3fTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS4wMTggNS4wNEw1LjAzOC4wMmwuNzA4LjcwNy01LjAyIDUuMDJ6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS43MjQgNS4yNWw1LjAyIDUuMDIxLS43MDcuNzA3LTUuMDItNS4wMnoiLz48L3N2Zz4=" alt=""/><span>Videos</span></label><input type="checkbox" id="idaf0cbe94-755b-4758-8a4b-a37a23ba4912"/><label class="nav-title back idaf0cbe94-755b-4758-8a4b-a37a23ba4912" for="idaf0cbe94-755b-4758-8a4b-a37a23ba4912"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmNjMTE3fTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS4wMTggNS4wNEw1LjAzOC4wMmwuNzA4LjcwNy01LjAyIDUuMDJ6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS43MjQgNS4yNWw1LjAyIDUuMDIxLS43MDcuNzA3LTUuMDItNS4wMnoiLz48L3N2Zz4=" alt=""/><span>Podcasts</span></label><input type="checkbox" id="ided2f360d-6a67-442c-8fec-da58f8a4f36d"/><label class="nav-title back ided2f360d-6a67-442c-8fec-da58f8a4f36d" for="ided2f360d-6a67-442c-8fec-da58f8a4f36d"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmNjMTE3fTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS4wMTggNS4wNEw1LjAzOC4wMmwuNzA4LjcwNy01LjAyIDUuMDJ6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS43MjQgNS4yNWw1LjAyIDUuMDIxLS43MDcuNzA3LTUuMDItNS4wMnoiLz48L3N2Zz4=" alt=""/><span>Research</span></label><section class="primary-nav"><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><div role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button></div></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Futures Traders Aren’t as Bullish This Time Around as Bitcoin Price Revisits $12,000, Data Indicates" href="/bitcoin-futures-funding-rates-bullish"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-383x247.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-383x247.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-383x247.png 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-1035x690.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-690x460.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-345x230.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-1035x690.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-690x460.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-345x230.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-1035x690.png 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-690x460.png 690w, https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-345x230.png 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-383x247.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/bitcoin-futures"><span class="eyebrow-button-text">Bitcoin Futures</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Futures Traders Aren’t as Bullish This Time Around as Bitcoin Price Revisits $12,000, Data Indicates" href="/bitcoin-futures-funding-rates-bullish">Futures Traders Aren’t as Bullish This Time Around as Bitcoin Price Revisits $12,000, Data Indicates</a> <a href="https://twitter.com/intent/tweet?text=Futures%20Traders%20Aren%E2%80%99t%20as%20Bullish%20This%20Time%20Around%20as%20Bitcoin%20Price%20Revisits%20%2412%2C000%2C%20Data%20Indicates%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-futures-funding-rates-bullish%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Zack Voell" href="/author/zack-voell">Zack Voell</a></span><span class="card-date">Oct 21, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Closes on $12K but a Wall of Sell Orders Awaits: Analyst" href="/bitcoin-closes-on-12k-but-a-wall-of-sell-orders-awaits-analyst"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-383x247.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-383x247.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-383x247.png 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-1035x690.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-690x460.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-345x230.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-1035x690.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-690x460.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-345x230.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-1035x690.png 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-690x460.png 690w, https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-345x230.png 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-383x247.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets"><span class="eyebrow-button-text">Markets</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Closes on $12K but a Wall of Sell Orders Awaits: Analyst" href="/bitcoin-closes-on-12k-but-a-wall-of-sell-orders-awaits-analyst">Bitcoin Closes on $12K but a Wall of Sell Orders Awaits: Analyst</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Closes%20on%20%2412K%20but%20a%20Wall%20of%20Sell%20Orders%20Awaits%3A%20Analyst%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-closes-on-12k-but-a-wall-of-sell-orders-awaits-analyst%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Oct 20, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="First Mover: ‘Blue Wave’ in US Senate Could Mean Flood of Stimulus for Bitcoin" href="/first-mover-blue-wave-us-senate-stimulus-bitcoin"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/first-mover"><span class="eyebrow-button-text">First Mover</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="First Mover: ‘Blue Wave’ in US Senate Could Mean Flood of Stimulus for Bitcoin" href="/first-mover-blue-wave-us-senate-stimulus-bitcoin">First Mover: ‘Blue Wave’ in US Senate Could Mean Flood of Stimulus for Bitcoin</a> <a href="https://twitter.com/intent/tweet?text=First%20Mover%3A%20%E2%80%98Blue%20Wave%E2%80%99%20in%20US%20Senate%20Could%20Mean%20Flood%20of%20Stimulus%20for%20Bitcoin%20https%3A%2F%2Fwww.coindesk.com%2Ffirst-mover-blue-wave-us-senate-stimulus-bitcoin%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Bradley Keoun" href="/author/bradcoindesk-com">Bradley Keoun</a></span><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-author"><a title="Articles by Sebastian Sinclair" href="/author/ssinclair">Sebastian Sinclair</a></span><span class="card-date">Oct 19, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="FIL Miners Force Filecoin to Speed Up Token Rewards Following Mainnet Launch" href="/filecoin-miners-go-on-strike-one-day-after-mainnet-launch-prompting-early-reward-release"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/mining"><span class="eyebrow-button-text">Mining</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="FIL Miners Force Filecoin to Speed Up Token Rewards Following Mainnet Launch" href="/filecoin-miners-go-on-strike-one-day-after-mainnet-launch-prompting-early-reward-release">FIL Miners Force Filecoin to Speed Up Token Rewards Following Mainnet Launch</a> <a href="https://twitter.com/intent/tweet?text=FIL%20Miners%20Force%20Filecoin%20to%20Speed%20Up%20Token%20Rewards%20Following%20Mainnet%20Launch%20https%3A%2F%2Fwww.coindesk.com%2Ffilecoin-miners-go-on-strike-one-day-after-mainnet-launch-prompting-early-reward-release%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by David Pan" href="/author/davidpancoindesk-com">David Pan</a></span><span class="card-date">Oct 19, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="OKEx Suspends Withdrawals, Says Key Holder Not Available Due to Cooperation With Investigation" href="/okex-suspends-withdrawals"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/okex"><span class="eyebrow-button-text">OKEx</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="OKEx Suspends Withdrawals, Says Key Holder Not Available Due to Cooperation With Investigation" href="/okex-suspends-withdrawals">OKEx Suspends Withdrawals, Says Key Holder Not Available Due to Cooperation With Investigation</a> <a href="https://twitter.com/intent/tweet?text=OKEx%20Suspends%20Withdrawals%2C%20Says%20Key%20Holder%20Not%20Available%20Due%20to%20Cooperation%20With%20Investigation%20https%3A%2F%2Fwww.coindesk.com%2Fokex-suspends-withdrawals%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Zack Voell" href="/author/zack-voell">Zack Voell</a></span><span class="card-author"><a title="Articles by David Pan" href="/author/davidpancoindesk-com">David Pan</a></span><span class="card-date">Oct 16, 2020</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div><ul class="primary-nav-items"><li><label class="links-wrapper" for="id0d48f621-82d1-4f0b-89c6-086ffdcaaaba"><span>News</span><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmNjMTE3fTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></label></li><li><label class="links-wrapper" for="id8b418900-1ded-46ce-811b-4a88dbeb2f53"><span>Learn</span><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmNjMTE3fTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></label></li><li><label class="links-wrapper" for="ideaaf5551-8068-4751-bcbf-21cd411ff0e0"><a href="/videos">Videos</a></label></li><li><label class="links-wrapper" for="idaf0cbe94-755b-4758-8a4b-a37a23ba4912"><a href="/podcasts">Podcasts</a></label></li><li><label class="links-wrapper" for="ided2f360d-6a67-442c-8fec-da58f8a4f36d"><a href="/research">Research</a></label></li></ul><a class="events-button" href="/events">Events</a></section><div class="submenu has-focus id0d48f621-82d1-4f0b-89c6-086ffdcaaaba"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item"><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item"><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item"><a class="submenu-button" href="/videos"><i class="bullet"></i>Videos</a></li><li class="submenu-item"><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-1-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-1-1"></label></div></div></div><span><a href="/newsletter/money-reimagined">Money Reimagined</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-2-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-2-1"></label></div></div></div><span><a href="/newsletter/first-mover">First Mover</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-3-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-3-1"></label></div></div></div><span><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-4-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-4-1"></label></div></div></div><span><a href="/newsletter/blockchain-bites">Blockchain Bites</a></span></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></li></ul><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item"><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item"><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item"><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list list columns-2"><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/china"><div class="list">China</div></a></li><li><a class="links-item" href="/tag/coinflash"><div class="list">CoinFlash</div></a></li><li><a class="links-item" href="/tag/election2020"><div class="list">Election2020</div></a></li><li><a class="links-item" href="/tag/ethereum"><div class="list">Ethereum</div></a></li><li><a class="links-item" href="/tag/first-mover"><div class="list">First Mover</div></a></li><li><a class="links-item" href="/tag/markets"><div class="list">Markets</div></a></li><li><a class="links-item" href="/tag/monero"><div class="list">Monero</div></a></li><li><a class="links-item" href="/tag/newsletters"><div class="list">Newsletters</div></a></li><li><a class="links-item" href="/tag/okex"><div class="list">OKEx</div></a></li></ul></li></ul></div><div class="submenu has-focus id8b418900-1ded-46ce-811b-4a88dbeb2f53"><ul class="submenu-list"><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>101 Guides</button><ul class="links-list list"><li><a class="links-item" href="/learn/bitcoin-101"><div class="list">Bitcoin 101</div></a></li><li><a class="links-item" href="/learn/blockchain-101"><div class="list">Blockchain 101</div></a></li><li><a class="links-item" href="/learn/ethereum-101"><div class="list">Ethereum 101</div></a></li><li><a class="links-item" href="/learn/trading-101"><div class="list">Trading 101</div></a></li></ul><a class="sub-all-link" href="/learn">All 101 Guides<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Assets</button><ul class="links-list list"><li><a class="links-item" href="/crypto/0x-zrx"><div class="list">0x (ZRX)</div></a></li><li><a class="links-item" href="/crypto/cosmos"><div class="list">Cosmos</div></a></li><li><a class="links-item" href="/crypto/gemini-dollar"><div class="list">Gemini Dollar</div></a></li><li><a class="links-item" href="/crypto/zcash"><div class="list">Zcash</div></a></li><li><a class="links-item" href="/crypto/grin-cryptocurrency"><div class="list">Grin</div></a></li></ul><a class="sub-all-link" href="/crypto">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Companies</button><ul class="links-list list"><li><a class="links-item" href="/company/the-tie"><div class="list">The TIE</div></a></li><li><a class="links-item" href="/company/huobi-defilabs"><div class="list">Huobi DeFiLabs</div></a></li><li><a class="links-item" href="/company/credmark"><div class="list">Credmark</div></a></li><li><a class="links-item" href="/company/blockchain-valley-ventures"><div class="list">Blockchain Valley Ventures</div></a></li><li><a class="links-item" href="/company/crypto-fund-research"><div class="list">Crypto Fund Research</div></a></li></ul><a class="sub-all-link" href="/company">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>People</button><ul class="links-list list"><li><a class="links-item" href="/people/anthony-pompliano"><div class="list">Anthony Pompliano</div></a></li><li><a class="links-item" href="/people/vitalik-buterin"><div class="list">Vitalik Buterin</div></a></li><li><a class="links-item" href="/people/jimmy-song"><div class="list">Jimmy Song</div></a></li><li><a class="links-item" href="/people/jameson-lopp"><div class="list">Jameson Lopp</div></a></li><li><a class="links-item" href="/people/satoshi-nakamoto"><div class="list">Satoshi Nakamoto</div></a></li></ul><a class="sub-all-link" href="/people">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li></ul></div><div class="submenu has-focus ideaaf5551-8068-4751-bcbf-21cd411ff0e0"><ul class="submenu-list"></ul></div><div class="submenu has-focus idaf0cbe94-755b-4758-8a4b-a37a23ba4912"><ul class="submenu-list"></ul></div><div class="submenu has-focus ided2f360d-6a67-442c-8fec-da58f8a4f36d"><ul class="submenu-list"></ul></div></div></div></div><section class="bottom"><a class="button button-side" href="/data"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIiB3aWR0aD0iMjAiIGhlaWdodD0iMjAiPjxkZWZzPjxwYXRoIGlkPSJhIiBkPSJNMTkuNDM3IDEuOTU1SDE0LjI0di0xaDYuODA2djYuODQ0aC0xVjIuNzc3bC02LjI2NCA3LjEtNS40NTYtNC41NDYtNi45NTEgNy44Mi0uNzQ4LS42NjUgNy41OTUtOC41NDQgNS40NTMgNC41NDUgNS43NjMtNi41MzJ6Ii8+PC9kZWZzPjxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCIgdHJhbnNmb3JtPSJ0cmFuc2xhdGUoLTEgMykiPjxtYXNrIGlkPSJiIiBmaWxsPSIjZmZmIj48dXNlIHhsaW5rOmhyZWY9IiNhIi8+PC9tYXNrPjx1c2UgZmlsbD0iI0ZGRiIgZmlsbC1ydWxlPSJub256ZXJvIiB4bGluazpocmVmPSIjYSIvPjxnIGZpbGw9IiNGRkYiIGZpbGwtcnVsZT0ibm9uemVybyIgbWFzaz0idXJsKCNiKSI+PHBhdGggZD0iTTAtNGgyMnYyMkgweiIvPjwvZz48L2c+PC9zdmc+" alt=""/></a><label class="button button-center" for="nav-body"><img class="opened" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA0MCA0MCI+PHN0eWxlPi5zdDF7ZmlsbDpub25lO3N0cm9rZTojZmNjMTE3O3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggZD0iTTM5IDF2MzhIMVYxaDM4bTEtMUgwdjQwaDQwVjB6IiBmaWxsPSIjZmNjMTE3Ii8+PHBhdGggY2xhc3M9InN0MSIgZD0iTTI3IDEzTDEzIDI3TTI3IDI3TDEzIDEzIi8+PC9zdmc+" alt=""/><img class="closed" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA0MCA0MCI+PHN0eWxlPi5zdDF7ZmlsbC1ydWxlOmV2ZW5vZGQ7Y2xpcC1ydWxlOmV2ZW5vZGQ7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggZD0iTTM5IDF2MzhIMVYxaDM4bTEtMUgwdjQwaDQwVjB6IiBmaWxsPSIjZmZmIi8+PHBhdGggY2xhc3M9InN0MSIgZD0iTTExIDE5aDE4djFIMTF6TTExIDI1aDE4djFIMTF6TTExIDEzaDE4djFIMTF6Ii8+PC9zdmc+" alt=""/></label><a class="button button-side" href="/events/consensus-2020"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIiB3aWR0aD0iMjIiIGhlaWdodD0iMjEiPjxkZWZzPjxwYXRoIGlkPSJhIiBkPSJNMS45MTcgNS43NWgxOC4xNjZWMi41ODNIMTcuMjV2LTFoMy44MzN2MTguNUguOTE3di0xOC41SDQuNzV2MUgxLjkxN1Y1Ljc1em0wIDF2MTIuMzMzaDE4LjE2NlY2Ljc1SDEuOTE3ek02Ljc1LjQxN2gxVjMuNzVoLTFWLjQxN3ptOC41IDMuMzMzaC0xVi40MTdoMVYzLjc1em0tNS41LTEuMTY3di0xaDMuMTY3djFIOS43NXoiLz48L2RlZnM+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48bWFzayBpZD0iYiIgZmlsbD0iI2ZmZiI+PHVzZSB4bGluazpocmVmPSIjYSIvPjwvbWFzaz48dXNlIGZpbGw9IiNGRkYiIGZpbGwtcnVsZT0ibm9uemVybyIgeGxpbms6aHJlZj0iI2EiLz48ZyBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9Im5vbnplcm8iIG1hc2s9InVybCgjYikiPjxwYXRoIGQ9Ik0xIDBoMjB2MjBIMXoiLz48L2c+PC9nPjwvc3ZnPg==" alt=""/></a></section></nav></div><header class="site-nav-desktop offset fixed"><div class="site-nav-wrapper"><nav class="navbar"><div class="container"><div class="nav-wrapper"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a></div><div class="nav-items"><ul class="top-nav"><li class="top-nav-item"><button>News</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="site-menu  two-columns"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item"><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item"><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item"><a class="submenu-button" href="/videos"><i class="bullet"></i>Videos</a></li><li class="submenu-item"><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-5-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-5-1"></label></div></div></div><span><a href="/newsletter/money-reimagined">Money Reimagined</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-6-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-6-1"></label></div></div></div><span><a href="/newsletter/first-mover">First Mover</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-7-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-7-1"></label></div></div></div><span><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-8-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-8-1"></label></div></div></div><span><a href="/newsletter/blockchain-bites">Blockchain Bites</a></span></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></li></ul><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item"><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item"><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item"><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list list columns-2"><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/china"><div class="list">China</div></a></li><li><a class="links-item" href="/tag/coinflash"><div class="list">CoinFlash</div></a></li><li><a class="links-item" href="/tag/election2020"><div class="list">Election2020</div></a></li><li><a class="links-item" href="/tag/ethereum"><div class="list">Ethereum</div></a></li><li><a class="links-item" href="/tag/first-mover"><div class="list">First Mover</div></a></li><li><a class="links-item" href="/tag/markets"><div class="list">Markets</div></a></li><li><a class="links-item" href="/tag/monero"><div class="list">Monero</div></a></li><li><a class="links-item" href="/tag/newsletters"><div class="list">Newsletters</div></a></li><li><a class="links-item" href="/tag/okex"><div class="list">OKEx</div></a></li></ul></li></ul></div></div><div></div></div></div></nav></li><li class="top-nav-item"><button>Learn</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="site-menu  false"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>101 Guides</button><ul class="links-list list"><li><a class="links-item" href="/learn/bitcoin-101"><div class="list">Bitcoin 101</div></a></li><li><a class="links-item" href="/learn/blockchain-101"><div class="list">Blockchain 101</div></a></li><li><a class="links-item" href="/learn/ethereum-101"><div class="list">Ethereum 101</div></a></li><li><a class="links-item" href="/learn/trading-101"><div class="list">Trading 101</div></a></li></ul><a class="sub-all-link" href="/learn">All 101 Guides<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Assets</button><ul class="links-list list"><li><a class="links-item" href="/crypto/0x-zrx"><div class="list">0x (ZRX)</div></a></li><li><a class="links-item" href="/crypto/cosmos"><div class="list">Cosmos</div></a></li><li><a class="links-item" href="/crypto/gemini-dollar"><div class="list">Gemini Dollar</div></a></li><li><a class="links-item" href="/crypto/zcash"><div class="list">Zcash</div></a></li><li><a class="links-item" href="/crypto/grin-cryptocurrency"><div class="list">Grin</div></a></li></ul><a class="sub-all-link" href="/crypto">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Companies</button><ul class="links-list list"><li><a class="links-item" href="/company/the-tie"><div class="list">The TIE</div></a></li><li><a class="links-item" href="/company/huobi-defilabs"><div class="list">Huobi DeFiLabs</div></a></li><li><a class="links-item" href="/company/credmark"><div class="list">Credmark</div></a></li><li><a class="links-item" href="/company/blockchain-valley-ventures"><div class="list">Blockchain Valley Ventures</div></a></li><li><a class="links-item" href="/company/crypto-fund-research"><div class="list">Crypto Fund Research</div></a></li></ul><a class="sub-all-link" href="/company">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>People</button><ul class="links-list list"><li><a class="links-item" href="/people/anthony-pompliano"><div class="list">Anthony Pompliano</div></a></li><li><a class="links-item" href="/people/vitalik-buterin"><div class="list">Vitalik Buterin</div></a></li><li><a class="links-item" href="/people/jimmy-song"><div class="list">Jimmy Song</div></a></li><li><a class="links-item" href="/people/jameson-lopp"><div class="list">Jameson Lopp</div></a></li><li><a class="links-item" href="/people/satoshi-nakamoto"><div class="list">Satoshi Nakamoto</div></a></li></ul><a class="sub-all-link" href="/people">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li></ul></div></div><div><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-9-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-9-1"></label></div></div></div><span><a href="/newsletter/money-reimagined">Money Reimagined</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-10-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-10-1"></label></div></div></div><span><a href="/newsletter/first-mover">First Mover</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-11-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-11-1"></label></div></div></div><span><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-12-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-12-1"></label></div></div></div><span><a href="/newsletter/blockchain-bites">Blockchain Bites</a></span></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div></div></nav></li><li class="top-nav-item"><a class="button single" href="/videos">Videos</a></li><li class="top-nav-item"><a class="button single" href="/podcasts">Podcasts</a></li><li class="top-nav-item"><a class="button single" href="/research">Research</a></li></ul><a class="events-button" href="/events">Events</a><ul class="top-nav search-nav"><li class="js-only"><button class="search-button" aria-label="Search"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button><nav class="nav-expanded"><div class="container"><button class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><div role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button></div></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Futures Traders Aren’t as Bullish This Time Around as Bitcoin Price Revisits $12,000, Data Indicates" href="/bitcoin-futures-funding-rates-bullish"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-383x247.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-383x247.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-383x247.png 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-1035x690.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-690x460.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-345x230.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-1035x690.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-690x460.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-345x230.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-1035x690.png 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-690x460.png 690w, https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-345x230.png 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/10/funding-price-383x247.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/bitcoin-futures"><span class="eyebrow-button-text">Bitcoin Futures</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Futures Traders Aren’t as Bullish This Time Around as Bitcoin Price Revisits $12,000, Data Indicates" href="/bitcoin-futures-funding-rates-bullish">Futures Traders Aren’t as Bullish This Time Around as Bitcoin Price Revisits $12,000, Data Indicates</a> <a href="https://twitter.com/intent/tweet?text=Futures%20Traders%20Aren%E2%80%99t%20as%20Bullish%20This%20Time%20Around%20as%20Bitcoin%20Price%20Revisits%20%2412%2C000%2C%20Data%20Indicates%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-futures-funding-rates-bullish%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Zack Voell" href="/author/zack-voell">Zack Voell</a></span><span class="card-date">Oct 21, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Closes on $12K but a Wall of Sell Orders Awaits: Analyst" href="/bitcoin-closes-on-12k-but-a-wall-of-sell-orders-awaits-analyst"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-383x247.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-383x247.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-383x247.png 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-1035x690.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-690x460.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-345x230.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-1035x690.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-690x460.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-345x230.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-1035x690.png 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-690x460.png 690w, https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-345x230.png 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/10/btc-pr-383x247.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets"><span class="eyebrow-button-text">Markets</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Closes on $12K but a Wall of Sell Orders Awaits: Analyst" href="/bitcoin-closes-on-12k-but-a-wall-of-sell-orders-awaits-analyst">Bitcoin Closes on $12K but a Wall of Sell Orders Awaits: Analyst</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Closes%20on%20%2412K%20but%20a%20Wall%20of%20Sell%20Orders%20Awaits%3A%20Analyst%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-closes-on-12k-but-a-wall-of-sell-orders-awaits-analyst%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Oct 20, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="First Mover: ‘Blue Wave’ in US Senate Could Mean Flood of Stimulus for Bitcoin" href="/first-mover-blue-wave-us-senate-stimulus-bitcoin"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/10/MOSHED-2020-10-19-7-42-47-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/first-mover"><span class="eyebrow-button-text">First Mover</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="First Mover: ‘Blue Wave’ in US Senate Could Mean Flood of Stimulus for Bitcoin" href="/first-mover-blue-wave-us-senate-stimulus-bitcoin">First Mover: ‘Blue Wave’ in US Senate Could Mean Flood of Stimulus for Bitcoin</a> <a href="https://twitter.com/intent/tweet?text=First%20Mover%3A%20%E2%80%98Blue%20Wave%E2%80%99%20in%20US%20Senate%20Could%20Mean%20Flood%20of%20Stimulus%20for%20Bitcoin%20https%3A%2F%2Fwww.coindesk.com%2Ffirst-mover-blue-wave-us-senate-stimulus-bitcoin%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Bradley Keoun" href="/author/bradcoindesk-com">Bradley Keoun</a></span><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-author"><a title="Articles by Sebastian Sinclair" href="/author/ssinclair">Sebastian Sinclair</a></span><span class="card-date">Oct 19, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="FIL Miners Force Filecoin to Speed Up Token Rewards Following Mainnet Launch" href="/filecoin-miners-go-on-strike-one-day-after-mainnet-launch-prompting-early-reward-release"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/05/32345856838_c49f768aa2_k-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/mining"><span class="eyebrow-button-text">Mining</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="FIL Miners Force Filecoin to Speed Up Token Rewards Following Mainnet Launch" href="/filecoin-miners-go-on-strike-one-day-after-mainnet-launch-prompting-early-reward-release">FIL Miners Force Filecoin to Speed Up Token Rewards Following Mainnet Launch</a> <a href="https://twitter.com/intent/tweet?text=FIL%20Miners%20Force%20Filecoin%20to%20Speed%20Up%20Token%20Rewards%20Following%20Mainnet%20Launch%20https%3A%2F%2Fwww.coindesk.com%2Ffilecoin-miners-go-on-strike-one-day-after-mainnet-launch-prompting-early-reward-release%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by David Pan" href="/author/davidpancoindesk-com">David Pan</a></span><span class="card-date">Oct 19, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="OKEx Suspends Withdrawals, Says Key Holder Not Available Due to Cooperation With Investigation" href="/okex-suspends-withdrawals"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1174443196-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/okex"><span class="eyebrow-button-text">OKEx</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="OKEx Suspends Withdrawals, Says Key Holder Not Available Due to Cooperation With Investigation" href="/okex-suspends-withdrawals">OKEx Suspends Withdrawals, Says Key Holder Not Available Due to Cooperation With Investigation</a> <a href="https://twitter.com/intent/tweet?text=OKEx%20Suspends%20Withdrawals%2C%20Says%20Key%20Holder%20Not%20Available%20Due%20to%20Cooperation%20With%20Investigation%20https%3A%2F%2Fwww.coindesk.com%2Fokex-suspends-withdrawals%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Zack Voell" href="/author/zack-voell">Zack Voell</a></span><span class="card-author"><a title="Articles by David Pan" href="/author/davidpancoindesk-com">David Pan</a></span><span class="card-date">Oct 16, 2020</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></div></nav></li><li class="no-js"><button class="search-button" aria-label="Search"><a href="/search"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></a></button></li></ul></div></div></div></nav><nav class="pricing-nav-desktop minimized"><div class="pricing-wrapper-spacer"></div><nav class="pricing-wrapper"><div class="container"><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>12,418.47</div><div class="change-percent val-positive">+<!-- -->4.66%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>12,418.47</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->552.52</div><div class="change-percent val-positive">+<!-- -->4.66%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ethereum</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>381.47</div><div class="change-percent val-positive">+<!-- -->3.63%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ethereum</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>381.47</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->13.35</div><div class="change-percent val-positive">+<!-- -->3.63%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>XRP</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.249264</div><div class="change-percent val-positive">+<!-- -->2.74%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>XRP</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.249264</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.006652</div><div class="change-percent val-positive">+<!-- -->2.74%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Chainlink</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>10.46</div><div class="change-percent val-positive">+<!-- -->2.11%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Chainlink</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>10.46</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.215720</div><div class="change-percent val-positive">+<!-- -->2.11%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Stellar</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.082226</div><div class="change-percent val-positive">+<!-- -->0.30%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Stellar</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.082226</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000243</div><div class="change-percent val-positive">+<!-- -->0.30%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin Cash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>257.57</div><div class="change-percent val-positive">+<!-- -->6.03%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin Cash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>257.57</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->14.66</div><div class="change-percent val-positive">+<!-- -->6.03%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Litecoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>51.22</div><div class="change-percent val-positive">+<!-- -->8.97%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Litecoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>51.22</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->4.21</div><div class="change-percent val-positive">+<!-- -->8.97%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Cardano</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.104385</div><div class="change-percent val-positive">+<!-- -->2.82%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Cardano</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.104385</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.002862</div><div class="change-percent val-positive">+<!-- -->2.82%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin SV</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>163.55</div><div class="change-percent val-positive">+<!-- -->4.12%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin SV</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>163.55</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->6.48</div><div class="change-percent val-positive">+<!-- -->4.12%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>EOS</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>2.59</div><div class="change-percent val-positive">+<!-- -->2.23%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>EOS</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>2.59</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.056467</div><div class="change-percent val-positive">+<!-- -->2.23%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Monero</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>121.95</div><div class="change-percent val-positive">+<!-- -->0.65%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Monero</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>121.95</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.788096</div><div class="change-percent val-positive">+<!-- -->0.65%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tron</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.026851</div><div class="change-percent val-positive">+<!-- -->4.97%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tron</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.026851</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.001268</div><div class="change-percent val-positive">+<!-- -->4.97%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NEO</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>17.98</div><div class="change-percent val-positive">+<!-- -->1.46%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NEO</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>17.98</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.258042</div><div class="change-percent val-positive">+<!-- -->1.46%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tezos</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>2.11</div><div class="change-percent val-positive">+<!-- -->0.63%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tezos</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>2.11</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.013121</div><div class="change-percent val-positive">+<!-- -->0.63%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NEM</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.105862</div><div class="change-percent val-negative">-4.25%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NEM</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.105862</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.004713</div><div class="change-percent val-negative">-4.25%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>IOTA</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.272406</div><div class="change-percent val-positive">+<!-- -->1.58%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>IOTA</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.272406</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.004230</div><div class="change-percent val-positive">+<!-- -->1.58%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dash</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>73.08</div><div class="change-percent val-negative">-0.55%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dash</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>73.08</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.401056</div><div class="change-percent val-negative">-0.55%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ethereum Classic</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>5.34</div><div class="change-percent val-positive">+<!-- -->2.03%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ethereum Classic</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>5.34</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.105985</div><div class="change-percent val-positive">+<!-- -->2.03%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Zcash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>62.30</div><div class="change-percent val-positive">+<!-- -->0.42%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Zcash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>62.30</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.259577</div><div class="change-percent val-positive">+<!-- -->0.42%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>0x</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.373710</div><div class="change-percent val-negative">-0.83%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>0x</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.373710</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.003135</div><div class="change-percent val-negative">-0.83%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dogecoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.002613</div><div class="change-percent val-positive">+<!-- -->0.70%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dogecoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.002613</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000018</div><div class="change-percent val-positive">+<!-- -->0.70%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Basic Attention Token</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.213202</div><div class="change-percent val-positive">+<!-- -->3.08%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Basic Attention Token</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.213202</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.006358</div><div class="change-percent val-positive">+<!-- -->3.08%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Orchid</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.234027</div><div class="change-percent val-negative">-1.19%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Orchid</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.234027</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.002805</div><div class="change-percent val-negative">-1.19%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Qtum</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>2.21</div><div class="change-percent val-positive">+<!-- -->3.06%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Qtum</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>2.21</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.065764</div><div class="change-percent val-positive">+<!-- -->3.06%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Lisk</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.09</div><div class="change-percent val-positive">+<!-- -->0.70%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Lisk</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.09</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.007528</div><div class="change-percent val-positive">+<!-- -->0.70%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Decred</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>12.02</div><div class="change-percent val-positive">+<!-- -->1.70%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Decred</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>12.02</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.200740</div><div class="change-percent val-positive">+<!-- -->1.70%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin Gold</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>7.75</div><div class="change-percent val-positive">+<!-- -->1.88%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin Gold</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>7.75</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.142823</div><div class="change-percent val-positive">+<!-- -->1.88%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tether</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.00</div><div class="change-percent val-positive">+<!-- -->0.07%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tether</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000656</div><div class="change-percent val-positive">+<!-- -->0.07%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>USD Coin</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.00</div><div class="change-percent val-negative">-0.00%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>USD Coin</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000043</div><div class="change-percent val-negative">-0.00%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dai</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.01</div><div class="change-percent val-positive">+<!-- -->0.03%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dai</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.01</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000265</div><div class="change-percent val-positive">+<!-- -->0.03%</div></div><div class="graph"></div></div></div></a></div><div class="clearfix"></div></div><div class="pricing-nav-controls"><div class="toggle-wrapper"><button class="toggle-pricing  minimized"><svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></button></div><div class="link-wrapper"><a href="/coindesk20">Top Assets</a><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 12 12" aria-label="arrow right icon"><path d="M10.1,5.7L5.5,0.5l0.4-0.3l5,5.5l0,0l0,0L11.1,6l-5.2,5.8l-0.4-0.4l4.6-5.1H0.2V5.7H10.1L10.1,5.7z"></path></svg></div></div></nav></nav><div class="ie-banner light"><div class="banner-content"><p>Please consider using a different web browser for better experience.</p><div class="close-banner"><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 20 20" aria-label="close icon"><line x1="20" y1="0" x2="0" y2="20"></line><line x1="20" y1="20" x2="0" y2="0"></line></svg></div></div></div></div><div class="notification no-js"><span><strong>Please enable JavaScript in your browser for a better site experience.</strong></span></div></header></section><main><section class="article news global-content"><div><div class="article-module article"><article id="article-536270" class="news article" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAFAAAAABkAQMAAACMDxRUAAAACXBIWXMAAAsSAAALEgHS3X78AAAABlBMVEUAAADy9fonhBCLAAAAAXRSTlMAQObYZgAAARtJREFUeNrt0jERgAAAxDDAv2dQ8GwcQxMJvZ73wbv7OviMuAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCA/OoBj1oCyK5mtYIAAAAASUVORK5CYII=)"><div id="" class="smart-johny dark article-hero-part news"></div><header class="article-hero news has-media pre-animation-state"><div><div class="article-hero-nav"><a href="/category/tech"><button class="button related-button"><span class="related-button-text"><span class="article-type">story</span> from <strong>Tech</strong></span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></button></a></div><div class="article-hero-content"><div class="article-hero-meta"><div class="article-hero-title"><h1 class="heading ">New York Lawyers Propose Toolkit for Keeping ‘Decentralized’ Blockchains Honest</h1><div class="article-hero-datetime"><time dateTime="2020-10-21T13:00:53">Oct 21, 2020 at 13:00 UTC</time><span class="article-hero-datetime-divider"></span><time dateTime="2020-10-21T13:20:51">Updated <!-- -->Oct 21, 2020 at 13:20 UTC</time></div><div class="article-hero-share"><div><a href="https://twitter.com/intent/tweet?text=New%20York%20Lawyers%20Propose%20Toolkit%20for%20Keeping%20%E2%80%98Decentralized%E2%80%99%20Blockchains%20Honest%20https%3A%2F%2Fwww.coindesk.com%2Fblockchain-decentralization-test-ketsal-open-standards%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/blockchain-decentralization-test-ketsal-open-standards" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="facebook logo icon"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fblockchain-decentralization-test-ketsal-open-standards&amp;title=New%20York%20Lawyers%20Propose%20Toolkit%20for%20Keeping%20%E2%80%98Decentralized%E2%80%99%20Blockchains%20Honest&amp;summary=CoinDesk%20-%20Leader%20in%20blockchain%20news.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="linkedin logo icon"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></div></div></div></div><div class="article-hero-media"><div class="media-wrapper"><div class="fade"><picture class="responsive-picture" data-image-id="536540"><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/2dollarmosh-710x458.jpg?format=webp 710w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/2dollarmosh-710x458.jpg?format=jp2 710w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/2dollarmosh-710x458.jpg 710w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/2dollarmosh-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/2dollarmosh-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/10/2dollarmosh-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/2dollarmosh-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/2dollarmosh-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/10/2dollarmosh-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/10/2dollarmosh-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/10/2dollarmosh-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/10/2dollarmosh-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2020/10/2dollarmosh-710x458.jpg" alt="2dollarmosh" loading="lazy"/></picture></div></div><div class="caption-credit-block"><div><figcaption class="media-source"><small>Figuring out whether a blockchain network is sufficiently decentralized could have broad ramifications.</small></figcaption><figcaption class="media-source"><small><i><a href="https://www.flickr.com/photos/fixersphotos/8466576421/" target="_blank" rel="noopener noreferrer">(Frank Boston/Flickr, modified by CoinDesk)</a></i></small></figcaption></div></div></div><div class="article-hero-authors"><div class="rects"><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg></div><section class="sidebar-profile dark author"><div class="img-block"><a style="background:linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.2)),linear-gradient(to bottom, #19284d, #19284d),url(&quot;https://static.coindesk.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-12-at-9.59.56-AM-275x275.png&quot;);background-size:cover;background-position:center" href="/author/danny-nelson"></a></div><div class="text-block"><a href="/author/danny-nelson"><h5 class="heading">Danny Nelson</h5></a><div class="social-accounts"><a href="mailto:danielnelson@coindesk.com" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 20 20" aria-label="email icon"><path d="M19.7,5C19.9,5.3,20,5.6,20,5.9v10.2c0,1-0.8,1.9-1.8,1.9H1.8c-1,0-1.8-0.8-1.8-1.9V5.9 C0,5.6,0.1,5.3,0.3,5l9.4,7.8c0.2,0.1,0.4,0.1,0.6,0L19.7,5L19.7,5z M19,3.3L10,11L1,3.3C1.3,3.1,1.6,3,1.9,3h16.2 C18.4,3,18.7,3.1,19,3.3z"></path><g><path d="M19.7,5C19.9,5.3,20,5.6,20,5.9v10.2c0,1-0.8,1.9-1.8,1.9H1.8c-1,0-1.8-0.8-1.8-1.9V5.9 C0,5.6,0.1,5.3,0.3,5l9.4,7.8c0.2,0.1,0.4,0.1,0.6,0L19.7,5L19.7,5z M19,3.3L10,11L1,3.3C1.3,3.1,1.6,3,1.9,3h16.2 C18.4,3,18.7,3.1,19,3.3z"></path></g></svg></a><a href="https://twitter.com/realDannyNelson" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://t.me/realDannyNelson" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 21 21" aria-label="telegram logo icon"><path d="M9.78 18.65l.28-4.23l7.68-6.92c.34-.31-.07-.46-.52-.19L7.74 13.3L3.64 12c-.88-.25-.89-.86.2-1.3l15.97-6.16c.73-.33 1.43.18 1.15 1.3l-2.72 12.81c-.19.91-.74 1.13-1.5.71L12.6 16.3l-1.99 1.93c-.23.23-.42.42-.83.42z" fill="#fff"></path><rect x="0" y="0" width="24" height="24" fill="rgba(0, 0, 0, 0)"></rect></svg></a></div></div></section></div></div></div></header><div class="article-progress-bar"><div class="pb-content"><div class="container"><h2 class="heading truncate">New York Lawyers Propose Toolkit for Keeping ‘Decentralized’ Blockchains Honest</h2><div class="space"></div><div class="icons"><div class="social-share light custom"><a href="https://twitter.com/intent/tweet?text=New%20York%20Lawyers%20Propose%20Toolkit%20for%20Keeping%20%E2%80%98Decentralized%E2%80%99%20Blockchains%20Honest%20https%3A%2F%2Fwww.coindesk.com%2Fblockchain-decentralization-test-ketsal-open-standards%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/blockchain-decentralization-test-ketsal-open-standards" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="facebook logo icon"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fblockchain-decentralization-test-ketsal-open-standards&amp;title=New%20York%20Lawyers%20Propose%20Toolkit%20for%20Keeping%20%E2%80%98Decentralized%E2%80%99%20Blockchains%20Honest&amp;summary=CoinDesk%20-%20Leader%20in%20blockchain%20news.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="linkedin logo icon"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></div></div></div></div><div class="progress" style="width:0%"></div></div><section class="article-content has-media news"><section class="article-body has-media news"><div id="node-0" class="article-pharagraph"><p class="text">A New York law firm is trying to test blockchain projects’ decentralization claims against their perhaps not-quite-so-distributed realities.</p></div><div id="node-1" class="article-pharagraph"><p class="text">Called the “Ketsal Open Standards” rubric, the toolkit, developed by the <a href="https://ketsal.com/" target="_blank" rel="noreferrer noopener">Ketsal law firm</a> and revealed exclusively to CoinDesk, proposes using hard, measurable data points to either bolster or burst a blockchain’s decentralized credentials.&nbsp;</p></div><div id="node-2" class="article-pharagraph"><p class="text">It’s the latest contribution to a long-raging debate in crypto: when, and how, is something truly decentralized?&nbsp;</p></div><div id="node-3"><div class="newsletter-promotion-module"><h3 class="newsletter-promotion-title"><span>Subscribe to<!-- --> <a target="_parent" href="/newsletter/blockchain-bites">Blockchain Bites</a>, our daily update with the latest stories.</span></h3><div class="subscriber"><input type="email" class="input" placeholder="Your email address" value=""/><button class="button primary-button primary-button-golden-yellow">Subscribe</button></div><div class="newsletter-terms-and-conditions">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a>.</div></div></div><div id="node-4" class="article-pharagraph"><p class="text">Finding that key, said toolkit co-creator and Ketsal partner Josh Garcia, can help investors, security researchers and even securities regulators root out blockchain projects’ sometimes bogus claims.</p></div><div id="node-5" class="article-pharagraph"><p class="text">“It’s a tool to push along an informed discussion on what you’re talking about when you’re saying, ‘my network is decentralized.’&#8221;</p></div><div id="node-6" class="article-pharagraph"><p class="text">&#8220;Now you can push back” with evidence the assertion is demonstrably false, he said.</p></div><div id="node-7"><div class="article-com-wrapper hidden"><div id="" class="smart-johny light label"></div></div></div><div id="node-8" class="article-pharagraph"><p class="text">Garcia and co-author Jenny Leung&#8217;s Open Standards is hardly the first decentralization measurement toolkit. But a review by CoinDesk shows it to be one of the most robust.&nbsp;</p></div><div id="node-9" class="article-pharagraph"><p class="text"><strong><em>See also: </em></strong><a href="https://www.coindesk.com/serious-decentralization-we-need-to-measure-it"><strong><em>To Get Serious About Decentralization, We Need to Measure It</em></strong></a></p></div><div id="node-10" class="article-pharagraph"><p class="text">Thirty-three data points probe the hard facts behind blockchain decentralization. Many are obvious. For example, the focus network’s node count – a decentralized network should have plenty – and its underlying code’s licensure status – open source or bust – are clear benchmarks.</p></div><div id="node-11" class="article-pharagraph"><p class="text">But others appear to be more novel. Ketsal’s framework proposes weighing the network’s GitHub statistics, measuring inter-node communication times, determining how large a stake of the cryptocurrency rests in wallets (and with the big-investing whales) – and even the theoretical cost of mounting a 51% attack, among others.&nbsp;</p></div><div id="node-12" class="article-pharagraph"><p class="text">Compiling these statistics can help researchers better understand a blockchain’s in-the-moment distribution even if reaching an up-down verdict on its decentralization is impossible, said Garcia.</p></div><div id="node-13" class="article-pharagraph"><p class="text">“It’s not an answer to the question, ‘What is decentralization,’ but it&#8217;s a way to find that answer,” he said. “If people can decide whether or not some of these metrics are valid,” they can use their chosen set to test for the type of decentralization they’re looking at.</p></div><div id="node-14" class="article-pharagraph"><p class="text">Providing a broad selection of diverse metrics is critical, he said, because of the political, computational and economic analysts searching for a “decentralization” particular to them. A securities regulator concerned with the Howey Test would likely choose different data points than a security researcher probing the network for holes.&nbsp;</p></div><div id="node-15"><div class="article-com-wrapper hidden"><div id="" class="smart-johny light label"></div></div></div><div id="node-16" class="article-pharagraph"><p class="text"><strong><em>Read more: </em></strong><a href="https://www.coindesk.com/coinbase-led-crypto-ratings-council-boosts-membership-plans-to-share-asset-rating-framework"><strong><em>Coinbase-Led Crypto Ratings Council Plans Transparency Boost as New Members Join</em></strong></a></p></div><div id="node-17" class="article-pharagraph"><p class="text">But different analysts also might hone in on similar points. For one, mining power concentration, or the concentration of miners whose computational efforts cryptographically secure proof-of-work blockchains, is a critical benchmark for any decentralization hawk.</p></div><div id="node-18" class="article-pharagraph"><p class="text">If all the key miners are geographically concentrated or grouped into a single pool, a blockchain may face mounting centralization and security risks, according to Ketsal. Just four pools mined 58% of Bitcoin blocks in the past year, the rubric shows.&nbsp;</p></div><div id="node-19" class="article-pharagraph"><p class="text">Garcia said his team spent months compiling all the relevant data points from the world’s best-known blockchain network. Bitcoin’s resilience as well as the consensus agreement that it is decentralized make it an ideal case study, and Garcia said it’s the obvious benchmark to hold other projects against.</p></div><div id="node-20" class="article-pharagraph"><p class="text">“If you do the same exact chart for another blockchain network, and you compare it side by side to Bitcoin … you know how far off you are from [decentralization]” he said. </p></div><div id="node-21" class="article-pharagraph"><p class="text"><em>Read the Open Standards whitepaper and rubric</em>:</p></div><div id="node-22"><div class="scribd-document"><iframe src="https://www.scribd.com/embeds/480874668/content?start_page=undefined&amp;view_mode=undefined&amp;show_recommendations=undefined"></iframe></div></div><div class="end"><i class="pentagon"></i></div><div class="tags"><h4>Read more about...</h4><span class="tag"><a href="/tag/blockchain">Blockchain</a></span><span class="tag"><a href="/tag/standards">Standards</a></span><span class="tag"><a href="/tag/decentralization">Decentralization</a></span></div><div class="article-disclosure"><div><span class="heading">Disclosure</span><div>The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> and blockchain <a href="https://dcg.co/portfolio" target="_blank" rel="noopener noreferrer">startups</a>.</div></div></div></section></section></article></div></div><div class="article-spinner"><div class="spinner" id="spinner-id-13-1"><svg class=" icon" width="34px" height="34px" viewBox="0 0 34 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-label="spinner icon"><circle class="path" fill="none" stroke-width="3" stroke-linecap="round" cx="17" cy="17" r="15"></circle></svg></div></div></section></main><footer class="site-footer"><div class="site-footer-wrapper"><div class="footer-top"><nav class="footer-nav"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a><div role="navigation" aria-label="Footer main navigation"><div class="footer-row"><a title="About" href="/about">About</a></div><div class="footer-row"><a title="Masthead" href="/masthead">Masthead</a></div><div class="footer-row"><a title="Ethics Policy" href="/ethics">Ethics Policy</a></div><div class="footer-row"><a title="Contributors" href="/contributors">Contributors</a></div><div class="footer-row"><a href="https://boards.greenhouse.io/coindesk" target="_blank" rel="noopener noreferrer" title="Jobs">Jobs</a></div><div class="footer-row"><a title="Events" href="/events">Events</a></div></div></nav></div><div class="newsletter-wrapper"><div class=""><h4 class="heading">Follow us</h4><div class="social-profiles"><span><a href="https://twitter.com/coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Follow us on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></span><span><a href="https://facebook.com/coindesk" target="_blank" rel="noopener noreferrer" class="facebook" title="Follow us on Facebook"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="facebook logo icon"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a></span><span><a href="https://linkedin.com/company/coindesk" target="_blank" rel="noopener noreferrer" class="linkedin" title="Follow us on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="linkedin logo icon"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></span></div><section class="newsletter-card "><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-14-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-14-1"></label></div></div></div><span><a href="/newsletter/money-reimagined">Money Reimagined</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-15-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-15-1"></label></div></div></div><span><a href="/newsletter/first-mover">First Mover</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-16-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-16-1"></label></div></div></div><span><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-17-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-17-1"></label></div></div></div><span><a href="/newsletter/blockchain-bites">Blockchain Bites</a></span></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div><div class="footer-bottom"><nav class="footer-nav"><div role="navigation" aria-label="Footer secondary navigation"><div class="footer-row"><a title="Terms &amp; Conditions" href="/terms">Terms &amp; Conditions</a></div><div class="footer-row"><a title="Privacy Policy" href="/privacy">Privacy Policy</a></div><div class="footer-row"><a title="Newsletters" href="/newsletters">Newsletters</a></div><div class="footer-row">© 2020 CoinDesk</div><div class="footer-row"><div class="dropdown-select dropdown-eyebrow-false dropdown-theme-lightning-yellow "><div class="dropdown-header"><div class="dropdown-header-title">English<!-- --> <svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></div></div></div></div></div><p class="footer-copy">The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a<!-- --> <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of<!-- --> <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in<!-- --> <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> <!-- -->and blockchain<!-- --> <a href="https://dcg.co/portfolio" target="_blank" rel="noopener noreferrer">startups</a>.</p></nav></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://static.coindesk.com/static/runtime/polyfills-44fa5551df55a650d31f.js"></script><script async="" data-next-page="/_app" src="https://static.coindesk.com/static/3.2.0/pages/_app.js"></script><script async="" data-next-page="/[slug]" src="https://static.coindesk.com/static/3.2.0/pages/%5Bslug%5D.js"></script><script src="https://static.coindesk.com/static/runtime/webpack-a928a6f9ba4dd030c2d4.js" async=""></script><script src="https://static.coindesk.com/static/chunks/framework.25bb992032a5b0e47c4c.js" async=""></script><script src="https://static.coindesk.com/static/chunks/eb01bb9b.4e61e1318caf77af4c19.js" async=""></script><script src="https://static.coindesk.com/static/chunks/commons.2545c8e28d4dc16dcd65.js" async=""></script><script src="https://static.coindesk.com/static/chunks/92999c35843d4119f3ad63a02c1b8297185e316d.fe763c97bed4dd70e2de.js" async=""></script><script src="https://static.coindesk.com/static/chunks/1b64fa002bb6aca8118a4d409bf88c5153f45f74.4a373e04c75e7518cf3d.js" async=""></script><script src="https://static.coindesk.com/static/runtime/main-287fc146c625bc796f5f.js" async=""></script><script src="https://static.coindesk.com/static/chunks/cfe25361c4603d68eaeca214b26e4e8db8d48fce.2d2ce69e8c80fa98d451.js" async=""></script><script src="https://static.coindesk.com/static/chunks/cfe25361c4603d68eaeca214b26e4e8db8d48fce_CSS.58471afdb7a4755dfa0b.js" async=""></script><script src="https://static.coindesk.com/static/chunks/f107caf4ee6f08ad8416687ca3d2c6dac624913c.d4e3d255893d8e4ac338.js" async=""></script><script src="https://static.coindesk.com/static/chunks/049335fee0ae300adb472f6c864e635de8cb99c2.aff39943936ce529cee7.js" async=""></script><script src="https://static.coindesk.com/static/chunks/2c65107786230dd3d0cc1404dc4988b853f7545f.1c3ea5a34a5eb1f00fc6.js" async=""></script><script src="https://static.coindesk.com/static/chunks/7eaf88cd438456bb4dd1ddca076a76d8b6032420.ce121ec27f2b7267ab2e.js" async=""></script><script src="https://static.coindesk.com/static/chunks/7eaf88cd438456bb4dd1ddca076a76d8b6032420_CSS.7257950804e0a9b6ee6c.js" async=""></script><script src="https://static.coindesk.com/static/chunks/813f54e703df71aa2b1a8d84c6fda74d29cf0ff0_CSS.ede116608e6bcbcfc1c8.js" async=""></script><script src="https://static.coindesk.com/static/chunks/813f54e703df71aa2b1a8d84c6fda74d29cf0ff0.dd864c2c9963cb9d593a.js" async=""></script><script src="https://static.coindesk.com/static/chunks/b77737a89201752193682445d27427c01d889c9e.16f4e319baed40fa2125.js" async=""></script><script src="https://static.coindesk.com/static/chunks/styles.2295a312879a16587768.js" async=""></script><script src="https://static.coindesk.com/static/3.2.0/_buildManifest.js" async=""></script><script src="https://static.coindesk.com/static/3.2.0/_ssgManifest.js" async=""></script></body></html>