<!DOCTYPE html><html lang="en"><head><script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W9J8GSW');</script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="robots" content="index,follow"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://consent.cookiebot.com"/><link rel="preconnect" href="https://consentcdn.cookiebot.com"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><link rel="preconnect" href="https://connect.facebook.net"/><link rel="preconnect" href="https://cdn.jwplayer.com"/><link rel="preconnect" href="https://cloudfront-us-east-1.images.arcpublishing.com"/><link rel="preconnect" href="https://downloads.coindesk.com"/><link rel="icon" sizes="any" href="https://www.coindesk.com/pf/resources/favicons/production/favicon.ico?d=144"/><link rel="icon" type="image/svg+xml" href="https://www.coindesk.com/pf/resources/favicons/production/favicon.svg?d=144"/><link rel="icon" type="image/png" sizes="16x16" href="https://www.coindesk.com/pf/resources/favicons/production/favicon-16x16.png?d=144"/><link rel="icon" type="image/png" sizes="32x32" href="https://www.coindesk.com/pf/resources/favicons/production/favicon-32x32.png?d=144"/><link rel="icon" type="image/png" sizes="48x48" href="https://www.coindesk.com/pf/resources/favicons/production/favicon-48x48.png?d=144"/><link rel="icon" type="image/png" sizes="64x64" href="https://www.coindesk.com/pf/resources/favicons/production/favicon-64x64.png?d=144"/><link rel="apple-touch-icon" href="https://www.coindesk.com/pf/resources/favicons/production/apple-touch-icon-60x60.png?d=144"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.coindesk.com/pf/resources/favicons/production/apple-touch-icon-120x120.png?d=144"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.coindesk.com/pf/resources/favicons/production/apple-touch-icon-152x152.png?d=144"/><link rel="apple-touch-icon" sizes="167x167" href="https://www.coindesk.com/pf/resources/favicons/production/apple-touch-icon-167x167.png?d=144"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.coindesk.com/pf/resources/favicons/production/apple-touch-icon-180x180.png?d=144"/><link rel="icon" type="image/png" sizes="192x192" href="https://www.coindesk.com/pf/resources/favicons/production/android-chrome-192x192.png?d=144"/><link rel="icon" type="image/png" sizes="512x512" href="https://www.coindesk.com/pf/resources/favicons/production/android-chrome-512x512.png?d=144"/><link rel="manifest" href="https://www.coindesk.com/coindesk.webmanifest?outputType=manifest"/><link rel="alternate" type="application/rss+xml" title="CoinDesk Latest Headlines RSS Feed" href="https://www.coindesk.com/arc/outboundfeeds/rss/?outputType=xml"/><link rel="canonical" href="https://www.coindesk.com/business/2022/04/13/jack-dorseys-first-tweet-nft-went-on-sale-for-48m-it-ended-with-a-top-bid-of-just-280/"/><link rel="amphtml" href="https://www.coindesk.com/business/2022/04/13/jack-dorseys-first-tweet-nft-went-on-sale-for-48m-it-ended-with-a-top-bid-of-just-280/?outputType=amp"/><title>‘Jack Dorsey’s First Tweet’ NFT Went on Sale for $48M. It Ended With a Top Bid of Just $280</title><meta name="description" content="Crypto entrepreneur Sina Estavi bought Twitter founder Jack Dorsey’s first-ever tweet as an NFT for $2.9 million last year. He listed the NFT for sale again at $48 million last week."/><meta property="og:image" content="https://www.coindesk.com/resizer/FPVORrJYR7kYgxmN0VqGTTRYzeM=/1200x628/center/middle/cloudfront-us-east-1.images.arcpublishing.com/coindesk/OVC56Y6BENCN3NUOZU6XJKDOKM.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="628"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:title" content="‘Jack Dorsey’s First Tweet’ NFT Went on Sale for $48M. It Ended With a Top Bid of Just $280"/><meta property="og:description" content="Crypto entrepreneur Sina Estavi bought Twitter founder Jack Dorsey’s first-ever tweet as an NFT for $2.9 million last year. He listed the NFT for sale again at $48 million last week."/><meta property="og:url" content="https://www.coindesk.com/business/2022/04/13/jack-dorseys-first-tweet-nft-went-on-sale-for-48m-it-ended-with-a-top-bid-of-just-280/"/><meta property="og:type" content="article"/><meta property="article:author" content="Sandali Handagama"/><meta property="article:published_time" content="2022-04-13T18:48:07.913Z"/><meta property="article:modified_time" content="2022-04-13T18:48:07.913Z"/><meta property="article:section" content="Business"/><meta property="article:tag" content="NFTs, Jack Dorsey, Twitter, Sina Estavi"/><meta property="article:publisher" content="https://www.facebook.com/coindesk"/><meta property="og:locale" content="en_US"/><meta property="fb:app_id" content="243125406422041"/><meta property="twitter:title" content="‘Jack Dorsey’s First Tweet’ NFT Went on Sale for $48M. It Ended With a Top Bid of Just $280"/><meta property="twitter:description" content="Crypto entrepreneur Sina Estavi bought Twitter founder Jack Dorsey’s first-ever tweet as an NFT for $2.9 million last year. He listed the NFT for sale again at $48 million last week."/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:image" content="https://www.coindesk.com/resizer/sNLMikn4UIDD9THJATfQneo6RUc=/1200x600/center/top/cloudfront-us-east-1.images.arcpublishing.com/coindesk/OVC56Y6BENCN3NUOZU6XJKDOKM.jpg"/><meta property="twitter:account_id" content="1418565129"/><meta property="twitter:site" content="@coindesk"/><meta property="twitter:creator" content="@coindesk"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.coindesk.com/business/2022/04/13/jack-dorseys-first-tweet-nft-went-on-sale-for-48m-it-ended-with-a-top-bid-of-just-280/","identifier":"OL7C7M3YVJDU5IZ6IY4WY5XOXU","publisher":{"@type":"NewsMediaOrganization","name":"CoinDesk","logo":"https://www.coindesk.com/resizer/WD6jBTu1DY1pIk7XHiTf38VW15U=/arc-photo-coindesk/arc2-prod/public/SHY6PI54GNGLFMN33OHLXORA3I.png","url":"https://www.coindesk.com"},"headline":"‘Jack Dorsey’s First Tweet’ NFT Went on Sale for $48M. It Ended With a Top Bid of Just $280","abstract":"Crypto entrepreneur Sina Estavi bought Twitter founder Jack Dorsey’s first-ever tweet as an NFT for $2.9 million last year. He listed the NFT for sale again at $48 million last week.","mainEntityOfPage":"https://www.coindesk.com/business/2022/04/13/jack-dorseys-first-tweet-nft-went-on-sale-for-48m-it-ended-with-a-top-bid-of-just-280/","thumbnailUrl":"https://www.coindesk.com/resizer/FPVORrJYR7kYgxmN0VqGTTRYzeM=/1200x628/center/middle/cloudfront-us-east-1.images.arcpublishing.com/coindesk/OVC56Y6BENCN3NUOZU6XJKDOKM.jpg","image":{"@type":"ImageObject","url":"https://www.coindesk.com/resizer/FPVORrJYR7kYgxmN0VqGTTRYzeM=/1200x628/center/middle/cloudfront-us-east-1.images.arcpublishing.com/coindesk/OVC56Y6BENCN3NUOZU6XJKDOKM.jpg"},"dateCreated":"2022-04-13T18:48:07.913Z","datePublished":"2022-04-13T18:48:07.913Z","dateModified":"2022-04-13T18:48:07.913Z","articleSection":"Business","author":[{"@type":"Person","name":"Sandali Handagama","description":"Sandali Handagama is a CoinDesk reporter with a focus on crypto regulation and policy. She does not own any crypto.","jobTitle":"Reporter","email":"sandali@coindesk.com","givenName":"Sandali","familyName":"Handagama","url":"https://www.coindesk.com/author/sandali-handagama/","image":{"@type":"ImageObject","url":"https://s3.amazonaws.com/arc-authors/coindesk/a0b2aa9d-58ca-45b8-a5a3-5b8aff097cfc.jpg"},"memberOf":{"@type":"NewsMediaOrganization","name":"CoinDesk","url":"https://www.coindesk.com"}}],"keywords":["NFTs","Jack Dorsey","Twitter","Sina Estavi"]}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=144" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=144" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=144" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=144"/><style data-styled="efQPqQ ekvGQN grppp bzyqtz iLCcoQ cvmyxA cjJPeS dWVYwv cjcajk gcCxEm ePwBsm eLSQoH fjzQxy jIyaNL jUpXUC jXzKEJ foGzMB KYeBb jdZrwT fjjQZy hoYEkw iVCwtm kmVJfr ODCrX fBxNSO jJnRvc dqVovX hlmzax geYash fdQInw bbpzvJ eGAqmy bllkvF SXxbG bsLqCg irxpYz khnEfs beJLeR ljMWOx cEmVvI hzidlP inxvuT ihtqd juEXJS fLBQLy eIyGVe jhaZPY jflhyt jpXKrq geYMVO bDOnsE eUbRrI nZcqv fWSnLO ehpxGm kXKrvp imzzBH dUNRGa eCvmOx ctMvQq fmVrsf jdnyAL fDKowV lnmemk zjajl fjlxJz iHkAsi cLdfzG fNvcsk jkitSF apVxx eFJWyp hykZpl ePMilB cqYCrk envsSU cdukdS eWjcBS bDMAYH hUdDVt ibIlNH epCBCm fHWzIs gnqatg jvkXMT gPAsWP gMIMGP ooXvv dBjoRr edzdsg hGKMet eOtraL eisAZc EKwBK bZMIoJ duVaNC kVggFO dEToTz cLlLLn cgSPLt kxybXM dWbcyi jUglKJ lmkFLL kQOxGu hOdCcv gqHNxQ tatPI eUhRnG fyPdeu gUHtco cDxNLM idVYTa joWUBD jjEhDd erYDVg drXHvt bgKVTH iufRiZ cGiMqY ksNCDE kVSsMo kgSvfG djOqRS kmsQxX fdMAql fJiUlX gOAUIH CaBPo cbUsVH fWyZg cahywQ kaKDve eCOiBO gGhZpP iyyzje bzJdQC" data-styled-version="4.4.1">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</style><link href="https://downloads.coindesk.com/arc-hosted-fonts/fonts.css" rel="stylesheet" type="text/css"/><link rel="icon" type="image/x-icon" href="https://www.coindesk.com/pf/resources/images/192x192.png?d=144"/><link rel="stylesheet" type="text/css" href="https://www.coindesk.com/pf/resources/styles/main.css?d=144"/><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
    window.googletag = window.googletag || {cmd: []};
  </script></head><body><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-W9J8GSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><div class="high-impact-vertstyles__StickyHighImpactLayoutWrapperStyled-cuy9q8-1 efQPqQ"><div class="high-impact-vertstyles__StyledWrapper-cuy9q8-0 ekvGQN"><div class="high-impact-ad"><div class="vertstyles__StyledWrapper-sc-1qcdt5p-0 grppp"><div class="Box-sc-1hpkeeg-0 bzyqtz ad no-spacing one-px-height"><div class="ad-content"></div></div></div></div></div><div class="layout-container"><header class="sticky-header"><div class="primary-navigationstyles__PrimaryNavigationWrapper-sc-11tanmk-0 eGAqmy"><div class="primary-navigationstyles__MobileNavigation-sc-11tanmk-1 bllkvF"><div class="mobile-navigationstyles__NavigationWrapper-c7lbp8-0 SXxbG"><div class="containerstyles__StyledContainer-sc-292snj-0 bsLqCg"><div class="mobile-navigationstyles__LogoWrapper-c7lbp8-1 irxpYz"><svg viewBox="0 0 24 24" rotate="0" width="24px" height="24px" color="inherit" class="SvgIcon__StyledSvgIcon-sc-2tb2y8-0 beJLeR mobile-navigationstyles__StyledHamburger-c7lbp8-2 khnEfs"><path d="M4 18H20C20.55 18 21 17.55 21 17C21 16.45 20.55 16 20 16H4C3.45 16 3 16.45 3 17C3 17.55 3.45 18 4 18ZM4 13H20C20.55 13 21 12.55 21 12C21 11.45 20.55 11 20 11H4C3.45 11 3 11.45 3 12C3 12.55 3.45 13 4 13ZM3 7C3 7.55 3.45 8 4 8H20C20.55 8 21 7.55 21 7C21 6.45 20.55 6 20 6H4C3.45 6 3 6.45 3 7Z" fill="#262626"></path></svg><label for="queryly_toggle" class="mobile-navigationstyles__SearchIconWrapper-c7lbp8-5 hzidlP"><svg class="queryly_search_button" width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.4996 11H11.7096L11.4296 10.73C12.6296 9.33002 13.2496 7.42002 12.9096 5.39002C12.4396 2.61002 10.1196 0.390015 7.31965 0.0500152C3.08965 -0.469985 -0.470351 3.09001 0.049649 7.32001C0.389649 10.12 2.60965 12.44 5.38965 12.91C7.41965 13.25 9.32965 12.63 10.7296 11.43L10.9996 11.71V12.5L15.2496 16.75C15.6596 17.16 16.3296 17.16 16.7396 16.75C17.1496 16.34 17.1496 15.67 16.7396 15.26L12.4996 11ZM6.49965 11C4.00965 11 1.99965 8.99002 1.99965 6.50002C1.99965 4.01002 4.00965 2.00002 6.49965 2.00002C8.98965 2.00002 10.9996 4.01002 10.9996 6.50002C10.9996 8.99002 8.98965 11 6.49965 11Z" fill="#262626"></path></svg> </label><a display="flex" href="/" class="Box-sc-1hpkeeg-0 iLCcoQ"><svg width="396" height="75" viewBox="0 0 396 75" fill="none" xmlns="http://www.w3.org/2000/svg" class="mobile-navigationstyles__StyledLogo-c7lbp8-3 inxvuT"><path d="M110.769 53.0466C103.466 53.0466 98.9404 46.4921 98.9404 37.4234C98.9404 28.4446 102.749 21.7553 110.724 21.7553C115.966 21.7553 119.416 25.1224 120.044 29.5669H132.231C131.603 24.0449 129.139 19.1964 124.838 15.964C121.343 13.2703 116.504 11.6093 110.769 11.6093C96.0728 11.6093 86.5293 22.743 86.5293 37.4234C86.5293 52.1936 96.3865 63.0131 110.859 63.0131C117.803 63.0131 122.866 61.0827 126.63 57.4013C129.99 54.169 132.231 49.6795 132.544 44.7861H120.357C119.82 49.5898 116.235 53.0466 110.769 53.0466Z" fill="#262626"></path><path d="M155.037 25.6611C143.746 25.6611 136.174 33.7421 136.174 44.382C136.174 55.0219 143.746 63.1029 155.037 63.1029C166.417 63.1029 173.855 55.0219 173.855 44.382C173.855 33.7421 166.417 25.6611 155.037 25.6611ZM154.992 55.0668C150.108 55.0668 147.554 50.8019 147.554 44.382C147.554 37.9621 150.108 33.6074 154.992 33.6074C159.876 33.6074 162.519 37.9621 162.519 44.382C162.475 50.8019 159.876 55.0668 154.992 55.0668Z" fill="#262626"></path><path d="M189.797 21.9037C192.194 19.5018 192.194 15.6076 189.797 13.2057C187.399 10.8038 183.513 10.8038 181.116 13.2057C178.719 15.6076 178.719 19.5018 181.116 21.9037C183.513 24.3056 187.399 24.3056 189.797 21.9037Z" fill="#262626"></path><path d="M175.692 34.5503H180.396V61.9806H191.598V26.604H175.692V34.5503Z" fill="#262626"></path><path d="M219.153 25.5713C214.27 25.5713 210.864 27.6364 208.266 31.4524H208.042V26.6039H197.244V61.9356H208.49V42.4066C208.49 38.0519 210.954 34.9542 214.673 34.9542C218.347 34.9542 220.184 37.5131 220.184 41.2394V61.9356H231.43V38.9498C231.43 31.0933 226.86 25.5713 219.153 25.5713Z" fill="#262626"></path><path d="M257.775 12.5968H236.762V61.9356H257.014C263.197 61.9356 268.17 60.3643 272.024 57.4461C277.535 53.2261 280.581 46.2675 280.581 37.558C280.581 22.4735 271.396 12.5968 257.775 12.5968ZM256.118 51.6997H248.949V22.8327H256.252C263.914 22.8327 268.26 28.624 268.26 37.6029C268.215 46.6266 264.093 51.6997 256.118 51.6997Z" fill="#262626"></path><path d="M313.871 30.2402C310.825 27.5017 306.837 25.8406 301.819 25.8406C291.065 25.8406 283.717 33.9215 283.717 44.4717C283.717 55.1565 290.886 63.2375 302.536 63.2375C307.016 63.2375 310.6 62.0702 313.558 60.0051C316.649 57.8502 318.71 54.8422 319.472 51.6548H308.539C307.554 53.8546 305.627 55.1565 302.67 55.1565C298.055 55.1565 295.456 52.1935 294.739 47.4347H320.099C320.144 40.2067 318.083 34.1011 313.871 30.2402ZM294.784 40.7006C295.546 36.4805 297.741 33.7869 301.998 33.7869C305.627 33.7869 308.271 36.4805 308.674 40.7006H294.784Z" fill="#262626"></path><path d="M342.233 39.8477C337.752 39.0396 333.765 38.6804 333.765 36.2112C333.765 34.0114 335.915 32.9788 338.648 32.9788C341.74 32.9788 343.891 33.9665 344.294 37.1091H354.644C354.106 30.1505 348.73 25.7958 338.738 25.7958C330.404 25.7958 323.504 29.6567 323.504 37.1091C323.504 45.4145 330.046 47.0307 336.184 48.0633C340.889 48.8714 345.145 49.2306 345.145 52.418C345.145 54.7076 342.995 55.9198 339.634 55.9198C335.915 55.9198 333.585 54.2138 333.137 50.6672H322.519C322.877 58.4788 329.329 63.2375 339.679 63.2375C348.909 63.2375 355.719 59.242 355.719 51.5202C355.764 42.4964 348.461 40.8802 342.233 39.8477Z" fill="#262626"></path><path d="M382.155 39.8925L394.566 26.6038H381.617L371.133 38.5457V12.5968H360.066V61.9804H371.133V51.116L374.538 47.5245L383.006 61.9804H396L382.155 39.8925Z" fill="#262626"></path><path d="M37.1542 40.7009C39.0349 40.7009 40.5594 39.1733 40.5594 37.2889C40.5594 35.4045 39.0349 33.877 37.1542 33.877C35.2736 33.877 33.749 35.4045 33.749 37.2889C33.749 39.1733 35.2736 40.7009 37.1542 40.7009Z" fill="#F8BF1E"></path><path d="M64.3066 40.7009C66.1872 40.7009 67.7118 39.1733 67.7118 37.2889C67.7118 35.4045 66.1872 33.877 64.3066 33.877C62.4259 33.877 60.9014 35.4045 60.9014 37.2889C60.9014 39.1733 62.4259 40.7009 64.3066 40.7009Z" fill="#F8BF1E"></path><path d="M64.3066 67.9515C66.1872 67.9515 67.7118 66.4239 67.7118 64.5395C67.7118 62.6552 66.1872 61.1276 64.3066 61.1276C62.4259 61.1276 60.9014 62.6552 60.9014 64.5395C60.9014 66.4239 62.4259 67.9515 64.3066 67.9515Z" fill="#F8BF1E"></path><path d="M74.2978 9.40948C73.9393 4.42622 69.9517 0.385744 64.9783 0.0265903C61.7971 -0.197881 58.9295 1.01426 56.9133 3.0794C55.3899 4.65069 53.3289 5.59347 51.1334 5.59347H50.3269C48.0867 5.59347 45.9808 4.65069 44.4126 3.0345C42.5756 1.14894 40.0217 0.0265903 37.199 0.0265903C34.3762 0.0265903 31.8223 1.19384 29.9853 3.0345C28.4171 4.65069 26.3113 5.59347 24.071 5.59347H23.3093C21.1139 5.59347 19.008 4.74048 17.4846 3.16919C17.171 2.85493 16.8573 2.54067 16.5437 2.2713C12.7353 -0.8264 7.13459 -0.736612 3.46056 2.54067C-0.975169 6.44646 -1.15439 13.2704 2.9677 17.4006C3.01251 17.4455 3.05731 17.4904 3.10212 17.5353C4.71511 19.0617 5.56641 21.2167 5.56641 23.4165V24.1797C5.56641 26.4244 4.6255 28.5344 3.0125 30.1057C1.13068 31.9464 0.0105495 34.5053 0.0105495 37.3337C0.0105495 40.162 1.17549 42.721 3.0125 44.5617C4.6255 46.133 5.56641 48.243 5.56641 50.4877V51.5203C5.56641 53.7201 4.6255 55.7852 3.05731 57.3116C1.08588 59.2421 -0.123866 61.9806 0.0105495 64.9885C0.234576 70.286 4.53588 74.551 9.77811 74.7306C12.8249 74.8204 15.558 73.6082 17.4846 71.588C19.008 70.0167 21.069 69.029 23.2645 69.029H24.1158C26.3113 69.029 28.3723 69.9718 29.8957 71.588C31.9119 73.698 34.8243 74.9101 38.0055 74.6857C42.9788 74.3265 47.0113 70.286 47.3698 65.2579C47.773 59.287 43.1133 54.3486 37.2438 54.3486C34.4658 54.3486 31.9119 55.4709 30.0749 57.3116C28.5067 58.8829 26.4009 59.8257 24.2054 59.8257H23.2645C21.069 59.8257 18.9184 58.9727 17.3502 57.3565C17.3054 57.3116 17.3054 57.3116 17.2606 57.2667C15.6476 55.6954 14.7067 53.5854 14.7067 51.3407V50.4428C14.7067 48.1981 15.6476 46.0881 17.2606 44.5168C19.1424 42.6761 20.2626 40.1171 20.2626 37.2888C20.2626 34.4605 19.0976 31.9015 17.2606 30.0608C15.6476 28.4895 14.7067 26.3795 14.7067 24.1348V23.3267C14.7067 21.082 15.6476 18.9719 17.2158 17.4006C17.2606 17.3558 17.2606 17.3558 17.3054 17.3109C17.3502 17.266 17.3502 17.266 17.395 17.2211C18.9632 15.6498 21.069 14.707 23.3093 14.707H24.1158C26.3561 14.707 28.4619 15.6498 30.0301 17.266C31.8671 19.1515 34.421 20.2739 37.2438 20.2739C40.0665 20.2739 42.6204 19.1066 44.4574 17.266C46.0256 15.6498 48.1315 14.707 50.3717 14.707H51.0886C53.3289 14.707 55.4347 15.6498 57.0029 17.266C58.8399 19.1515 61.3938 20.2739 64.2166 20.2739C70.0413 20.3188 74.701 15.3804 74.2978 9.40948Z" fill="#F8BF1E"></path></svg></a><a href="/newsletters/" class="mobile-navigationstyles__NewsletterLink-c7lbp8-6 ihtqd">Newsletters</a></div></div><div style="transform:translateX(-100%)" class="expanded-menustyles__Wrapper-r3mwfn-0 juEXJS"><div class="containerstyles__StyledContainer-sc-292snj-0 bsLqCg container"><div class="expanded-menustyles__LogoWrapper-r3mwfn-3 fLBQLy"><a display="flex" href="/" class="Box-sc-1hpkeeg-0 iLCcoQ"><svg width="157" height="26" viewBox="0 0 157 26" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M23.44 0.143127C23.2832 0.110097 23.1263 0.055051 22.9694 0H22.0619C21.1743 0.223339 20.475 0.754883 19.7619 1.29691L19.6865 1.35421C18.4988 2.26805 16.8741 2.26805 15.7537 1.3432C15.0478 0.759679 14.3307 0.253225 13.4343 0H12.538C11.5856 0.220195 10.8461 0.7817 10.0954 1.35421C8.89647 2.26805 7.26058 2.26805 6.12894 1.31017C5.42301 0.715641 4.69473 0.231208 3.79836 0H2.90199C2.68911 0.0770678 2.46502 0.154136 2.24094 0.231199V0.231204L2.24092 0.231208C1.15408 0.62756 0.481797 1.39825 0.14566 2.4662C0.123251 2.53225 0.0980403 2.59834 0.0728298 2.66439C0.0476198 2.73044 0.0224092 2.79649 0 2.86254V3.74335C0.224092 4.65718 0.739502 5.37282 1.37817 6.05543C2.38658 7.18943 2.39779 8.87394 1.40058 9.98593C0.773118 10.6795 0.257706 11.4062 0.0112046 12.309V13.1898C0.246502 14.0926 0.773118 14.8082 1.40058 15.5129C2.37538 16.6138 2.38658 18.2983 1.41178 19.3993C0.784322 20.115 0.235297 20.8416 0.0112046 21.7775V22.6583C0.100834 22.8674 0.179261 23.0876 0.257687 23.3078L0.257706 23.3078C0.66107 24.3758 1.43419 25.0474 2.52104 25.3777C2.58826 25.3997 2.65549 25.4245 2.72272 25.4492C2.78995 25.474 2.85718 25.4988 2.9244 25.5208H3.82077C4.73953 25.2896 5.46786 24.7721 6.18494 24.1556C7.32782 23.1757 9.0533 23.1757 10.185 24.1666C10.9021 24.7832 11.6416 25.2896 12.5604 25.5208H13.4567C13.5487 25.4907 13.6407 25.456 13.7337 25.4209L13.7338 25.4208H13.7339C13.8448 25.379 13.9572 25.3365 14.073 25.3006C15.5632 24.7942 16.5492 23.2638 16.3139 21.8105C16.045 20.115 14.7789 18.97 13.1094 18.9039C12.1346 18.8709 11.3166 19.1902 10.6108 19.8287C9.65839 20.6985 8.5603 21.1059 7.27178 20.7425C4.77318 20.0489 3.8992 17.0543 5.66954 15.1936C6.46506 14.3568 6.82362 13.41 6.70034 12.287C6.6053 11.4462 6.10186 10.8304 5.59386 10.2092L5.59377 10.2091L5.59368 10.209C5.56294 10.1714 5.53215 10.1337 5.50146 10.096C3.6415 7.817 5.38942 5.17462 7.39502 4.69021C8.62755 4.39294 9.65839 4.76727 10.5548 5.62601C11.9217 6.92518 13.9834 7.02426 15.2383 5.72513C16.65 4.2718 18.8573 4.22777 20.2803 5.73614C21.2215 6.72703 22.7902 6.89216 24.0227 6.29762C25.3112 5.67005 26.0059 4.39294 25.8602 2.88456C25.7482 1.64047 24.7286 0.495441 23.44 0.143127ZM22.566 21.1498C21.905 21.1388 21.4008 21.6123 21.4008 22.2729C21.4008 22.9335 21.8938 23.4289 22.5436 23.4179C23.1823 23.4179 23.7201 22.8784 23.7089 22.2619C23.6977 21.6673 23.1823 21.1608 22.566 21.1498ZM21.4008 13.0137C21.412 12.3531 21.8938 11.8907 22.5773 11.9017C23.2047 11.9127 23.7089 12.4192 23.7089 13.0247C23.7089 13.6413 23.1599 14.1808 22.5324 14.1808C21.8938 14.1697 21.4008 13.6523 21.4008 13.0137ZM12.9524 14.2469C13.6023 14.2579 14.1065 13.7625 14.1065 13.1129C14.1177 12.4523 13.6247 11.9678 12.9524 11.9788C12.3249 11.9899 11.8207 12.4743 11.7983 13.0799C11.7759 13.6964 12.3137 14.2359 12.9524 14.2469Z" fill="#F8BF1E"></path><path d="M38.7239 24.5409C41.6585 24.5409 43.7796 23.7387 45.3774 22.22C46.8011 20.8734 47.7309 19.0109 47.8762 16.9766H42.7336C42.5011 18.9536 40.9902 20.3863 38.6949 20.3863C35.615 20.3863 33.6973 17.6642 33.6973 13.9107C33.6973 10.1858 35.2954 7.4065 38.6658 7.4065C40.874 7.4065 42.3268 8.81049 42.5883 10.6443H47.7309C47.4694 8.35204 46.4234 6.34634 44.622 4.99965C43.1403 3.88219 41.1065 3.19452 38.6949 3.19452C32.5061 3.19452 28.4673 7.80764 28.4673 13.9107C28.4673 20.0424 32.6223 24.5409 38.7239 24.5409ZM56.9683 21.2172C54.9054 21.2172 53.8303 19.4407 53.8303 16.776C53.8303 14.1113 54.9054 12.3061 56.9683 12.3061C59.0312 12.3061 60.1353 14.1113 60.1353 16.776C60.1353 19.4407 59.0312 21.2172 56.9683 21.2172ZM56.9974 24.5409C61.7915 24.5409 64.9295 21.1885 64.9295 16.776C64.9295 12.3634 61.7915 9.01106 56.9974 9.01106C52.2323 9.01106 49.0362 12.3634 49.0362 16.776C49.0362 21.1885 52.2323 24.5409 56.9974 24.5409ZM95.3902 19.8115V7.8346H98.4701C101.695 7.8346 103.526 10.2414 103.526 13.9663C103.526 17.7199 101.782 19.8115 98.4119 19.8115H95.3902ZM90.2474 24.0808H98.7897C101.405 24.0808 103.497 23.4218 105.124 22.2184C107.448 20.4705 108.727 17.5766 108.727 13.9663C108.727 7.69134 104.862 3.59397 99.1093 3.59397H90.2474V24.0808ZM117.707 24.5106C119.596 24.5106 121.107 24.0235 122.356 23.1639C123.664 22.2757 124.535 21.0149 124.855 19.6969H120.235C119.828 20.6138 119.015 21.1582 117.766 21.1582C115.819 21.1582 114.715 19.9261 114.424 17.9491H125.117C125.146 14.9692 124.274 12.4191 122.502 10.8145C121.223 9.66839 119.538 8.98072 117.417 8.98072C112.884 8.98072 109.775 12.3331 109.775 16.717C109.775 21.1582 112.797 24.5106 117.707 24.5106ZM114.453 15.1697C114.773 13.4219 115.703 12.3045 117.504 12.3045C119.044 12.3045 120.148 13.4219 120.322 15.1697H114.453ZM133.036 24.5392C136.93 24.5392 139.806 22.8774 139.806 19.6682C139.806 15.9147 136.726 15.2557 134.111 14.8259C132.223 14.4821 130.537 14.3388 130.537 13.3073C130.537 12.3904 131.438 11.9606 132.6 11.9606C133.908 11.9606 134.809 12.3618 134.983 13.6798H139.341C139.109 10.7858 136.842 8.98072 132.629 8.98072C129.114 8.98072 126.208 10.5853 126.208 13.6798C126.208 17.1181 128.968 17.8058 131.554 18.2356C133.53 18.5794 135.332 18.7227 135.332 20.0407C135.332 20.9863 134.431 21.502 133.007 21.502C131.438 21.502 130.45 20.7857 130.276 19.3244H125.801C125.947 22.5622 128.678 24.5392 133.036 24.5392ZM141.343 24.0808H146.021V19.5823L147.445 18.0923L151.019 24.0808H156.51L150.67 14.9119L155.9 9.41051H150.438L146.021 14.3675V3.59397H141.343V24.0808Z" fill="white"></path><path d="M78.55 24.0808H73.8139V9.41051H78.3756V11.4162H78.4628C79.5669 9.8403 80.9906 8.98072 83.0536 8.98072C86.3078 8.98072 88.2254 11.2729 88.2254 14.5394V24.0808H83.4894V15.4849C83.4894 13.9377 82.7049 12.8775 81.165 12.8775C79.596 12.8775 78.55 14.1669 78.55 15.972V24.0808Z" fill="white"></path><path d="M65.9615 12.4247L65.9616 9.44238H71.8059V24.1168H67.2996V12.4247H65.9615Z" fill="white"></path><ellipse cx="69.2185" cy="5.61464" rx="2.58793" ry="2.55208" fill="white"></ellipse></svg></a><span class="expanded-menustyles__CloseIconWrapper-r3mwfn-4 eIyGVe"><svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.3 0.709971C12.91 0.319971 12.28 0.319971 11.89 0.709971L7 5.58997L2.11 0.699971C1.72 0.309971 1.09 0.309971 0.700001 0.699971C0.310001 1.08997 0.310001 1.71997 0.700001 2.10997L5.59 6.99997L0.700001 11.89C0.310001 12.28 0.310001 12.91 0.700001 13.3C1.09 13.69 1.72 13.69 2.11 13.3L7 8.40997L11.89 13.3C12.28 13.69 12.91 13.69 13.3 13.3C13.69 12.91 13.69 12.28 13.3 11.89L8.41 6.99997L13.3 2.10997C13.68 1.72997 13.68 1.08997 13.3 0.709971Z" fill="white"></path></svg></span></div><hr color="rgba(255, 255, 255, 0.55)" class="divider__StyledDivider-sc-149ljp0-0 jhaZPY"/><div class="expanded-menustyles__MenuItemWrapper-r3mwfn-5 geYMVO"><a display="flex" href="/consensus2022/" class="Box-sc-1hpkeeg-0 cvmyxA">Consensus 2022</a></div><hr color="rgba(255, 255, 255, 0.55)" class="divider__StyledDivider-sc-149ljp0-0 jhaZPY"/><nav><ul class="menu-items-list"><li><div class="expanded-menustyles__MenuItemWrapper-r3mwfn-5 geYMVO"><a href="/markets/">Markets</a></div></li><li><div class="expanded-menustyles__MenuItemWrapper-r3mwfn-5 geYMVO"><a href="/business/">Business</a></div></li><li><div class="expanded-menustyles__MenuItemWrapper-r3mwfn-5 geYMVO"><a href="/tech/">Tech</a></div></li><li><div class="expanded-menustyles__MenuItemWrapper-r3mwfn-5 geYMVO"><a href="/policy/">Policy</a></div></li><li><div class="expanded-menustyles__MenuItemWrapper-r3mwfn-5 geYMVO"><a href="/indices/">Indices</a></div></li><li><div class="expanded-menustyles__MenuItemWrapper-r3mwfn-5 geYMVO"><div class="accordion-title">TV &amp; Videos<!-- --> <svg viewBox="0 0 24 24" rotate="0" width="24px" height="24px" class="SvgIcon__StyledSvgIcon-sc-2tb2y8-0 beJLeR"><path d="M8.59 16.34l4.58-4.59-4.58-4.59L10 5.75l6 6-6 6z"></path></svg></div></div></li><li><div class="expanded-menustyles__MenuItemWrapper-r3mwfn-5 geYMVO"><a href="/podcasts/">Podcasts</a></div></li><li><div class="expanded-menustyles__MenuItemWrapper-r3mwfn-5 geYMVO"><a href="/learn/">Crypto Explainer+</a></div></li><li><div class="expanded-menustyles__MenuItemWrapper-r3mwfn-5 geYMVO"><a href="/events/">Events</a></div></li><li><div class="expanded-menustyles__MenuItemWrapper-r3mwfn-5 geYMVO"><a href="/research/">Research</a></div></li><li><div class="expanded-menustyles__MenuItemWrapper-r3mwfn-5 geYMVO"><a href="/about/">About</a></div></li><li><div class="expanded-menustyles__MenuItemWrapper-r3mwfn-5 bDOnsE"><a href="/newsletters/">Newsletters</a></div></li><li><div class="expanded-menustyles__MenuItemWrapper-r3mwfn-5 eUbRrI"><a href="/sponsored-content/" rel="sponsored">Sponsored Content</a></div></li><hr color="rgba(255, 255, 255, 0.55)" class="divider__StyledDivider-sc-149ljp0-0 jhaZPY"/><li><div class="expanded-menustyles__MenuItemWrapper-r3mwfn-5 geYMVO"><a display="flex" href="/layer2/" class="Box-sc-1hpkeeg-0 cjJPeS"><span class="Box-sc-1hpkeeg-0 dWVYwv"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.75 22.5749C15.3 22.9249 14.6625 22.9249 14.2125 22.5749L6.52498 16.5999C6.07498 16.2499 5.44998 16.2499 4.99998 16.5999C4.36248 17.0999 4.36248 18.0624 4.99998 18.5624L13.45 25.1374C14.35 25.8374 15.6125 25.8374 16.525 25.1374L24.975 18.5624C25.6125 18.0624 25.6125 17.0999 24.975 16.5999L24.9625 16.5874C24.5125 16.2374 23.8875 16.2374 23.4375 16.5874L15.75 22.5749V22.5749ZM16.5375 18.7999L24.9875 12.2249C25.625 11.7249 25.625 10.7499 24.9875 10.2499L16.5375 3.6749C15.6375 2.9749 14.375 2.9749 13.4625 3.6749L5.01248 10.2624C4.37498 10.7624 4.37498 11.7374 5.01248 12.2374L13.4625 18.8124C14.3625 19.5124 15.6375 19.5124 16.5375 18.7999V18.7999Z" fill="#fff"></path></svg></span>Layer 2</a></div></li></ul></nav><hr color="rgba(255, 255, 255, 0.55)" class="divider__StyledDivider-sc-149ljp0-0 jhaZPY"/><div class="expanded-menustyles__UpcomingEvent-r3mwfn-6 nZcqv"><h6 class="Box-sc-1hpkeeg-0 cjcajk">Upcoming Event</h6><div><a href="/consensus2022" color="inherit"><img src="https://downloads.coindesk.com/consensus/2022/C22_UpcomingEvent.png" alt="Upcoming event poster"/><h6 class="Box-sc-1hpkeeg-0 gcCxEm"></h6><span class="Box-sc-1hpkeeg-0 ePwBsm"></span></a></div></div></div></div></div></div><div class="primary-navigationstyles__DesktopNavigation-sc-11tanmk-2 fWSnLO"><div class="desktop-navigationstyles__NavigationWrapper-sc-1dlegy5-1 ehpxGm"><div class="containerstyles__StyledContainer-sc-292snj-0 bsLqCg"><div class="desktop-navigationstyles__LogoWrapper-sc-1dlegy5-2 kXKrvp"><a class="consensus-link" href="/consensus2022/">Consensus 2022</a><a display="flex" href="/" class="Box-sc-1hpkeeg-0 iLCcoQ"><svg width="396" height="75" viewBox="0 0 396 75" fill="none" xmlns="http://www.w3.org/2000/svg" class="desktop-navigationstyles__StyledLogo-sc-1dlegy5-9 imzzBH"><path d="M110.769 53.0466C103.466 53.0466 98.9404 46.4921 98.9404 37.4234C98.9404 28.4446 102.749 21.7553 110.724 21.7553C115.966 21.7553 119.416 25.1224 120.044 29.5669H132.231C131.603 24.0449 129.139 19.1964 124.838 15.964C121.343 13.2703 116.504 11.6093 110.769 11.6093C96.0728 11.6093 86.5293 22.743 86.5293 37.4234C86.5293 52.1936 96.3865 63.0131 110.859 63.0131C117.803 63.0131 122.866 61.0827 126.63 57.4013C129.99 54.169 132.231 49.6795 132.544 44.7861H120.357C119.82 49.5898 116.235 53.0466 110.769 53.0466Z" fill="#262626"></path><path d="M155.037 25.6611C143.746 25.6611 136.174 33.7421 136.174 44.382C136.174 55.0219 143.746 63.1029 155.037 63.1029C166.417 63.1029 173.855 55.0219 173.855 44.382C173.855 33.7421 166.417 25.6611 155.037 25.6611ZM154.992 55.0668C150.108 55.0668 147.554 50.8019 147.554 44.382C147.554 37.9621 150.108 33.6074 154.992 33.6074C159.876 33.6074 162.519 37.9621 162.519 44.382C162.475 50.8019 159.876 55.0668 154.992 55.0668Z" fill="#262626"></path><path d="M189.797 21.9037C192.194 19.5018 192.194 15.6076 189.797 13.2057C187.399 10.8038 183.513 10.8038 181.116 13.2057C178.719 15.6076 178.719 19.5018 181.116 21.9037C183.513 24.3056 187.399 24.3056 189.797 21.9037Z" fill="#262626"></path><path d="M175.692 34.5503H180.396V61.9806H191.598V26.604H175.692V34.5503Z" fill="#262626"></path><path d="M219.153 25.5713C214.27 25.5713 210.864 27.6364 208.266 31.4524H208.042V26.6039H197.244V61.9356H208.49V42.4066C208.49 38.0519 210.954 34.9542 214.673 34.9542C218.347 34.9542 220.184 37.5131 220.184 41.2394V61.9356H231.43V38.9498C231.43 31.0933 226.86 25.5713 219.153 25.5713Z" fill="#262626"></path><path d="M257.775 12.5968H236.762V61.9356H257.014C263.197 61.9356 268.17 60.3643 272.024 57.4461C277.535 53.2261 280.581 46.2675 280.581 37.558C280.581 22.4735 271.396 12.5968 257.775 12.5968ZM256.118 51.6997H248.949V22.8327H256.252C263.914 22.8327 268.26 28.624 268.26 37.6029C268.215 46.6266 264.093 51.6997 256.118 51.6997Z" fill="#262626"></path><path d="M313.871 30.2402C310.825 27.5017 306.837 25.8406 301.819 25.8406C291.065 25.8406 283.717 33.9215 283.717 44.4717C283.717 55.1565 290.886 63.2375 302.536 63.2375C307.016 63.2375 310.6 62.0702 313.558 60.0051C316.649 57.8502 318.71 54.8422 319.472 51.6548H308.539C307.554 53.8546 305.627 55.1565 302.67 55.1565C298.055 55.1565 295.456 52.1935 294.739 47.4347H320.099C320.144 40.2067 318.083 34.1011 313.871 30.2402ZM294.784 40.7006C295.546 36.4805 297.741 33.7869 301.998 33.7869C305.627 33.7869 308.271 36.4805 308.674 40.7006H294.784Z" fill="#262626"></path><path d="M342.233 39.8477C337.752 39.0396 333.765 38.6804 333.765 36.2112C333.765 34.0114 335.915 32.9788 338.648 32.9788C341.74 32.9788 343.891 33.9665 344.294 37.1091H354.644C354.106 30.1505 348.73 25.7958 338.738 25.7958C330.404 25.7958 323.504 29.6567 323.504 37.1091C323.504 45.4145 330.046 47.0307 336.184 48.0633C340.889 48.8714 345.145 49.2306 345.145 52.418C345.145 54.7076 342.995 55.9198 339.634 55.9198C335.915 55.9198 333.585 54.2138 333.137 50.6672H322.519C322.877 58.4788 329.329 63.2375 339.679 63.2375C348.909 63.2375 355.719 59.242 355.719 51.5202C355.764 42.4964 348.461 40.8802 342.233 39.8477Z" fill="#262626"></path><path d="M382.155 39.8925L394.566 26.6038H381.617L371.133 38.5457V12.5968H360.066V61.9804H371.133V51.116L374.538 47.5245L383.006 61.9804H396L382.155 39.8925Z" fill="#262626"></path><path d="M37.1542 40.7009C39.0349 40.7009 40.5594 39.1733 40.5594 37.2889C40.5594 35.4045 39.0349 33.877 37.1542 33.877C35.2736 33.877 33.749 35.4045 33.749 37.2889C33.749 39.1733 35.2736 40.7009 37.1542 40.7009Z" fill="#F8BF1E"></path><path d="M64.3066 40.7009C66.1872 40.7009 67.7118 39.1733 67.7118 37.2889C67.7118 35.4045 66.1872 33.877 64.3066 33.877C62.4259 33.877 60.9014 35.4045 60.9014 37.2889C60.9014 39.1733 62.4259 40.7009 64.3066 40.7009Z" fill="#F8BF1E"></path><path d="M64.3066 67.9515C66.1872 67.9515 67.7118 66.4239 67.7118 64.5395C67.7118 62.6552 66.1872 61.1276 64.3066 61.1276C62.4259 61.1276 60.9014 62.6552 60.9014 64.5395C60.9014 66.4239 62.4259 67.9515 64.3066 67.9515Z" fill="#F8BF1E"></path><path d="M74.2978 9.40948C73.9393 4.42622 69.9517 0.385744 64.9783 0.0265903C61.7971 -0.197881 58.9295 1.01426 56.9133 3.0794C55.3899 4.65069 53.3289 5.59347 51.1334 5.59347H50.3269C48.0867 5.59347 45.9808 4.65069 44.4126 3.0345C42.5756 1.14894 40.0217 0.0265903 37.199 0.0265903C34.3762 0.0265903 31.8223 1.19384 29.9853 3.0345C28.4171 4.65069 26.3113 5.59347 24.071 5.59347H23.3093C21.1139 5.59347 19.008 4.74048 17.4846 3.16919C17.171 2.85493 16.8573 2.54067 16.5437 2.2713C12.7353 -0.8264 7.13459 -0.736612 3.46056 2.54067C-0.975169 6.44646 -1.15439 13.2704 2.9677 17.4006C3.01251 17.4455 3.05731 17.4904 3.10212 17.5353C4.71511 19.0617 5.56641 21.2167 5.56641 23.4165V24.1797C5.56641 26.4244 4.6255 28.5344 3.0125 30.1057C1.13068 31.9464 0.0105495 34.5053 0.0105495 37.3337C0.0105495 40.162 1.17549 42.721 3.0125 44.5617C4.6255 46.133 5.56641 48.243 5.56641 50.4877V51.5203C5.56641 53.7201 4.6255 55.7852 3.05731 57.3116C1.08588 59.2421 -0.123866 61.9806 0.0105495 64.9885C0.234576 70.286 4.53588 74.551 9.77811 74.7306C12.8249 74.8204 15.558 73.6082 17.4846 71.588C19.008 70.0167 21.069 69.029 23.2645 69.029H24.1158C26.3113 69.029 28.3723 69.9718 29.8957 71.588C31.9119 73.698 34.8243 74.9101 38.0055 74.6857C42.9788 74.3265 47.0113 70.286 47.3698 65.2579C47.773 59.287 43.1133 54.3486 37.2438 54.3486C34.4658 54.3486 31.9119 55.4709 30.0749 57.3116C28.5067 58.8829 26.4009 59.8257 24.2054 59.8257H23.2645C21.069 59.8257 18.9184 58.9727 17.3502 57.3565C17.3054 57.3116 17.3054 57.3116 17.2606 57.2667C15.6476 55.6954 14.7067 53.5854 14.7067 51.3407V50.4428C14.7067 48.1981 15.6476 46.0881 17.2606 44.5168C19.1424 42.6761 20.2626 40.1171 20.2626 37.2888C20.2626 34.4605 19.0976 31.9015 17.2606 30.0608C15.6476 28.4895 14.7067 26.3795 14.7067 24.1348V23.3267C14.7067 21.082 15.6476 18.9719 17.2158 17.4006C17.2606 17.3558 17.2606 17.3558 17.3054 17.3109C17.3502 17.266 17.3502 17.266 17.395 17.2211C18.9632 15.6498 21.069 14.707 23.3093 14.707H24.1158C26.3561 14.707 28.4619 15.6498 30.0301 17.266C31.8671 19.1515 34.421 20.2739 37.2438 20.2739C40.0665 20.2739 42.6204 19.1066 44.4574 17.266C46.0256 15.6498 48.1315 14.707 50.3717 14.707H51.0886C53.3289 14.707 55.4347 15.6498 57.0029 17.266C58.8399 19.1515 61.3938 20.2739 64.2166 20.2739C70.0413 20.3188 74.701 15.3804 74.2978 9.40948Z" fill="#F8BF1E"></path></svg></a><div class="desktop-navigationstyles__NavigationRightWrapper-sc-1dlegy5-6 dUNRGa"><a href="/layer2/"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.75 22.5749C15.3 22.9249 14.6625 22.9249 14.2125 22.5749L6.52498 16.5999C6.07498 16.2499 5.44998 16.2499 4.99998 16.5999C4.36248 17.0999 4.36248 18.0624 4.99998 18.5624L13.45 25.1374C14.35 25.8374 15.6125 25.8374 16.525 25.1374L24.975 18.5624C25.6125 18.0624 25.6125 17.0999 24.975 16.5999L24.9625 16.5874C24.5125 16.2374 23.8875 16.2374 23.4375 16.5874L15.75 22.5749V22.5749ZM16.5375 18.7999L24.9875 12.2249C25.625 11.7249 25.625 10.7499 24.9875 10.2499L16.5375 3.6749C15.6375 2.9749 14.375 2.9749 13.4625 3.6749L5.01248 10.2624C4.37498 10.7624 4.37498 11.7374 5.01248 12.2374L13.4625 18.8124C14.3625 19.5124 15.6375 19.5124 16.5375 18.7999V18.7999Z" fill="#262626"></path></svg><span class="Box-sc-1hpkeeg-0 eLSQoH">Layer 2</span></a><a class="newsletter" href="/newsletters/">Newsletters</a><label class="desktop-navigationstyles__SearchIconWrapper-sc-1dlegy5-0 eCvmOx search" for="queryly_toggle"><svg class="queryly_search_button" width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.4996 11H11.7096L11.4296 10.73C12.6296 9.33002 13.2496 7.42002 12.9096 5.39002C12.4396 2.61002 10.1196 0.390015 7.31965 0.0500152C3.08965 -0.469985 -0.470351 3.09001 0.049649 7.32001C0.389649 10.12 2.60965 12.44 5.38965 12.91C7.41965 13.25 9.32965 12.63 10.7296 11.43L10.9996 11.71V12.5L15.2496 16.75C15.6596 17.16 16.3296 17.16 16.7396 16.75C17.1496 16.34 17.1496 15.67 16.7396 15.26L12.4996 11ZM6.49965 11C4.00965 11 1.99965 8.99002 1.99965 6.50002C1.99965 4.01002 4.00965 2.00002 6.49965 2.00002C8.98965 2.00002 10.9996 4.01002 10.9996 6.50002C10.9996 8.99002 8.98965 11 6.49965 11Z" fill="#262626"></path></svg></label></div></div><nav class="desktop-navigationstyles__MenuItemsWrapper-sc-1dlegy5-4 ctMvQq"><ul data-test-id="nav-menu-items" class="desktop-navigationstyles__MenuItems-sc-1dlegy5-5 fmVrsf"><li data-test-id="nav-menu-item-0" class="desktop-navigationstyles__MenuItem-sc-1dlegy5-7 fJiUlX"><a href="/markets/">Markets</a></li><li data-test-id="nav-menu-item-1" class="desktop-navigationstyles__MenuItem-sc-1dlegy5-7 fJiUlX"><a href="/business/">Business</a></li><li data-test-id="nav-menu-item-2" class="desktop-navigationstyles__MenuItem-sc-1dlegy5-7 fJiUlX"><a href="/tech/">Tech</a></li><li data-test-id="nav-menu-item-3" class="desktop-navigationstyles__MenuItem-sc-1dlegy5-7 fJiUlX"><a href="/policy/">Policy</a></li><li data-test-id="nav-menu-item-4" class="desktop-navigationstyles__MenuItem-sc-1dlegy5-7 fJiUlX"><a href="/indices/">Indices</a></li><li data-test-id="nav-menu-item-5" class="desktop-navigationstyles__MenuItem-sc-1dlegy5-7 fJiUlX"><a href="/tv/">TV &amp; Videos</a></li><li data-test-id="nav-menu-item-6" class="desktop-navigationstyles__MenuItem-sc-1dlegy5-7 fJiUlX"><a href="/podcasts/">Podcasts</a></li><li data-test-id="nav-menu-item-7" class="desktop-navigationstyles__MenuItem-sc-1dlegy5-7 fJiUlX"><a href="/learn/">Crypto Explainer+</a></li><li data-test-id="nav-menu-item-8" class="desktop-navigationstyles__MenuItem-sc-1dlegy5-7 fJiUlX"><a href="/events/">Events</a></li><li data-test-id="nav-menu-item-9" class="desktop-navigationstyles__MenuItem-sc-1dlegy5-7 fJiUlX"><a href="/research/">Research</a></li><li data-test-id="nav-menu-item-10" class="desktop-navigationstyles__MenuItem-sc-1dlegy5-7 fJiUlX"><a href="/about/">About</a></li><div class="separator"></div><li data-test-id="nav-menu-item-11" class="desktop-navigationstyles__MenuItem-sc-1dlegy5-7 gOAUIH"><a href="/sponsored-content/" rel="sponsored">Sponsored Content</a></li></ul></nav></div></div></div><div class="price-navigationstyles__Wrapper-sc-1okl49q-2 jdnyAL"><svg viewBox="0 0 24 24" rotate="0" width="24px" height="24px" class="SvgIcon__StyledSvgIcon-sc-2tb2y8-0 beJLeR price-navigationstyles__PlayIcon-sc-1okl49q-5 fDKowV"><path d="M8 6.82001V17.18C8 17.97 8.87 18.45 9.54 18.02L17.68 12.84C18.3 12.45 18.3 11.55 17.68 11.15L9.54 5.98001C8.87 5.55001 8 6.03001 8 6.82001Z"></path></svg><div class="price-navigationstyles__MarqueeWrapper-sc-1okl49q-3 lnmemk"><div class="marqueestyles__MarqueWrapper-sc-1424n5g-0 zjajl"><div class="marqueestyles__MarqueeInner-sc-1424n5g-1 fjlxJz"><div class="marqueestyles__MarqueeRow-sc-1424n5g-2 iHkAsi"><div class="marqueestyles__MarqueeItem-sc-1424n5g-3 cLdfzG"><div class="price-navigationstyles__NavItemWrapper-sc-1okl49q-7 fNvcsk"><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/bitcoin/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Bitcoin</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->40,997.59</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.95%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/ethereum/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Ethereum</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->3,082.66</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->1.61%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/xrp/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">XRP</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.723903</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.10%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/terra/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Terra</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->86.17</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.63%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/solana/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Solana</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->104.31</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.14%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/avax/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Avalanche</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->79.64</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->4.19%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/cardano/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Cardano</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.957063</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->1.43%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/polkadot/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Polkadot</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->18.06</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.86%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/stellar/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Stellar</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.195529</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->1.94%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/dogecoin/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Dogecoin</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.142542</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->3.92%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/terrausd/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">TerraUSD</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->1.00</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->0.03%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/shiba-inu/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Shiba Inu</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.000026</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->0.16%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 apVxx"><a href="/price/polygon/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Polygon</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->1.40</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">-0.05%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/chainlink/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Chainlink</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->13.94</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->0.90%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/axie-infinity/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Axie Infinity</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->47.74</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->0.93%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/wrapped-bitcoin/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Wrapped Bitcoin</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->41,013.23</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.95%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/uniswap/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Uniswap</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->9.60</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.65%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/the-sandbox/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">The Sandbox</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->2.82</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->1.95%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/internet-computer/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Internet Computer</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->16.81</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.17%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/litecoin/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Litecoin</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->109.52</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->3.09%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/cosmos/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Cosmos</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->24.59</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->0.78%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/bitcoin-cash/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Bitcoin Cash</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->339.84</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->10.96%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/tron/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Tron</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.061013</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->1.33%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/algorand/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Algorand</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.743450</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.46%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/ethereum-classic/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Ethereum Classic</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->37.93</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->1.46%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/decentraland/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Decentraland</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->2.17</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.14%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/monero/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Monero</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->235.08</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->1.50%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/curve-dao-token/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Curve DAO Token</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->2.28</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->3.17%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/the-graph/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">The Graph</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.376413</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.24%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/filecoin/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Filecoin</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->19.14</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->1.18%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/celo/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Celo</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->3.26</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->3.72%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/tezos/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Tezos</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->3.22</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->5.32%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/aave/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Aave</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->172.78</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->4.69%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/waves/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Waves</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->22.02</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->6.50%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/amp/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Amp</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.023118</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->0.79%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/eos/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">EOS</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->2.31</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->4.08%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/chiliz/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Chiliz</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.248546</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->7.66%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/neo/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">NEO</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->21.01</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->3.23%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/bittorrent/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">BitTorrent</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.000002</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->5.98%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/iota/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">IOTA</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.666080</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->1.78%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/maker/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Maker</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->1,885.19</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->3.77%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/zcash/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Zcash</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->149.09</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->3.01%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/bitcoin-sv/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Bitcoin SV</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->85.93</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->3.78%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/kusama/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Kusama</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->163.38</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->7.55%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/enjin-coin/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Enjin</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->1.55</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->1.04%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/compound/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Compound</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->151.84</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->17.58%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/nucypher/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">NuCypher</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.389975</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->1.90%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/synthetix/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Synthetix</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->5.45</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->10.75%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/loopring/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Loopring</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.905621</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->1.56%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/dash/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Dash</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->104.45</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.58%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/basic-attention-token/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Basic Attention Token</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.735443</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->3.44%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/paxos-standard/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Paxos Standard</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->1.00</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->1.01%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/skale/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Skale</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.199209</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->8.50%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/nem/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">NEM</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.100499</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->0.85%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/sushiswap/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Sushiswap</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->3.40</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->5.88%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/decred/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Decred</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->56.31</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->4.45%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/kava-io/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Kava.io</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->4.34</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->9.77%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/ankr/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Ankr</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.076986</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->0.84%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/0x/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">0x</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.759881</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->7.19%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/icon/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">ICON</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.779547</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.00%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/iotex/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">IoTeX</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.075978</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->3.11%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/qtum/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Qtum</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->6.73</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->4.51%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/yearn-finance/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Yearn Finance</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->19,027.02</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->0.92%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/uma-protocol/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">UMA Protocol</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->6.46</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.09%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/bitcoin-gold/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Bitcoin Gold</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->35.12</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->4.45%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/omgnetwork/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">OMG Network</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->4.67</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->5.37%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 apVxx"><a href="/price/pax-gold/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">PAX Gold</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->1,972.07</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">-0.39%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/livepeer/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Livepeer</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->24.36</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.49%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/bancor/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Bancor</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->2.30</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.83%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/keep-network/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Keep Network</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.560398</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.50%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/siacoin/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Siacoin</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.010658</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->4.91%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/coti/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">COTI</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.260180</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->6.85%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/storj/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Storj</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->1.11</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->3.25%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/fetchai/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Fetch.ai</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.346920</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->0.48%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/band-protocol/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Band Protocol</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->3.87</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->4.91%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/ren/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Ren</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.345339</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->4.06%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/lisk/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Lisk</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->2.15</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->0.36%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/nano/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Nano</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->2.28</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->1.68%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/numeraire/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Numeraire</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->27.08</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.38%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 apVxx"><a href="/price/civic/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Civic</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.290188</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">-0.28%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/kyber-network/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Kyber Network</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->4.68</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->23.02%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/xyo-network/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">XYO Network</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.018409</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->5.00%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/orchid/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Orchid</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.250116</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.72%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/iexec-rlc/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">iExec RLC</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->2.14</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->9.51%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/aragon/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Aragon</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->4.38</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->2.88%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/augur/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Augur</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->13.95</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->1.88%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/nkn/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">NKN</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.215710</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->5.47%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 apVxx"><a href="/price/district0x/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">district0x</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.125973</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">-0.23%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 jkitSF"><a href="/price/melon/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Enzyme</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->55.32</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">+<!-- -->1.25%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 apVxx"><a href="/price/singulardtv/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">SingularDTV</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.000402</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">0.00%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 apVxx"><a href="/price/tether/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Tether</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->1.00</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">-0.02%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 apVxx"><a href="/price/usd-coin/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">USD Coin</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->1.00</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">-0.02%</span></div></a></div><div class="price-navigationstyles__PricingItemWrapper-sc-1okl49q-0 apVxx"><a href="/price/dai/"><span class="typography__StyledTypography-owin6q-0 eFJWyp"><span class="price-navigationstyles__CoinName-sc-1okl49q-1 edzdsg">Dai</span></span><div class="price-wrapper"><span class="typography__StyledTypography-owin6q-0 eFJWyp">$<!-- -->0.999990</span><span class="typography__StyledTypography-owin6q-0 eFJWyp">-0.00%</span></div></a></div></div></div></div></div></div></div><div class="price-navigationstyles__SecondaryNavigation-sc-1okl49q-6 hGKMet"><a href="/data/" class="primary-navigationstyles__NavButton-sc-11tanmk-4 eOtraL">Crypto Prices <svg class="icon-clock-undefined" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 8.99997H12.17L7.29 13.88C6.9 14.27 6.9 14.91 7.29 15.3C7.68 15.69 8.31 15.69 8.7 15.3L15.29 8.70997C15.68 8.31997 15.68 7.68997 15.29 7.29997L8.71 0.699971C8.32 0.309971 7.69 0.309971 7.3 0.699971C6.91 1.08997 6.91 1.71997 7.3 2.10997L12.17 6.99997H1C0.45 6.99997 0 7.44997 0 7.99997C0 8.54997 0.45 8.99997 1 8.99997Z" fill="#262626"></path></svg></a><a href="/coindesk20/" class="primary-navigationstyles__NavButton-sc-11tanmk-4 eOtraL">Top Assets <svg class="icon-clock-undefined" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 8.99997H12.17L7.29 13.88C6.9 14.27 6.9 14.91 7.29 15.3C7.68 15.69 8.31 15.69 8.7 15.3L15.29 8.70997C15.68 8.31997 15.68 7.68997 15.29 7.29997L8.71 0.699971C8.32 0.309971 7.69 0.309971 7.3 0.699971C6.91 1.08997 6.91 1.71997 7.3 2.10997L12.17 6.99997H1C0.45 6.99997 0 7.44997 0 7.99997C0 8.54997 0.45 8.99997 1 8.99997Z" fill="#262626"></path></svg></a></div></div><div type="light" class="primary-navigationstyles__NavBar-sc-11tanmk-3 eisAZc"><a href="/data/" color="inherit" class="primary-navigationstyles__NavButton-sc-11tanmk-4 eOtraL"><h6 class="typography__StyledTypography-owin6q-0 hykZpl">Crypto Prices</h6> <svg class="icon-clock-undefined" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 8.99997H12.17L7.29 13.88C6.9 14.27 6.9 14.91 7.29 15.3C7.68 15.69 8.31 15.69 8.7 15.3L15.29 8.70997C15.68 8.31997 15.68 7.68997 15.29 7.29997L8.71 0.699971C8.32 0.309971 7.69 0.309971 7.3 0.699971C6.91 1.08997 6.91 1.71997 7.3 2.10997L12.17 6.99997H1C0.45 6.99997 0 7.44997 0 7.99997C0 8.54997 0.45 8.99997 1 8.99997Z" fill="#262626"></path></svg></a><a href="/coindesk20/" color="inherit" class="primary-navigationstyles__NavButton-sc-11tanmk-4 eOtraL"><h6 class="typography__StyledTypography-owin6q-0 hykZpl">Top Assets</h6> <svg class="icon-clock-undefined" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 8.99997H12.17L7.29 13.88C6.9 14.27 6.9 14.91 7.29 15.3C7.68 15.69 8.31 15.69 8.7 15.3L15.29 8.70997C15.68 8.31997 15.68 7.68997 15.29 7.29997L8.71 0.699971C8.32 0.309971 7.69 0.309971 7.3 0.699971C6.91 1.08997 6.91 1.71997 7.3 2.10997L12.17 6.99997H1C0.45 6.99997 0 7.44997 0 7.99997C0 8.54997 0.45 8.99997 1 8.99997Z" fill="#262626"></path></svg></a></div><div class="sticky-vertsstyles__StyledWrapper-sc-11hjy9k-0 EKwBK"><div class="sticky-ad hidden"><div><div class="vertstyles__StyledWrapper-sc-1qcdt5p-0 grppp"><div class="Box-sc-1hpkeeg-0 bzyqtz ad no-spacing one-px-height"><div class="ad-content"></div></div></div><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.3 5.71C17.91 5.32 17.28 5.32 16.89 5.71L12 10.59L7.10997 5.7C6.71997 5.31 6.08997 5.31 5.69997 5.7C5.30997 6.09 5.30997 6.72 5.69997 7.11L10.59 12L5.69997 16.89C5.30997 17.28 5.30997 17.91 5.69997 18.3C6.08997 18.69 6.71997 18.69 7.10997 18.3L12 13.41L16.89 18.3C17.28 18.69 17.91 18.69 18.3 18.3C18.69 17.91 18.69 17.28 18.3 16.89L13.41 12L18.3 7.11C18.68 6.73 18.68 6.09 18.3 5.71Z" fill="white"></path></svg></div></div></div></div></header><main><article><div class="headerstyles__BaseHeader-sc-1baoppm-1 news-headerstyles__StyledWrapper-sc-1qclfey-0 bZMIoJ"><header class="at-news-header"><div class="vertstyles__StyledWrapper-sc-1qcdt5p-0 grppp"><div class="Box-sc-1hpkeeg-0 fjzQxy ad no-spacing one-px-height"><div class="ad-content"></div></div></div><div class="containerstyles__StyledContainer-sc-292snj-0 bsLqCg"><div class="headerstyles__HeaderContainer-sc-1baoppm-0 duVaNC"><div class="at-category"><a href="/business/"><span class="typography__StyledTypography-owin6q-0 ePMilB">Business</span></a></div><div class="at-headline"><h1 class="typography__StyledTypography-owin6q-0 cqYCrk">‘Jack Dorsey’s First Tweet’ NFT Went on Sale for $48M. It Ended With a Top Bid of Just $280</h1></div><div class="at-subheadline"><h2 class="typography__StyledTypography-owin6q-0 envsSU">Crypto entrepreneur Sina Estavi bought Twitter founder Jack Dorsey’s first-ever tweet as an NFT for $2.9 million last year. He listed the NFT for sale again at $48 million last week. </h2></div><div class="at-row"><div class="at-authors"><span class="typography__StyledTypography-owin6q-0 cdukdS">By<!-- --> <a href="/author/sandali-handagama/">Sandali Handagama</a></span></div><div class="at-created label-with-icon"><div><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.99 2C6.47 2 2 6.48 2 12C2 17.52 6.47 22 11.99 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 11.99 2ZM12 20C7.58 20 4 16.42 4 12C4 7.58 7.58 4 12 4C16.42 4 20 7.58 20 12C20 16.42 16.42 20 12 20ZM11.78 7H11.72C11.32 7 11 7.32 11 7.72V12.44C11 12.79 11.18 13.12 11.49 13.3L15.64 15.79C15.98 15.99 16.42 15.89 16.62 15.55C16.83 15.21 16.72 14.76 16.37 14.56L12.5 12.26V7.72C12.5 7.32 12.18 7 11.78 7Z" fill="#262626"></path></svg><span class="typography__StyledTypography-owin6q-0 eFJWyp">Apr 13, 2022 at 6:48 p.m. UTC</span></div></div><div class="at-updated"><span class="typography__StyledTypography-owin6q-0 eFJWyp">Updated <!-- -->Apr 14, 2022 at 12:01 a.m. UTC</span></div><div class="duration"></div></div><div class="display-desktop-none display-tablet-block display-mobile-block "><div class="social-sharestyles__StyledWrapper-x6f9xi-0 kVggFO"><div class="social-share line"><a rel="nofollow noreferrer" title="share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.coindesk.com%2Fbusiness%2F2022%2F04%2F13%2Fjack-dorseys-first-tweet-nft-went-on-sale-for-48m-it-ended-with-a-top-bid-of-just-280%2F" target="_blank"><svg width="10" height="19" viewBox="0 0 10 19" fill="none" xmlns="http://www.w3.org/2000/svg" headline="‘Jack Dorsey’s First Tweet’ NFT Went on Sale for $48M. It Ended With a Top Bid of Just $280" description="Crypto entrepreneur Sina Estavi bought Twitter founder Jack Dorsey’s first-ever tweet as an NFT for $2.9 million last year. He listed the NFT for sale again at $48 million last week. " origin="https://www.coindesk.com"><path d="M9.34475 10.6068L9.86302 7.19417H6.62101V4.9796C6.62101 4.04596 7.07387 3.13593 8.52599 3.13593H10V0.230598C10 0.230598 8.66227 0 7.38337 0C4.7132 0 2.96805 1.63437 2.96805 4.59321V7.19417H0V10.6068H2.96805V18.8566C3.56319 18.9509 4.17317 19 4.79455 19C5.41592 19 6.02587 18.9509 6.62101 18.8566V10.6068H9.34475Z" fill="#262626"></path></svg></a><a rel="nofollow noreferrer" title="share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fbusiness%2F2022%2F04%2F13%2Fjack-dorseys-first-tweet-nft-went-on-sale-for-48m-it-ended-with-a-top-bid-of-just-280%2F&amp;title=%E2%80%98Jack+Dorsey%E2%80%99s+First+Tweet%E2%80%99+NFT+Went+on+Sale+for+%2448M.+It+Ended+With+a+Top+Bid+of+Just+%24280&amp;summary=Crypto+entrepreneur+Sina+Estavi+bought+Twitter+founder+Jack+Dorsey%E2%80%99s+first-ever+tweet+as+an+NFT+for+%242.9+million+last+year.+He+listed+the+NFT+for+sale+again+at+%2448+million+last+week.+&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.253619 6.21772H4.53986V19.1164H0.253619V6.21772ZM2.42543 0C0.958429 0 0 0.963096 0 2.22719C0 3.46529 0.930381 4.45638 2.36933 4.45638H2.39667C3.89171 4.45638 4.82276 3.46524 4.82276 2.22719C4.79471 0.963096 3.89176 0 2.42543 0ZM15.0638 5.91471C12.7886 5.91471 11.7693 7.16614 11.2007 8.04376V6.21772H6.91314C6.9699 7.42776 6.91314 19.1164 6.91314 19.1164H11.2007V11.9129C11.2007 11.527 11.2287 11.1427 11.3415 10.8663C11.652 10.0961 12.3574 9.29852 13.5407 9.29852C15.0931 9.29852 15.7131 10.4819 15.7131 12.2151V19.1163H20V11.72C20 7.75814 17.8856 5.91471 15.0638 5.91471Z" fill="#262626"></path></svg></a><a rel="nofollow noreferrer" title="share on Twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98Jack+Dorsey%E2%80%99s+First+Tweet%E2%80%99+NFT+Went+on+Sale+for+%2448M.+It+Ended+With+a+Top+Bid+of+Just+%24280+https%3A%2F%2Fwww.coindesk.com%2Fbusiness%2F2022%2F04%2F13%2Fjack-dorseys-first-tweet-nft-went-on-sale-for-48m-it-ended-with-a-top-bid-of-just-280%2F+via+%40coindesk" target="_blank"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg" description="Crypto entrepreneur Sina Estavi bought Twitter founder Jack Dorsey’s first-ever tweet as an NFT for $2.9 million last year. He listed the NFT for sale again at $48 million last week. " origin="https://www.coindesk.com"><path d="M6.28961 16.6667C13.8368 16.6667 17.9648 10.254 17.9648 4.69286C17.9648 4.51074 17.9648 4.32942 17.9528 4.1489C18.7559 3.55314 19.4491 2.81557 20 1.97059C19.2511 2.31091 18.4566 2.53406 17.6432 2.63269C18.4996 2.10692 19.141 1.27933 19.4472 0.305029C18.6418 0.795183 17.7605 1.14067 16.8416 1.32652C16.0657 0.480379 14.9821 0 13.8497 0C11.5965 0 9.74246 1.90148 9.74246 4.21224C9.74246 4.53281 9.77816 4.85238 9.84879 5.16462C6.55121 4.99512 3.47457 3.39546 1.39199 0.767781C0.309023 2.67976 0.869375 5.15757 2.66238 6.38546C2.00945 6.36563 1.37055 6.18495 0.8 5.85873V5.91205C0.800547 7.90768 2.18465 9.64223 4.09199 10.0374C3.48793 10.2063 2.85398 10.231 2.23922 10.1095C2.77543 11.8196 4.32168 12.9983 6.07281 13.032C4.62008 14.2029 2.82449 14.8389 0.976797 14.8371C0.650313 14.8364 0.324141 14.8161 0 14.7763C1.87633 16.0112 4.06016 16.6664 6.28961 16.6634" fill="#262626"></path></svg></a><a rel="nofollw noreferrer" title="share via email" href="mailto:%20?subject=%E2%80%98Jack%20Dorsey%E2%80%99s%20First%20Tweet%E2%80%99%20NFT%20Went%20on%20Sale%20for%20%2448M.%20It%20Ended%20With%20a%20Top%20Bid%20of%20Just%20%24280%20%E2%80%94%20CoinDesk&amp;body=%E2%80%98Jack%20Dorsey%E2%80%99s%20First%20Tweet%E2%80%99%20NFT%20Went%20on%20Sale%20for%20%2448M.%20It%20Ended%20With%20a%20Top%20Bid%20of%20Just%20%24280%0ACrypto%20entrepreneur%20Sina%20Estavi%20bought%20Twitter%20founder%20Jack%20Dorsey%E2%80%99s%20first-ever%20tweet%20as%20an%20NFT%20for%20%242.9%20million%20last%20year.%20He%20listed%20the%20NFT%20for%20sale%20again%20at%20%2448%20million%20last%20week.%20%0A%0ARead%20the%20full%20article%20on%20CoinDesk%3A%0A%0Ahttps%3A%2F%2Fwww.coindesk.com%2Fbusiness%2F2022%2F04%2F13%2Fjack-dorseys-first-tweet-nft-went-on-sale-for-48m-it-ended-with-a-top-bid-of-just-280%2F" target="_blank"><svg width="20" height="16" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M18 0H2C0.9 0 0 0.9 0 2V14C0 15.1 0.9 16 2 16H18C19.1 16 20 15.1 20 14V2C20 0.9 19.1 0 18 0ZM17.6 4.25L11.06 8.34C10.41 8.75 9.59 8.75 8.94 8.34L2.4 4.25C2.15 4.09 2 3.82 2 3.53C2 2.86 2.73 2.46 3.3 2.81L10 7L16.7 2.81C17.27 2.46 18 2.86 18 3.53C18 3.82 17.85 4.09 17.6 4.25Z" fill="#262626"></path></svg></a></div></div></div><div class="featured-imagestyles__FigureCaption-ojmof1-0 dEToTz"><div class="media"><figure><img src="https://cloudfront-us-east-1.images.arcpublishing.com/coindesk/OVC56Y6BENCN3NUOZU6XJKDOKM.jpg" height="220"/><figcaption><p class="typography__StyledTypography-owin6q-0 eWjcBS">Twitter founder Jack Dorsey&#x27;s tweet NFT was briefly on sale again. (CoinDesk archives)</p></figcaption></figure></div></div></div></div></header></div></article><div class="containerstyles__StyledContainer-sc-292snj-0 bsLqCg"><div class="article-bodystyles__StyledWrapper-sc-5qmdhl-0 cLlLLn"><div id="mobile-overlay" class="Box-sc-1hpkeeg-0 bzyqtz"></div><section class="at-body"><div class="main-body-grid"><div class="display-desktop-block display-tablet-none display-mobile-none "><div><div class="social-sharestyles__StyledWrapper-x6f9xi-0 kVggFO"><div class="social-share column"><a rel="nofollow noreferrer" title="share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.coindesk.com%2Fbusiness%2F2022%2F04%2F13%2Fjack-dorseys-first-tweet-nft-went-on-sale-for-48m-it-ended-with-a-top-bid-of-just-280%2F" target="_blank"><svg width="10" height="19" viewBox="0 0 10 19" fill="none" xmlns="http://www.w3.org/2000/svg" headline="‘Jack Dorsey’s First Tweet’ NFT Went on Sale for $48M. It Ended With a Top Bid of Just $280" description="Leader in cryptocurrency, Bitcoin, Ethereum, XRP, blockchain, DeFi, digital finance and Web 3.0 news with analysis, video and live price updates." origin="https://www.coindesk.com"><path d="M9.34475 10.6068L9.86302 7.19417H6.62101V4.9796C6.62101 4.04596 7.07387 3.13593 8.52599 3.13593H10V0.230598C10 0.230598 8.66227 0 7.38337 0C4.7132 0 2.96805 1.63437 2.96805 4.59321V7.19417H0V10.6068H2.96805V18.8566C3.56319 18.9509 4.17317 19 4.79455 19C5.41592 19 6.02587 18.9509 6.62101 18.8566V10.6068H9.34475Z" fill="#262626"></path></svg></a><a rel="nofollow noreferrer" title="share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fbusiness%2F2022%2F04%2F13%2Fjack-dorseys-first-tweet-nft-went-on-sale-for-48m-it-ended-with-a-top-bid-of-just-280%2F&amp;title=%E2%80%98Jack+Dorsey%E2%80%99s+First+Tweet%E2%80%99+NFT+Went+on+Sale+for+%2448M.+It+Ended+With+a+Top+Bid+of+Just+%24280&amp;summary=Leader+in+cryptocurrency%2C+Bitcoin%2C+Ethereum%2C+XRP%2C+blockchain%2C+DeFi%2C+digital+finance+and+Web+3.0+news+with+analysis%2C+video+and+live+price+updates.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.253619 6.21772H4.53986V19.1164H0.253619V6.21772ZM2.42543 0C0.958429 0 0 0.963096 0 2.22719C0 3.46529 0.930381 4.45638 2.36933 4.45638H2.39667C3.89171 4.45638 4.82276 3.46524 4.82276 2.22719C4.79471 0.963096 3.89176 0 2.42543 0ZM15.0638 5.91471C12.7886 5.91471 11.7693 7.16614 11.2007 8.04376V6.21772H6.91314C6.9699 7.42776 6.91314 19.1164 6.91314 19.1164H11.2007V11.9129C11.2007 11.527 11.2287 11.1427 11.3415 10.8663C11.652 10.0961 12.3574 9.29852 13.5407 9.29852C15.0931 9.29852 15.7131 10.4819 15.7131 12.2151V19.1163H20V11.72C20 7.75814 17.8856 5.91471 15.0638 5.91471Z" fill="#262626"></path></svg></a><a rel="nofollow noreferrer" title="share on Twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98Jack+Dorsey%E2%80%99s+First+Tweet%E2%80%99+NFT+Went+on+Sale+for+%2448M.+It+Ended+With+a+Top+Bid+of+Just+%24280+https%3A%2F%2Fwww.coindesk.com%2Fbusiness%2F2022%2F04%2F13%2Fjack-dorseys-first-tweet-nft-went-on-sale-for-48m-it-ended-with-a-top-bid-of-just-280%2F+via+%40coindesk" target="_blank"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg" description="Leader in cryptocurrency, Bitcoin, Ethereum, XRP, blockchain, DeFi, digital finance and Web 3.0 news with analysis, video and live price updates." origin="https://www.coindesk.com"><path d="M6.28961 16.6667C13.8368 16.6667 17.9648 10.254 17.9648 4.69286C17.9648 4.51074 17.9648 4.32942 17.9528 4.1489C18.7559 3.55314 19.4491 2.81557 20 1.97059C19.2511 2.31091 18.4566 2.53406 17.6432 2.63269C18.4996 2.10692 19.141 1.27933 19.4472 0.305029C18.6418 0.795183 17.7605 1.14067 16.8416 1.32652C16.0657 0.480379 14.9821 0 13.8497 0C11.5965 0 9.74246 1.90148 9.74246 4.21224C9.74246 4.53281 9.77816 4.85238 9.84879 5.16462C6.55121 4.99512 3.47457 3.39546 1.39199 0.767781C0.309023 2.67976 0.869375 5.15757 2.66238 6.38546C2.00945 6.36563 1.37055 6.18495 0.8 5.85873V5.91205C0.800547 7.90768 2.18465 9.64223 4.09199 10.0374C3.48793 10.2063 2.85398 10.231 2.23922 10.1095C2.77543 11.8196 4.32168 12.9983 6.07281 13.032C4.62008 14.2029 2.82449 14.8389 0.976797 14.8371C0.650313 14.8364 0.324141 14.8161 0 14.7763C1.87633 16.0112 4.06016 16.6664 6.28961 16.6634" fill="#262626"></path></svg></a><a rel="nofollw noreferrer" title="share via email" href="mailto:%20?subject=%E2%80%98Jack%20Dorsey%E2%80%99s%20First%20Tweet%E2%80%99%20NFT%20Went%20on%20Sale%20for%20%2448M.%20It%20Ended%20With%20a%20Top%20Bid%20of%20Just%20%24280%20%E2%80%94%20CoinDesk&amp;body=%E2%80%98Jack%20Dorsey%E2%80%99s%20First%20Tweet%E2%80%99%20NFT%20Went%20on%20Sale%20for%20%2448M.%20It%20Ended%20With%20a%20Top%20Bid%20of%20Just%20%24280%0ALeader%20in%20cryptocurrency%2C%20Bitcoin%2C%20Ethereum%2C%20XRP%2C%20blockchain%2C%20DeFi%2C%20digital%20finance%20and%20Web%203.0%20news%20with%20analysis%2C%20video%20and%20live%20price%20updates.%0A%0ARead%20the%20full%20article%20on%20CoinDesk%3A%0A%0Ahttps%3A%2F%2Fwww.coindesk.com%2Fbusiness%2F2022%2F04%2F13%2Fjack-dorseys-first-tweet-nft-went-on-sale-for-48m-it-ended-with-a-top-bid-of-just-280%2F" target="_blank"><svg width="20" height="16" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M18 0H2C0.9 0 0 0.9 0 2V14C0 15.1 0.9 16 2 16H18C19.1 16 20 15.1 20 14V2C20 0.9 19.1 0 18 0ZM17.6 4.25L11.06 8.34C10.41 8.75 9.59 8.75 8.94 8.34L2.4 4.25C2.15 4.09 2 3.82 2 3.53C2 2.86 2.73 2.46 3.3 2.81L10 7L16.7 2.81C17.27 2.46 18 2.86 18 3.53C18 3.82 17.85 4.09 17.6 4.25Z" fill="#262626"></path></svg></a></div></div></div></div><div class="display-desktop-none display-tablet-none display-mobile-none "><div class="authors-block"><div class="author-blockstyles__StyledWrapper-sc-1t3hl0h-0 cgSPLt"><div class="at-author-block layout-column"><div><div><a href="/author/sandali-handagama/"><div class="img-wrapper"><img src="https://s3.amazonaws.com/arc-authors/coindesk/a0b2aa9d-58ca-45b8-a5a3-5b8aff097cfc.jpg"/></div></a></div><div><div class="name"><p class="typography__StyledTypography-owin6q-0 bDMAYH"><a href="/author/sandali-handagama/">Sandali Handagama</a></p></div></div></div><div><div class="description"><p class="typography__StyledTypography-owin6q-0 eWjcBS">Sandali Handagama is a CoinDesk reporter with a focus on crypto regulation and policy. She does not own any crypto.</p></div><div><a href="https://twitter.com/@iamsandali" target="_blank" rel="noreferrer"><p class="typography__StyledTypography-owin6q-0 eWjcBS">Follow @<!-- -->iamsandali<!-- --> on Twitter</p></a></div></div></div></div></div></div><div><div class="contentstyle__StyledWrapper-g5cdrh-0 kxybXM"><div class="textstyles__StyledWrapper-sc-1si5v8z-0 dWbcyi"><div class="typography__StyledTypography-owin6q-0 hUdDVt at-text"><p>A non-fungible token (<a href="https://www.coindesk.com/learn/what-are-nfts-and-how-do-they-work/" target="_blank">NFT</a>) of Twitter founder Jack Dorsey’s first-ever tweet could sell for just under $280. The current owner of the NFT listed it for $48 million last week.</p></div></div><div class="textstyles__StyledWrapper-sc-1si5v8z-0 dWbcyi"><div class="typography__StyledTypography-owin6q-0 hUdDVt at-text"><p><i><b>Read more: </b></i><a href="https://www.coindesk.com/layer2/2022/04/13/buyer-of-jack-dorsey-tweet-nft-is-out-of-prison-and-under-fire-from-investors/" target="_blank"><i><b>Buyer of ‘Jack Dorsey Tweet’ NFT Is Out of Prison and Under Fire From Investors</b></i></a></p></div></div><div class="textstyles__StyledWrapper-sc-1si5v8z-0 dWbcyi"><div class="typography__StyledTypography-owin6q-0 hUdDVt at-text"><p>Iranian-born crypto entrepreneur Sina Estavi <a href="https://www.coindesk.com/markets/2021/03/22/jack-dorseys-first-tweet-sells-for-29m/">purchased the NFT</a> for $2.9 million in March 2021. Last Thursday, he <a href="https://twitter.com/sinaEstavi/status/1511832413973983239">announced</a> on Twitter that he wished to sell the NFT, and pledged 50% of its proceeds (which he thought would exceed $25 million) to charity. <a href="https://opensea.io/assets/matic/0x28009881f0ffe85c90725b8b02be55773647c64a/20/">The auction</a> closed Wednesday, with just seven total offers ranging from 0.09 ETH ($277 at current prices) to 0.0019 ETH (almost $6).</p></div></div><div class="textstyles__StyledWrapper-sc-1si5v8z-0 dWbcyi"><div class="typography__StyledTypography-owin6q-0 hUdDVt at-text"><p>“The deadline I set was over, but if I get a good offer, I might accept it, I might never sell it,” Estavi told CoinDesk via a WhatsApp message on Wednesday.</p></div></div><div class="textstyles__StyledWrapper-sc-1si5v8z-0 dWbcyi"><div class="typography__StyledTypography-owin6q-0 hUdDVt at-text"><p>Estavi has two days to accept the bid, or it will expire.</p></div></div><div class="social-urlstyles__StyledWrapper-qwjbib-0 jUglKJ"><div class="social-url twitter"><div></div></div></div><div class="textstyles__StyledWrapper-sc-1si5v8z-0 dWbcyi"><div class="typography__StyledTypography-owin6q-0 hUdDVt at-text"><p>Estavi, whose crypto ventures Bridge Oracle and CryptoLand collapsed <a href="https://www.coindesk.com/markets/2021/05/17/buyer-of-jack-dorseys-first-tweet-reportedly-arrested-in-iran/">following his arrest</a> in Iran last year, is in the middle of relaunching his Bridge Oracle tokens (BRG), which were originally on the Tron blockchain, to the Binance Smart Chain.</p></div></div><div class="textstyles__StyledWrapper-sc-1si5v8z-0 dWbcyi"><div class="typography__StyledTypography-owin6q-0 hUdDVt at-text"><p>BRG investors are waiting for Estavi to exchange their old tokens for the new ones. Estavi, who <a href="https://twitter.com/bridge_oracle/status/1512035207490191363">announced the token swap</a> on the same day he put up Dorsey’s tweet NFT for sale again, told CoinDesk that the swap is being run manually and the process may take up to two months to complete.</p></div></div></div><div class="road-to-consensus-blockstyles__RoadToConsensusBlockWrapper-sc-15sf1yt-0 lmkFLL"><div class="image"></div><div class="body"><div class="title">The Festival for the Decentralized World</div><div class="date">Thursday - Sunday, June 9-12, 2022</div><div class="place">Austin, Texas</div><a color="primary" href="https://events.coindesk.com/consensus2022/page/1935874/register?utm_source=coindesk&amp;utm_medium=internal&amp;utm_campaign=c22-page" class="Button__ButtonBase-sc-1sh00b8-0 Button__OutlinedButton-sc-1sh00b8-2 kQOxGu button">Save a Seat Now<svg viewBox="0 0 24 24" rotate="0" width="24px" height="24px" class="SvgIcon__StyledSvgIcon-sc-2tb2y8-0 beJLeR"><path d="M4,11V13H16L10.5,18.5L11.92,19.92L19.84,12L11.92,4.08L10.5,5.5L16,11H4Z"></path></svg></a></div></div><div class="disclaimerstyles__StyledWrapper-sc-7v0lzn-0 gqHNxQ"><p class="typography__StyledTypography-owin6q-0 ibIlNH disclosure">DISCLOSURE</p><div class="at-disclamer"><p class="typography__StyledTypography-owin6q-0 epCBCm">The leader in news and information on cryptocurrency, digital assets and the future of money, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a<!-- --> <a href="/ethics/" class="link__Link-lw0p1v-0 tatPI">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of<!-- --> <a href="https://dcg.co/" target="_blank" rel="noopener noreferrer" class="link__Link-lw0p1v-0 tatPI">Digital Currency Group</a>, which invests in<!-- --> <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer" class="link__Link-lw0p1v-0 tatPI">cryptocurrencies</a> <!-- -->and blockchain<!-- --> <a href="https://dcg.co/portfolio/" target="_blank" rel="noopener noreferrer" class="link__Link-lw0p1v-0 tatPI">startups</a>. As part of their compensation, certain CoinDesk employees, including editorial employees, may receive exposure to DCG equity in the form of<!-- --> <a href="https://www.investopedia.com/terms/s/sar.asp" target="_blank" rel="noopener noreferrer" class="link__Link-lw0p1v-0 tatPI">stock appreciation rights</a>, which vest over a multi-year period. CoinDesk journalists are not allowed to purchase stock outright in DCG.</p></div></div><div class="authors-block"><div class="author-blockstyles__StyledWrapper-sc-1t3hl0h-0 cgSPLt"><div class="at-author-block layout-row"><div><div><a href="/author/sandali-handagama/"><div class="img-wrapper"><img src="https://s3.amazonaws.com/arc-authors/coindesk/a0b2aa9d-58ca-45b8-a5a3-5b8aff097cfc.jpg"/></div></a></div></div><div><div class="name"><p class="typography__StyledTypography-owin6q-0 ibIlNH"><a href="/author/sandali-handagama/">Sandali Handagama</a></p></div><div class="description"><p class="typography__StyledTypography-owin6q-0 eWjcBS">Sandali Handagama is a CoinDesk reporter with a focus on crypto regulation and policy. She does not own any crypto.</p></div><div><a href="https://twitter.com/@iamsandali" target="_blank" rel="noreferrer"><p class="typography__StyledTypography-owin6q-0 eWjcBS">Follow @<!-- -->iamsandali<!-- --> on Twitter</p></a></div></div></div></div></div><div class="display-desktop-none display-tablet-none display-mobile-none "><div class="authors-block"><div class="author-blockstyles__StyledWrapper-sc-1t3hl0h-0 cgSPLt"><div class="at-author-block layout-row"><div><div><a href="/author/sandali-handagama/"><div class="img-wrapper"><img src="https://s3.amazonaws.com/arc-authors/coindesk/a0b2aa9d-58ca-45b8-a5a3-5b8aff097cfc.jpg"/></div></a></div></div><div><div class="name"><p class="typography__StyledTypography-owin6q-0 ibIlNH"><a href="/author/sandali-handagama/">Sandali Handagama</a></p></div><div class="description"><p class="typography__StyledTypography-owin6q-0 eWjcBS">Sandali Handagama is a CoinDesk reporter with a focus on crypto regulation and policy. She does not own any crypto.</p></div><div><a href="https://twitter.com/@iamsandali" target="_blank" rel="noreferrer"><p class="typography__StyledTypography-owin6q-0 eWjcBS">Follow @<!-- -->iamsandali<!-- --> on Twitter</p></a></div></div></div></div></div></div><div class="newsletter-ctastyles__Wrapper-sc-18e7dvj-0 fyPdeu"><hr class="divider__StyledDivider-sc-149ljp0-0 jflhyt"/><div class="Box-sc-1hpkeeg-0 jIyaNL"><h6 class="typography__StyledTypography-owin6q-0 fHWzIs">Sign up for Market Wrap, our daily newsletter explaining what happened today in crypto markets – and why.</h6></div><div class="Box-sc-1hpkeeg-0 jUpXUC"><div class="newsletter-ctastyles__SubscriptionWrapper-sc-18e7dvj-3 gUHtco"><div class="newsletter-ctastyles__CustomBox-sc-18e7dvj-2 cDxNLM"><div class="text-field__StyledFormControl-sc-46zp4l-0 joWUBD newsletter-ctastyles__StyledTextField-sc-18e7dvj-1 idVYTa"><div class="text-field__StyledInputContainer-sc-46zp4l-1 jjEhDd"><input placeholder="Email address" class="text-field__StyledInput-sc-46zp4l-3 erYDVg"/></div></div></div><div class="Box-sc-1hpkeeg-0 jXzKEJ"><button color="primary" class="Button__ButtonBase-sc-1sh00b8-0 Button__ContainedButton-sc-1sh00b8-3 drXHvt"><span class="typography__StyledTypography-owin6q-0 cdukdS">Sign Up</span></button></div></div></div><div class="Box-sc-1hpkeeg-0 foGzMB"><span class="typography__StyledTypography-owin6q-0 gnqatg">By signing up, you will receive emails about CoinDesk product updates, events and marketing and you agree to our <a href="/terms/">terms of services</a> and<!-- --> <a href="/privacy/">privacy policy</a>.</span></div></div></div><div class="display-desktop-block display-tablet-none display-mobile-none "><div height="50%" class="Box-sc-1hpkeeg-0 KYeBb"><div class="vertstyles__StyledWrapper-sc-1qcdt5p-0 grppp sticky-ads"><div class="Box-sc-1hpkeeg-0 jdZrwT ad no-spacing one-px-height"><div class="ad-content"></div></div></div></div><div height="45%" class="Box-sc-1hpkeeg-0 fjjQZy"><div class="vertstyles__StyledWrapper-sc-1qcdt5p-0 grppp sticky-ads"><div class="Box-sc-1hpkeeg-0 jdZrwT ad no-spacing one-px-height"><div class="ad-content"></div></div></div></div></div></div></section></div></div><div><div class="containerstyles__StyledContainer-sc-292snj-0 bsLqCg"><div class="containerstyles__StyledContainer-sc-292snj-0 bsLqCg"><section class="defaultstyles__Section-m9dejn-0 bgKVTH article-section"><div class="article-section-headerstyles__Header-vd422x-0 iufRiZ article-grid-header"><div style="position:relative"><h4 class="typography__StyledTypography-owin6q-0 jvkXMT as-heading">Trending</h4></div></div><div class="gridstyles__StyledGrid-eiwl28-0 cGiMqY"><div class="defaultstyles__ArticleWrapper-m9dejn-1 CaBPo"><span class="defaultstyles__Number-m9dejn-2 cbUsVH"><h5 class="typography__StyledTypography-owin6q-0 gPAsWP">1</h5></span><div class="article-cardstyles__StyledWrapper-q1x8lc-0 fWyZg article-card default" style="background-color:transparent"><div class="article-cardstyles__Block-q1x8lc-3 cahywQ"><div class="display-desktop-block display-tablet-block display-mobile-block "><div><div class="img-block"><a href="/business/2022/04/14/elon-musk-offers-to-buy-twitter/" target="_self"><img src="https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/kU8tiPlTgNu0rkixXEivOq0-5_o=/400x300/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/OL7FC4LRBBBQJLBZD7YLKIVKY4.png " srcSet="https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/kU8tiPlTgNu0rkixXEivOq0-5_o=/400x300/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/OL7FC4LRBBBQJLBZD7YLKIVKY4.png 400w, https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/FAX8H_nj829Wr_e6AcQJra5v99I=/800x600/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/OL7FC4LRBBBQJLBZD7YLKIVKY4.png 800w, https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/J4UGqektHelYwFsu722k5O5QH2M=/1440x1080/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/OL7FC4LRBBBQJLBZD7YLKIVKY4.png 1440w" sizes="(min-width: 1440px): 20vw, (min-width: 1024px): 30vw, (min-width: 600px): 90vw, 90vw"/></a></div></div></div><div class="article-cardstyles__AcTitle-q1x8lc-1 kaKDve articleTextSection "><div class="display-desktop-block display-tablet-block display-mobile-block "><p class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/business/" class="category">Business</a></p></div><div class="display-desktop-none display-tablet-none display-mobile-none "><span class="typography__StyledTypography-owin6q-0 eFJWyp redirect-tag"><a href="/tag/twitter/">Twitter</a></span></div><h6 class="typography__StyledTypography-owin6q-0 ooXvv"><a href="/business/2022/04/14/elon-musk-offers-to-buy-twitter/" target="_self">Elon Musk Offers to Buy Twitter for $41.3B</a></h6><div class="display-desktop-none display-tablet-none display-mobile-none "><p class="typography__StyledTypography-owin6q-0 dBjoRr"><span class="content-text">Twitter shares surged more than 12% in pre-market trading following Musk&#x27;s statement. </span></p></div><div class="display-desktop-none display-tablet-none display-mobile-none "><div class="under-headline-img"><div class="display-desktop-none display-tablet-none display-mobile-none "><p class="typography__StyledTypography-owin6q-0 dBjoRr"><span class="content-text">Twitter shares surged more than 12% in pre-market trading following Musk&#x27;s statement. </span></p></div><div class="img-block"><a href="/business/2022/04/14/elon-musk-offers-to-buy-twitter/" target="_self"><img src="https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/kU8tiPlTgNu0rkixXEivOq0-5_o=/400x300/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/OL7FC4LRBBBQJLBZD7YLKIVKY4.png " srcSet="https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/kU8tiPlTgNu0rkixXEivOq0-5_o=/400x300/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/OL7FC4LRBBBQJLBZD7YLKIVKY4.png 400w, https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/FAX8H_nj829Wr_e6AcQJra5v99I=/800x600/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/OL7FC4LRBBBQJLBZD7YLKIVKY4.png 800w, https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/J4UGqektHelYwFsu722k5O5QH2M=/1440x1080/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/OL7FC4LRBBBQJLBZD7YLKIVKY4.png 1440w" sizes="(min-width: 1440px): 20vw, (min-width: 1024px): 30vw, (min-width: 600px): 90vw, 90vw"/></a></div></div></div><div class="article-cardstyles__AcMeta-q1x8lc-2 eCOiBO articleMetaSection "><div class="display-desktop-none display-tablet-none display-mobile-none "><div class="article-cardstyles__Authors-q1x8lc-4 gGhZpP"><span class="label-by">By</span><a href="/author/sheldon reback/" class="ac-author"><span class="typography__StyledTypography-owin6q-0 cdukdS">Sheldon Reback</span></a></div></div><div class="display-desktop-none display-tablet-none display-mobile-none sponsor-data"><span class="typography__StyledTypography-owin6q-0 cdukdS">Sponsored</span></div><div class="timing-data"><div class="display-desktop-block display-tablet-block display-mobile-block ac-publishing-date "><div class="display-desktop-none display-tablet-none display-mobile-none "><span class="typography__StyledTypography-owin6q-0 eFJWyp">Apr 14, 2022 at 10:24 a.m. UTC</span></div><div class="display-desktop-block display-tablet-block display-mobile-block "><span class="typography__StyledTypography-owin6q-0 eFJWyp">Apr 14, 2022</span></div></div><div class="display-desktop-none display-tablet-none display-mobile-none "><div class="article-cardstyles__LearningPill-q1x8lc-6 iyyzje"><img/><span class="typography__StyledTypography-owin6q-0 cdukdS"></span></div></div></div><div class="display-desktop-none display-tablet-none display-mobile-none "><div class="ac-tags"><span class="article-cardstyles__TagLink-q1x8lc-5 bzJdQC"><span class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/tag/twitter/" class="ac-tag">Twitter</a></span></span></div></div></div></div></div></div></div><div class="defaultstyles__ArticleWrapper-m9dejn-1 CaBPo"><span class="defaultstyles__Number-m9dejn-2 cbUsVH"><h5 class="typography__StyledTypography-owin6q-0 gPAsWP">2</h5></span><div class="article-cardstyles__StyledWrapper-q1x8lc-0 fWyZg article-card default" style="background-color:transparent"><div class="article-cardstyles__Block-q1x8lc-3 cahywQ"><div class="display-desktop-block display-tablet-block display-mobile-block "><div><div class="img-block"><a href="/business/2022/04/14/ava-labs-set-to-raise-350m-at-5b-valuation-report/" target="_self"><img src="https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/kPzMmJhSDeiObQ4Sy6_Ct_IGpa8=/400x300/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/WDPE5CTV75CUXCRPWIQB3CHCJE.jpg " srcSet="https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/kPzMmJhSDeiObQ4Sy6_Ct_IGpa8=/400x300/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/WDPE5CTV75CUXCRPWIQB3CHCJE.jpg 400w, https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/-i4wxArdp_UL04dfDtdvF30Pb8w=/800x600/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/WDPE5CTV75CUXCRPWIQB3CHCJE.jpg 800w, https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/NAZPfcF9gJo5LHFoTf586VghA40=/1440x1080/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/WDPE5CTV75CUXCRPWIQB3CHCJE.jpg 1440w" sizes="(min-width: 1440px): 20vw, (min-width: 1024px): 30vw, (min-width: 600px): 90vw, 90vw"/></a></div></div></div><div class="article-cardstyles__AcTitle-q1x8lc-1 kaKDve articleTextSection "><div class="display-desktop-block display-tablet-block display-mobile-block "><p class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/business/" class="category">Business</a></p></div><div class="display-desktop-none display-tablet-none display-mobile-none "><span class="typography__StyledTypography-owin6q-0 eFJWyp redirect-tag"><a href="/tag/avalanche/">Avalanche</a></span></div><h6 class="typography__StyledTypography-owin6q-0 ooXvv"><a href="/business/2022/04/14/ava-labs-set-to-raise-350m-at-5b-valuation-report/" target="_self">Ava Labs Set to Raise $350M at $5B Valuation: Report</a></h6><div class="display-desktop-none display-tablet-none display-mobile-none "><p class="typography__StyledTypography-owin6q-0 dBjoRr"><span class="content-text">A $5.25 billion valuation would place Ava Labs in the upper echelons of most valuable crypto startups in the world.</span></p></div><div class="display-desktop-none display-tablet-none display-mobile-none "><div class="under-headline-img"><div class="display-desktop-none display-tablet-none display-mobile-none "><p class="typography__StyledTypography-owin6q-0 dBjoRr"><span class="content-text">A $5.25 billion valuation would place Ava Labs in the upper echelons of most valuable crypto startups in the world.</span></p></div><div class="img-block"><a href="/business/2022/04/14/ava-labs-set-to-raise-350m-at-5b-valuation-report/" target="_self"><img src="https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/kPzMmJhSDeiObQ4Sy6_Ct_IGpa8=/400x300/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/WDPE5CTV75CUXCRPWIQB3CHCJE.jpg " srcSet="https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/kPzMmJhSDeiObQ4Sy6_Ct_IGpa8=/400x300/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/WDPE5CTV75CUXCRPWIQB3CHCJE.jpg 400w, https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/-i4wxArdp_UL04dfDtdvF30Pb8w=/800x600/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/WDPE5CTV75CUXCRPWIQB3CHCJE.jpg 800w, https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/NAZPfcF9gJo5LHFoTf586VghA40=/1440x1080/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/WDPE5CTV75CUXCRPWIQB3CHCJE.jpg 1440w" sizes="(min-width: 1440px): 20vw, (min-width: 1024px): 30vw, (min-width: 600px): 90vw, 90vw"/></a></div></div></div><div class="article-cardstyles__AcMeta-q1x8lc-2 eCOiBO articleMetaSection "><div class="display-desktop-none display-tablet-none display-mobile-none "><div class="article-cardstyles__Authors-q1x8lc-4 gGhZpP"><span class="label-by">By</span><a href="/author/Jamie Crawley/" class="ac-author"><span class="typography__StyledTypography-owin6q-0 cdukdS">Jamie Crawley</span></a></div></div><div class="display-desktop-none display-tablet-none display-mobile-none sponsor-data"><span class="typography__StyledTypography-owin6q-0 cdukdS">Sponsored</span></div><div class="timing-data"><div class="display-desktop-block display-tablet-block display-mobile-block ac-publishing-date "><div class="display-desktop-none display-tablet-none display-mobile-none "><span class="typography__StyledTypography-owin6q-0 eFJWyp">Apr 14, 2022 at 9:24 a.m. UTC</span></div><div class="display-desktop-block display-tablet-block display-mobile-block "><span class="typography__StyledTypography-owin6q-0 eFJWyp">Apr 14, 2022</span></div></div><div class="display-desktop-none display-tablet-none display-mobile-none "><div class="article-cardstyles__LearningPill-q1x8lc-6 iyyzje"><img/><span class="typography__StyledTypography-owin6q-0 cdukdS"></span></div></div></div><div class="display-desktop-none display-tablet-none display-mobile-none "><div class="ac-tags"><span class="article-cardstyles__TagLink-q1x8lc-5 bzJdQC"><span class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/tag/avalanche/" class="ac-tag">Avalanche</a></span></span><span class="article-cardstyles__TagLink-q1x8lc-5 bzJdQC"><span class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/tag/ava-labs/" class="ac-tag">Ava Labs</a></span></span></div></div></div></div></div></div></div><div class="defaultstyles__ArticleWrapper-m9dejn-1 CaBPo"><span class="defaultstyles__Number-m9dejn-2 cbUsVH"><h5 class="typography__StyledTypography-owin6q-0 gPAsWP">3</h5></span><div class="article-cardstyles__StyledWrapper-q1x8lc-0 fWyZg article-card default" style="background-color:transparent"><div class="article-cardstyles__Block-q1x8lc-3 cahywQ"><div class="display-desktop-block display-tablet-block display-mobile-block "><div><div class="img-block"><a href="/business/2022/04/14/some-indian-payment-processors-cut-off-local-crypto-exchanges/" target="_self"><img src="https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/dLSzG9gRgBgvBe-Y1xly6a8lReU=/400x300/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/KB67TTSTMBH45EVSPCVXHR32PI.jpg " srcSet="https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/dLSzG9gRgBgvBe-Y1xly6a8lReU=/400x300/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/KB67TTSTMBH45EVSPCVXHR32PI.jpg 400w, https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/j_AKUN4rewpl15-c5KKybb6sieI=/800x600/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/KB67TTSTMBH45EVSPCVXHR32PI.jpg 800w, https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/I_sRiS_AvQz3eVIOjYVSgRgy22s=/1440x1080/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/KB67TTSTMBH45EVSPCVXHR32PI.jpg 1440w" sizes="(min-width: 1440px): 20vw, (min-width: 1024px): 30vw, (min-width: 600px): 90vw, 90vw"/></a></div></div></div><div class="article-cardstyles__AcTitle-q1x8lc-1 kaKDve articleTextSection "><div class="display-desktop-block display-tablet-block display-mobile-block "><p class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/business/" class="category">Business</a></p></div><div class="display-desktop-none display-tablet-none display-mobile-none "><span class="typography__StyledTypography-owin6q-0 eFJWyp redirect-tag"><a href="/tag/policy/">Policy</a></span></div><h6 class="typography__StyledTypography-owin6q-0 ooXvv"><a href="/business/2022/04/14/some-indian-payment-processors-cut-off-local-crypto-exchanges/" target="_self">Some Indian Payment Processors Cut Off Local Crypto Exchanges</a></h6><div class="display-desktop-none display-tablet-none display-mobile-none "><p class="typography__StyledTypography-owin6q-0 dBjoRr"><span class="content-text">Pressured by a new tax law and a crypto exchange launch gone wrong, India&#x27;s crypto trading and sentiment is hurting. </span></p></div><div class="display-desktop-none display-tablet-none display-mobile-none "><div class="under-headline-img"><div class="display-desktop-none display-tablet-none display-mobile-none "><p class="typography__StyledTypography-owin6q-0 dBjoRr"><span class="content-text">Pressured by a new tax law and a crypto exchange launch gone wrong, India&#x27;s crypto trading and sentiment is hurting. </span></p></div><div class="img-block"><a href="/business/2022/04/14/some-indian-payment-processors-cut-off-local-crypto-exchanges/" target="_self"><img src="https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/dLSzG9gRgBgvBe-Y1xly6a8lReU=/400x300/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/KB67TTSTMBH45EVSPCVXHR32PI.jpg " srcSet="https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/dLSzG9gRgBgvBe-Y1xly6a8lReU=/400x300/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/KB67TTSTMBH45EVSPCVXHR32PI.jpg 400w, https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/j_AKUN4rewpl15-c5KKybb6sieI=/800x600/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/KB67TTSTMBH45EVSPCVXHR32PI.jpg 800w, https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/I_sRiS_AvQz3eVIOjYVSgRgy22s=/1440x1080/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/KB67TTSTMBH45EVSPCVXHR32PI.jpg 1440w" sizes="(min-width: 1440px): 20vw, (min-width: 1024px): 30vw, (min-width: 600px): 90vw, 90vw"/></a></div></div></div><div class="article-cardstyles__AcMeta-q1x8lc-2 eCOiBO articleMetaSection "><div class="display-desktop-none display-tablet-none display-mobile-none "><div class="article-cardstyles__Authors-q1x8lc-4 gGhZpP"><span class="label-by">By</span><a href="/author/amitoj_singh/" class="ac-author"><span class="typography__StyledTypography-owin6q-0 cdukdS">Amitoj Singh</span></a></div></div><div class="display-desktop-none display-tablet-none display-mobile-none sponsor-data"><span class="typography__StyledTypography-owin6q-0 cdukdS">Sponsored</span></div><div class="timing-data"><div class="display-desktop-block display-tablet-block display-mobile-block ac-publishing-date "><div class="display-desktop-none display-tablet-none display-mobile-none "><span class="typography__StyledTypography-owin6q-0 eFJWyp">Apr 14, 2022 at 8:28 a.m. UTC</span></div><div class="display-desktop-block display-tablet-block display-mobile-block "><span class="typography__StyledTypography-owin6q-0 eFJWyp">Apr 14, 2022</span></div></div><div class="display-desktop-none display-tablet-none display-mobile-none "><div class="article-cardstyles__LearningPill-q1x8lc-6 iyyzje"><img/><span class="typography__StyledTypography-owin6q-0 cdukdS"></span></div></div></div><div class="display-desktop-none display-tablet-none display-mobile-none "><div class="ac-tags"><span class="article-cardstyles__TagLink-q1x8lc-5 bzJdQC"><span class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/tag/policy/" class="ac-tag">Policy</a></span></span><span class="article-cardstyles__TagLink-q1x8lc-5 bzJdQC"><span class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/tag/india/" class="ac-tag">India</a></span></span><span class="article-cardstyles__TagLink-q1x8lc-5 bzJdQC"><span class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/tag/crypto/" class="ac-tag">Crypto</a></span></span><span class="article-cardstyles__TagLink-q1x8lc-5 bzJdQC"><span class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/tag/trading/" class="ac-tag">Trading</a></span></span><span class="article-cardstyles__TagLink-q1x8lc-5 bzJdQC"><span class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/tag/exchanges/" class="ac-tag">Exchanges</a></span></span><span class="article-cardstyles__TagLink-q1x8lc-5 bzJdQC"><span class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/tag/coinbase/" class="ac-tag">Coinbase</a></span></span><span class="article-cardstyles__TagLink-q1x8lc-5 bzJdQC"><span class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/tag/rbi/" class="ac-tag">RBI</a></span></span></div></div></div></div></div></div></div><div class="defaultstyles__ArticleWrapper-m9dejn-1 CaBPo"><span class="defaultstyles__Number-m9dejn-2 cbUsVH"><h5 class="typography__StyledTypography-owin6q-0 gPAsWP">4</h5></span><div class="article-cardstyles__StyledWrapper-q1x8lc-0 fWyZg article-card default" style="background-color:transparent"><div class="article-cardstyles__Block-q1x8lc-3 cahywQ"><div class="display-desktop-block display-tablet-block display-mobile-block "><div><div class="img-block"><a href="/policy/2022/04/14/eus-crypto-activism-gets-mixed-reception-at-paris-blockchain-week/" target="_self"><img src="https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/E4an0aj8j6d5JDHgYf0YTpOURPw=/400x300/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/YYWZXNKZ5BGSLAH2IKAEMIJDJY.jpg " srcSet="https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/E4an0aj8j6d5JDHgYf0YTpOURPw=/400x300/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/YYWZXNKZ5BGSLAH2IKAEMIJDJY.jpg 400w, https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/_Pa2Uv3-ZSm85x5sNJnyP7XfoGU=/800x600/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/YYWZXNKZ5BGSLAH2IKAEMIJDJY.jpg 800w, https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/l0iRo_nlNIuyiMxUfIeZpQ2tawg=/1440x1080/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/YYWZXNKZ5BGSLAH2IKAEMIJDJY.jpg 1440w" sizes="(min-width: 1440px): 20vw, (min-width: 1024px): 30vw, (min-width: 600px): 90vw, 90vw"/></a></div></div></div><div class="article-cardstyles__AcTitle-q1x8lc-1 kaKDve articleTextSection "><div class="display-desktop-block display-tablet-block display-mobile-block "><p class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/policy/" class="category">Policy</a></p></div><div class="display-desktop-none display-tablet-none display-mobile-none "><span class="typography__StyledTypography-owin6q-0 eFJWyp redirect-tag"><a href="/tag/money-laundering/">Money laundering</a></span></div><h6 class="typography__StyledTypography-owin6q-0 ooXvv"><a href="/policy/2022/04/14/eus-crypto-activism-gets-mixed-reception-at-paris-blockchain-week/" target="_self">EU’s Crypto Activism Gets Mixed Reception at Paris Blockchain Week</a></h6><div class="display-desktop-none display-tablet-none display-mobile-none "><p class="typography__StyledTypography-owin6q-0 dBjoRr"><span class="content-text">New EU laundering rules could be unworkable and destructive to the industry, some worry – but others say crypto companies must learn to live with privacy-busting regulation.   </span></p></div><div class="display-desktop-none display-tablet-none display-mobile-none "><div class="under-headline-img"><div class="display-desktop-none display-tablet-none display-mobile-none "><p class="typography__StyledTypography-owin6q-0 dBjoRr"><span class="content-text">New EU laundering rules could be unworkable and destructive to the industry, some worry – but others say crypto companies must learn to live with privacy-busting regulation.   </span></p></div><div class="img-block"><a href="/policy/2022/04/14/eus-crypto-activism-gets-mixed-reception-at-paris-blockchain-week/" target="_self"><img src="https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/E4an0aj8j6d5JDHgYf0YTpOURPw=/400x300/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/YYWZXNKZ5BGSLAH2IKAEMIJDJY.jpg " srcSet="https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/E4an0aj8j6d5JDHgYf0YTpOURPw=/400x300/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/YYWZXNKZ5BGSLAH2IKAEMIJDJY.jpg 400w, https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/_Pa2Uv3-ZSm85x5sNJnyP7XfoGU=/800x600/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/YYWZXNKZ5BGSLAH2IKAEMIJDJY.jpg 800w, https://coindesk-coindesk-prod.cdn.arcpublishing.com/resizer/l0iRo_nlNIuyiMxUfIeZpQ2tawg=/1440x1080/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/coindesk/YYWZXNKZ5BGSLAH2IKAEMIJDJY.jpg 1440w" sizes="(min-width: 1440px): 20vw, (min-width: 1024px): 30vw, (min-width: 600px): 90vw, 90vw"/></a></div></div></div><div class="article-cardstyles__AcMeta-q1x8lc-2 eCOiBO articleMetaSection "><div class="display-desktop-none display-tablet-none display-mobile-none "><div class="article-cardstyles__Authors-q1x8lc-4 gGhZpP"><span class="label-by">By</span><a href="/author/jschickler/" class="ac-author"><span class="typography__StyledTypography-owin6q-0 cdukdS">Jack Schickler</span></a></div></div><div class="display-desktop-none display-tablet-none display-mobile-none sponsor-data"><span class="typography__StyledTypography-owin6q-0 cdukdS">Sponsored</span></div><div class="timing-data"><div class="display-desktop-block display-tablet-block display-mobile-block ac-publishing-date "><div class="display-desktop-none display-tablet-none display-mobile-none "><span class="typography__StyledTypography-owin6q-0 eFJWyp">Apr 14, 2022 at 7:00 a.m. UTC</span></div><div class="display-desktop-block display-tablet-block display-mobile-block "><span class="typography__StyledTypography-owin6q-0 eFJWyp">Apr 14, 2022</span></div></div><div class="display-desktop-none display-tablet-none display-mobile-none "><div class="article-cardstyles__LearningPill-q1x8lc-6 iyyzje"><img/><span class="typography__StyledTypography-owin6q-0 cdukdS"></span></div></div></div><div class="display-desktop-none display-tablet-none display-mobile-none "><div class="ac-tags"><span class="article-cardstyles__TagLink-q1x8lc-5 bzJdQC"><span class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/tag/money-laundering/" class="ac-tag">money laundering</a></span></span><span class="article-cardstyles__TagLink-q1x8lc-5 bzJdQC"><span class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/tag/eu/" class="ac-tag">EU</a></span></span><span class="article-cardstyles__TagLink-q1x8lc-5 bzJdQC"><span class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/tag/paris-blockchain-week/" class="ac-tag">Paris Blockchain Week</a></span></span><span class="article-cardstyles__TagLink-q1x8lc-5 bzJdQC"><span class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/tag/france/" class="ac-tag">France</a></span></span><span class="article-cardstyles__TagLink-q1x8lc-5 bzJdQC"><span class="typography__StyledTypography-owin6q-0 gMIMGP"><a href="/tag/european-parliament/" class="ac-tag">European Parliament</a></span></span></div></div></div></div></div></div></div></div></section></div></div></div></main><footer><div color="text.white" class="Box-sc-1hpkeeg-0 hoYEkw"><div class="Box-sc-1hpkeeg-0 iVCwtm"><a href="/"><svg viewBox="0 0 190 32" rotate="0" width="190px" height="32px" class="SvgIcon__StyledSvgIcon-sc-2tb2y8-0 ljMWOx"><path fill-rule="evenodd" clip-rule="evenodd" d="M28.4557 0.179464C28.2653 0.138049 28.0748 0.0690272 27.8843 0H26.7826C25.7052 0.28004 24.8562 0.946532 23.9905 1.62617L23.899 1.69801C22.4571 2.84385 20.4848 2.84385 19.1246 1.68421C18.2677 0.952545 17.3971 0.317513 16.309 0H15.2208C14.0646 0.276098 13.1669 0.980157 12.2555 1.69801C10.8001 2.84385 8.81418 2.84385 7.44039 1.6428C6.58341 0.897327 5.6993 0.289907 4.61112 0H3.52295C3.26452 0.0966337 2.99248 0.193268 2.72044 0.289896V0.289901L2.72043 0.289907C1.40102 0.786884 0.584891 1.75324 0.176828 3.09231C0.149624 3.17513 0.119019 3.25801 0.0884137 3.34083C0.0578093 3.42365 0.0272043 3.50646 0 3.58928V4.69371C0.272043 5.83954 0.897738 6.73687 1.67306 7.59278C2.89726 9.01468 2.91086 11.1268 1.70027 12.5211C0.938548 13.3909 0.312849 14.302 0.0136021 15.434V16.5384C0.299247 17.6704 0.938548 18.5677 1.70027 19.4513C2.88365 20.8317 2.89726 22.9439 1.71387 24.3244C0.952149 25.2217 0.285645 26.1329 0.0136021 27.3063V28.4107C0.122411 28.673 0.217619 28.949 0.312826 29.2251L0.312849 29.2252C0.802523 30.5643 1.74107 31.4064 3.06048 31.8206C3.14209 31.8482 3.22371 31.8792 3.30532 31.9103C3.38693 31.9414 3.46855 31.9724 3.55016 32H4.63833C5.75368 31.7101 6.63785 31.0613 7.50837 30.2882C8.89581 29.0595 10.9905 29.0595 12.3643 30.302C13.2349 31.0751 14.1326 31.7101 15.248 32H16.3361C16.4478 31.9622 16.5595 31.9187 16.6724 31.8747L16.6725 31.8747H16.6726C16.8072 31.8222 16.9437 31.7689 17.0843 31.7239C18.8934 31.0889 20.0904 29.17 19.8047 27.3477C19.4783 25.2217 17.9412 23.786 15.9145 23.7032C14.7311 23.6618 13.7381 24.0621 12.8812 24.8628C11.7251 25.9534 10.392 26.4642 8.82777 26.0086C5.79452 25.1389 4.73354 21.384 6.88269 19.0509C7.84843 18.0017 8.28372 16.8145 8.13405 15.4064C8.01868 14.3521 7.40751 13.5801 6.79082 12.8011L6.79071 12.801L6.7906 12.8008C6.75328 12.7536 6.71591 12.7065 6.67864 12.6592C4.4207 9.80157 6.54263 6.48835 8.97738 5.88095C10.4736 5.50821 11.7251 5.97758 12.8132 7.05434C14.4727 8.68334 16.9755 8.80757 18.4989 7.17862C20.2128 5.35632 22.8924 5.30111 24.6199 7.19243C25.7625 8.43488 27.6668 8.64193 29.163 7.89645C30.7272 7.10955 31.5705 5.50821 31.3937 3.61689C31.2577 2.05695 30.0199 0.621223 28.4557 0.179464ZM27.3946 26.5193C26.5921 26.5055 25.9801 27.0992 25.9801 27.9275C25.9801 28.7558 26.5785 29.377 27.3674 29.3632C28.1428 29.3632 28.7957 28.6867 28.7821 27.9137C28.7685 27.1682 28.1428 26.5331 27.3946 26.5193ZM25.9801 16.3176C25.9936 15.4893 26.5785 14.9095 27.4083 14.9233C28.17 14.9371 28.7821 15.5722 28.7821 16.3314C28.7821 17.1045 28.1156 17.7809 27.3538 17.7809C26.5785 17.7671 25.9801 17.1183 25.9801 16.3176ZM15.7239 17.8639C16.5128 17.8777 17.1249 17.2565 17.1249 16.442C17.1386 15.6137 16.54 15.0062 15.7239 15.02C14.9622 15.0339 14.3501 15.6413 14.3229 16.4006C14.2957 17.1736 14.9486 17.8501 15.7239 17.8639Z" fill="#F8BF1E"></path><path d="M47.0101 30.7714C50.5726 30.7714 53.1475 29.7655 55.0873 27.8613C56.8156 26.1727 57.9444 23.8375 58.1207 21.2866H51.8777C51.5955 23.7656 49.7613 25.562 46.9748 25.562C43.2359 25.562 40.9079 22.1489 40.9079 17.4424C40.9079 12.7719 42.8479 9.28693 46.9395 9.28693C49.6202 9.28693 51.3839 11.0474 51.7013 13.3467H57.9444C57.6269 10.4725 56.3571 7.95762 54.1702 6.26903C52.3715 4.86787 49.9024 4.00562 46.9748 4.00562C39.4617 4.00562 34.5588 9.78991 34.5588 17.4424C34.5588 25.1309 39.6028 30.7714 47.0101 30.7714ZM69.1583 26.6039C66.654 26.6039 65.3489 24.3764 65.3489 21.0351C65.3489 17.6939 66.654 15.4305 69.1583 15.4305C71.6627 15.4305 73.0031 17.6939 73.0031 21.0351C73.0031 24.3764 71.6627 26.6039 69.1583 26.6039ZM69.1936 30.7714C75.0136 30.7714 78.823 26.5679 78.823 21.0351C78.823 15.5023 75.0136 11.2989 69.1936 11.2989C63.4089 11.2989 59.5289 15.5023 59.5289 21.0351C59.5289 26.5679 63.4089 30.7714 69.1936 30.7714ZM115.802 24.8413V9.82372H119.541C123.456 9.82372 125.678 12.8416 125.678 17.5122C125.678 22.2186 123.562 24.8413 119.47 24.8413H115.802ZM109.558 30.1945H119.929C123.103 30.1945 125.643 29.3682 127.618 27.8592C130.44 25.6677 131.992 22.039 131.992 17.5122C131.992 9.64408 127.3 4.50648 120.317 4.50648H109.558V30.1945ZM142.894 30.7334C145.187 30.7334 147.021 30.1226 148.538 29.0448C150.125 27.9311 151.183 26.3503 151.571 24.6976H145.963C145.469 25.8473 144.482 26.5299 142.965 26.5299C140.602 26.5299 139.261 24.985 138.908 22.506H151.889C151.924 18.7696 150.866 15.5721 148.714 13.5602C147.162 12.1231 145.116 11.2608 142.542 11.2608C137.039 11.2608 133.265 15.4643 133.265 20.9612C133.265 26.5299 136.933 30.7334 142.894 30.7334ZM138.944 19.0211C139.332 16.8295 140.46 15.4284 142.647 15.4284C144.517 15.4284 145.857 16.8295 146.069 19.0211H138.944ZM161.503 30.7693C166.23 30.7693 169.721 28.6855 169.721 24.6617C169.721 19.9552 165.983 19.1289 162.808 18.59C160.515 18.1588 158.47 17.9792 158.47 16.6858C158.47 15.5362 159.563 14.9972 160.974 14.9972C162.561 14.9972 163.655 15.5002 163.866 17.1529H169.157C168.875 13.5242 166.124 11.2608 161.009 11.2608C156.741 11.2608 153.214 13.2727 153.214 17.1529C153.214 21.4642 156.565 22.3264 159.704 22.8653C162.103 23.2964 164.29 23.4761 164.29 25.1287C164.29 26.3143 163.196 26.961 161.468 26.961C159.563 26.961 158.364 26.0628 158.152 24.2306H152.72C152.896 28.2903 156.212 30.7693 161.503 30.7693ZM171.588 30.1945H177.267V24.5539L178.995 22.6857L183.333 30.1945H190L182.91 18.6978L189.259 11.7997H182.628L177.267 18.0151V4.50648H171.588V30.1945Z" fill="white"></path><path d="M95.358 30.1945H89.6086V11.7997H95.1463V14.3146H95.2522C96.5925 12.3386 98.3209 11.2608 100.825 11.2608C104.776 11.2608 107.104 14.135 107.104 18.2307V30.1945H101.354V19.4163C101.354 17.4762 100.402 16.1469 98.5325 16.1469C96.6278 16.1469 95.358 17.7636 95.358 20.0271V30.1945Z" fill="white"></path><path d="M80.0757 15.5791L80.0758 11.8396H87.1706V30.2396H81.7001V15.5791H80.0757Z" fill="white"></path><ellipse cx="84.0299" cy="7.03984" rx="3.14169" ry="3.2" fill="white"></ellipse></svg></a></div><div display="grid" class="Box-sc-1hpkeeg-0 default___StyledBox-o6tdb4-0 ksNCDE"><div class="Box-sc-1hpkeeg-0 bzyqtz"><h4 display="block" height="70" class="Box-sc-1hpkeeg-0 fdQInw">About</h4><a color="inherit" href="/about/" display="block" width="max-content" class="link__Link-lw0p1v-0 eUhRnG Box-sc-1hpkeeg-0 bbpzvJ">About</a><a color="inherit" href="/masthead/" display="block" width="max-content" class="link__Link-lw0p1v-0 eUhRnG Box-sc-1hpkeeg-0 bbpzvJ">Masthead</a><a color="inherit" href="/contributors/" display="block" width="max-content" class="link__Link-lw0p1v-0 eUhRnG Box-sc-1hpkeeg-0 bbpzvJ">Contributors</a><a color="inherit" href="https://boards.greenhouse.io/coindesk" display="block" width="max-content" target="_blank" rel="noopener noreferrer" class="link__Link-lw0p1v-0 eUhRnG Box-sc-1hpkeeg-0 bbpzvJ">Careers</a><a color="inherit" href="/company-news/" display="block" width="max-content" class="link__Link-lw0p1v-0 eUhRnG Box-sc-1hpkeeg-0 bbpzvJ">Company News</a></div><div class="Box-sc-1hpkeeg-0 bzyqtz"><h4 display="block" height="70" class="Box-sc-1hpkeeg-0 fdQInw">Stay Updated</h4><a color="inherit" href="/events/" display="block" width="max-content" class="link__Link-lw0p1v-0 eUhRnG Box-sc-1hpkeeg-0 bbpzvJ">Events</a><a color="inherit" href="/newsletters/" display="block" width="max-content" class="link__Link-lw0p1v-0 eUhRnG Box-sc-1hpkeeg-0 bbpzvJ">Newsletters</a><a color="inherit" href="/follow/" display="block" width="max-content" class="link__Link-lw0p1v-0 eUhRnG Box-sc-1hpkeeg-0 bbpzvJ">Follow</a></div><div class="Box-sc-1hpkeeg-0 bzyqtz"><h4 display="block" height="70" class="Box-sc-1hpkeeg-0 fdQInw">Get In Touch</h4><a color="inherit" href="/advertise/" display="block" width="max-content" class="link__Link-lw0p1v-0 eUhRnG Box-sc-1hpkeeg-0 bbpzvJ">Advertise</a><a color="inherit" href="/accessibility-help/" display="block" width="max-content" class="link__Link-lw0p1v-0 eUhRnG Box-sc-1hpkeeg-0 bbpzvJ">Accessibility Help</a></div><div class="Box-sc-1hpkeeg-0 bzyqtz"><h4 display="block" height="70" class="Box-sc-1hpkeeg-0 fdQInw">The Fine Print</h4><a color="inherit" href="/ethics/" display="block" width="max-content" class="link__Link-lw0p1v-0 eUhRnG Box-sc-1hpkeeg-0 bbpzvJ">Ethics Policy</a><a color="inherit" href="/privacy/" display="block" width="max-content" class="link__Link-lw0p1v-0 eUhRnG Box-sc-1hpkeeg-0 bbpzvJ">Privacy</a><a color="inherit" href="/terms/" display="block" width="max-content" class="link__Link-lw0p1v-0 eUhRnG Box-sc-1hpkeeg-0 bbpzvJ">Terms &amp; Conditions</a></div></div><div class="Box-sc-1hpkeeg-0 kmVJfr"><hr color="rgba(255, 255, 255, 0.15)" class="divider__StyledDivider-sc-149ljp0-0 jpXKrq"/></div><div display="grid" class="Box-sc-1hpkeeg-0 ODCrX"><p class="Box-sc-1hpkeeg-0 fBxNSO">The leader in news and information on cryptocurrency, digital assets and the future of money, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a<!-- --> <a href="/ethics/" class="link__Link-lw0p1v-0 tatPI">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of<!-- --> <a href="https://dcg.co/" target="_blank" rel="noopener noreferrer" class="link__Link-lw0p1v-0 tatPI">Digital Currency Group</a>, which invests in<!-- --> <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer" class="link__Link-lw0p1v-0 tatPI">cryptocurrencies</a> <!-- -->and blockchain<!-- --> <a href="https://dcg.co/portfolio/" target="_blank" rel="noopener noreferrer" class="link__Link-lw0p1v-0 tatPI">startups</a>. As part of their compensation, certain CoinDesk employees, including editorial employees, may receive exposure to DCG equity in the form of<!-- --> <a href="https://www.investopedia.com/terms/s/sar.asp" target="_blank" rel="noopener noreferrer" class="link__Link-lw0p1v-0 tatPI">stock appreciation rights</a>, which vest over a multi-year period. CoinDesk journalists are not allowed to purchase stock outright in DCG.</p><div display="grid" class="Box-sc-1hpkeeg-0 jJnRvc"><div display="grid" class="Box-sc-1hpkeeg-0 dqVovX"><p class="Box-sc-1hpkeeg-0 hlmzax default___StyledText-o6tdb4-1 kVSsMo">@2022 CoinDesk</p><div class="footer-selectstyles__StyledRootContainer-sxto8j-0 kgSvfG"><button color="primary" class="Button__ButtonBase-sc-1sh00b8-0 Button__OutlinedButton-sc-1sh00b8-2 hOdCcv footer-selectstyles__StyledButton-sxto8j-3 djOqRS">English<svg viewBox="0 0 24 24" rotate="0" width="24px" height="24px" class="SvgIcon__StyledSvgIcon-sc-2tb2y8-0 beJLeR"><path d="M7,15L12,10L17,15H7Z"></path></svg></button></div></div><div display="grid" class="Box-sc-1hpkeeg-0 geYash"><a href="https://twitter.com/coindesk" color="inherit" target="_blank" rel="noopener noreferrer" class="link__Link-lw0p1v-0 eUhRnG"><svg viewBox="0 0 24 24" rotate="0" width="24px" height="24px" class="SvgIcon__StyledSvgIcon-sc-2tb2y8-0 beJLeR"><path d="M8.28961 21.6667C15.8368 21.6667 19.9648 15.254 19.9648 9.69286C19.9648 9.51074 19.9648 9.32942 19.9528 9.1489C20.7559 8.55314 21.4491 7.81557 22 6.97059C21.2511 7.31091 20.4566 7.53406 19.6432 7.63269C20.4996 7.10692 21.141 6.27933 21.4472 5.30503C20.6418 5.79518 19.7605 6.14067 18.8416 6.32652C18.0657 5.48038 16.9821 5 15.8497 5C13.5965 5 11.7425 6.90148 11.7425 9.21224C11.7425 9.53281 11.7782 9.85238 11.8488 10.1646C8.55121 9.99512 5.47457 8.39546 3.39199 5.76778C2.30902 7.67976 2.86937 10.1576 4.66238 11.3855C4.00945 11.3656 3.37055 11.1849 2.8 10.8587V10.9121C2.80055 12.9077 4.18465 14.6422 6.09199 15.0374C5.48793 15.2063 4.85398 15.231 4.23922 15.1095C4.77543 16.8196 6.32168 17.9983 8.07281 18.032C6.62008 19.2029 4.82449 19.8389 2.9768 19.8371C2.65031 19.8364 2.32414 19.8161 2 19.7763C3.87633 21.0112 6.06016 21.6664 8.28961 21.6634"></path></svg></a><a href="https://www.facebook.com/coindesk" color="inherit" target="_blank" rel="noopener noreferrer" class="link__Link-lw0p1v-0 eUhRnG"><svg viewBox="0 0 24 24" rotate="0" width="24px" height="24px" class="SvgIcon__StyledSvgIcon-sc-2tb2y8-0 beJLeR"><path d="M16.3447 13.6068L16.863 10.1942H13.621V7.9796C13.621 7.04596 14.0739 6.13593 15.526 6.13593H17V3.2306C17 3.2306 15.6623 3 14.3834 3C11.7132 3 9.96805 4.63437 9.96805 7.59321V10.1942H7V13.6068H9.96805V21.8566C10.5632 21.9509 11.1732 22 11.7945 22C12.4159 22 13.0259 21.9509 13.621 21.8566V13.6068H16.3447Z"></path></svg></a><a href="https://www.linkedin.com/company/coindesk/" color="inherit" target="_blank" rel="noopener noreferrer" class="link__Link-lw0p1v-0 eUhRnG"><svg viewBox="0 0 24 24" rotate="0" width="24px" height="24px" class="SvgIcon__StyledSvgIcon-sc-2tb2y8-0 beJLeR"><path d="M2.25362 9.21772H6.53986V22.1164H2.25362V9.21772ZM4.42543 3C2.95843 3 2 3.9631 2 5.22719C2 6.46529 2.93038 7.45638 4.36933 7.45638H4.39667C5.89171 7.45638 6.82276 6.46524 6.82276 5.22719C6.79471 3.9631 5.89176 3 4.42543 3ZM17.0638 8.91471C14.7886 8.91471 13.7693 10.1661 13.2007 11.0438V9.21772H8.91314C8.9699 10.4278 8.91314 22.1164 8.91314 22.1164H13.2007V14.9129C13.2007 14.527 13.2287 14.1427 13.3415 13.8663C13.652 13.0961 14.3574 12.2985 15.5407 12.2985C17.0931 12.2985 17.7131 13.4819 17.7131 15.2151V22.1163H22V14.72C22 10.7581 19.8856 8.91471 17.0638 8.91471Z"></path></svg></a><a href="https://www.coindesk.com/arc/outboundfeeds/rss/?outputType=xml" color="inherit" rel="noopener noreferrer" class="link__Link-lw0p1v-0 eUhRnG"><svg width="22" height="22" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5991 8.38178C12.3465 5.12918 8.01875 3.33786 3.41309 3.33786V6.7266C7.11358 6.7266 10.5904 8.16539 13.203 10.778C15.8155 13.3906 17.2544 16.8674 17.2544 20.5679H20.6431C20.643 15.9622 18.8517 11.6344 15.5991 8.38178Z" fill="white"></path><path d="M3.37793 9.07234V12.4611C7.84799 12.4611 11.4847 16.0977 11.4847 20.5679H14.8735C14.8735 14.2292 9.71662 9.07234 3.37793 9.07234Z" fill="white"></path><path d="M5.78411 20.6621C7.12457 20.6621 8.21123 19.5754 8.21123 18.235C8.21123 16.8945 7.12457 15.8078 5.78411 15.8078C4.44365 15.8078 3.35699 16.8945 3.35699 18.235C3.35699 19.5754 4.44365 20.6621 5.78411 20.6621Z" fill="white"></path></svg></a></div></div></div></div></footer><div class="consensus-circle-popupstyles__ConsensusCirclePopupWrapper-sc-1hmqkmf-0 kmsQxX"><div class="close-icon-container"><svg class="close-icon" width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.3 0.709971C12.91 0.319971 12.28 0.319971 11.89 0.709971L7 5.58997L2.11 0.699971C1.72 0.309971 1.09 0.309971 0.700001 0.699971C0.310001 1.08997 0.310001 1.71997 0.700001 2.10997L5.59 6.99997L0.700001 11.89C0.310001 12.28 0.310001 12.91 0.700001 13.3C1.09 13.69 1.72 13.69 2.11 13.3L7 8.40997L11.89 13.3C12.28 13.69 12.91 13.69 13.3 13.3C13.69 12.91 13.69 12.28 13.3 11.89L8.41 6.99997L13.3 2.10997C13.68 1.72997 13.68 1.08997 13.3 0.709971Z" fill="white"></path></svg></div><a id="c22-popup" class="overflow-container" href="/consensus2022/"><div class="body"><svg viewBox="0 0 461 130" rotate="0" width="461px" height="130px" preserveAspectRatio="none" class="SvgIcon__StyledSvgIcon-sc-2tb2y8-0 cEmVvI logo"><g clip-path="url(#clip0_721_9242)"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 62.1864V49.9314C0.0155615 36.6902 5.31552 23.9959 14.7367 14.6348C24.1579 5.27361 36.9306 0.0103059 50.2515 0H51.8577V62.1864H0ZM3.21245 49.9314V58.9971H48.6257V3.20103C36.4421 3.62961 24.9008 8.73947 16.4307 17.4553C7.96056 26.1711 3.22207 37.8131 3.21245 49.9314ZM92.0672 12.2341C101.21 20.1284 107.175 31.0406 108.864 42.9608L109.103 44.7833H57.5076V4.26728e-06H59.11C71.2203 -0.00497047 82.9246 4.33981 92.0672 12.2341ZM60.7319 3.2205V41.5822H105.393C103.476 31.0792 97.9993 21.5451 89.874 14.5658C81.7486 7.58656 71.4644 3.58278 60.7319 3.2205ZM57.5227 130V84.5081H109.196L108.969 86.3033C107.431 98.3675 101.52 109.46 92.345 117.504C83.1697 125.548 71.359 129.99 59.125 130H57.5227ZM90.1711 115.215C98.3413 108.089 103.77 98.3638 105.529 87.7013H60.7313V126.78C71.5956 126.43 82.001 122.342 90.1711 115.215ZM0 80.0723C0.0155544 93.3099 5.31295 106.001 14.73 115.361C24.1471 124.721 36.9147 129.985 50.2319 130H51.8577V67.8134H0V80.0723ZM48.6257 71.0066V126.783C36.4461 126.353 24.9089 121.245 16.4397 112.534C7.97047 103.823 3.2291 92.1867 3.21245 80.0723V71.0066H48.6257Z" fill="url(#paint0_linear_721_9242)"></path><path d="M131.864 95.2483H131.828V96.3582H129.544V83.9707H131.915V88.5425H131.966C132.227 88.1233 132.596 87.7805 133.034 87.5493C133.473 87.318 133.965 87.2066 134.461 87.2263C136.71 87.2263 138.312 89.15 138.312 91.9227C138.312 94.7966 136.776 96.6152 134.528 96.6152C134.002 96.6423 133.478 96.5301 133.01 96.2899C132.542 96.0497 132.146 95.6903 131.864 95.2483ZM135.907 91.9227C135.907 90.2754 135.245 89.1305 133.92 89.1305C132.42 89.1305 131.864 90.3261 131.864 91.9733C131.864 93.6206 132.682 94.6408 134.007 94.6408C135.225 94.6408 135.907 93.6361 135.907 91.9227Z" fill="white"></path><path d="M139.707 97.4135H140.541C141.486 97.4135 141.87 96.9268 141.87 96.2025C141.87 95.7157 141.693 95.1432 141.188 93.7919L138.782 87.4678H141.274L142.598 91.4749C142.88 92.2888 143.174 93.422 143.174 93.422H143.209C143.209 93.422 143.452 92.2966 143.734 91.4749L144.988 87.4716H147.374L144.24 96.5841C143.562 98.5623 142.9 99.2711 141.086 99.2711H139.691L139.707 97.4135Z" fill="white"></path><path d="M160.646 97.2536C163.248 97.2536 165.128 96.5488 166.523 95.217C167.816 94.0102 168.606 92.3646 168.736 90.6062H164.2C163.996 92.3469 162.656 93.6048 160.623 93.6048C157.88 93.6048 156.196 91.2137 156.196 87.9153C156.196 84.617 157.61 82.1987 160.595 82.1987C162.554 82.1987 163.839 83.4331 164.07 85.0414H168.63C168.543 84.0715 168.255 83.1301 167.782 82.2768C167.31 81.4235 166.665 80.6768 165.888 80.0841C164.358 79.003 162.515 78.4453 160.638 78.4953C155.154 78.4953 151.577 82.5491 151.577 87.9153C151.577 93.2815 155.244 97.2536 160.646 97.2536ZM176.814 94.333C174.985 94.333 174.033 92.7753 174.033 90.4388C174.033 88.1023 174.985 86.5134 176.814 86.5134C178.644 86.5134 179.619 88.0984 179.619 90.4388C179.619 92.7792 178.64 94.333 176.83 94.333H176.814ZM176.838 97.2536C181.088 97.2536 183.866 94.3096 183.866 90.431C183.866 86.5524 181.088 83.6084 176.83 83.6084C172.572 83.6084 169.778 86.5524 169.778 90.431C169.778 94.3096 172.619 97.2536 176.83 97.2536H176.838ZM210.957 93.1024V82.5881H213.699C216.559 82.5881 218.181 84.7026 218.181 87.9777C218.181 91.2527 216.614 93.1141 213.648 93.1141L210.957 93.1024ZM206.78 96.8525H214.345C216.665 96.8525 218.518 96.2723 219.959 95.217C222.02 93.6593 223.152 91.1358 223.152 87.966C223.152 82.4518 219.728 78.8497 214.631 78.8497H206.796L206.78 96.8525ZM231.109 97.2419C232.57 97.2861 234.009 96.8779 235.226 96.0737C236.318 95.365 237.107 94.2805 237.444 93.0284H233.35C232.989 93.8345 232.268 94.3096 231.16 94.3096C229.436 94.3096 228.457 93.227 228.198 91.4902H237.675C237.698 88.8733 236.927 86.6303 235.356 85.2206C234.112 84.1372 232.503 83.5613 230.85 83.6084C226.835 83.6084 224.081 86.5563 224.081 90.4076C224.081 94.259 226.756 97.2303 231.109 97.2303V97.2419ZM227.845 89.033C228.128 87.4987 228.954 86.5173 230.549 86.5173C231.912 86.5173 232.899 87.4987 233.044 89.033H227.845ZM244.691 97.2653C248.139 97.2653 250.689 95.805 250.689 92.9817C250.689 89.6833 247.947 89.0875 245.643 88.7292C243.97 88.4255 242.478 88.3009 242.478 87.3935C242.478 86.5874 243.261 86.2253 244.303 86.2253C245.479 86.2253 246.262 86.5757 246.415 87.7362H250.278C250.07 85.1933 248.064 83.6045 244.331 83.6045C241.216 83.6045 238.642 85.0181 238.642 87.7362C238.642 90.7581 241.087 91.3617 243.379 91.7394C245.13 92.0432 246.725 92.1678 246.725 93.3244C246.725 94.1577 245.941 94.6095 244.664 94.6095C243.273 94.6095 242.399 93.9786 242.243 92.6974H238.282C238.407 95.5168 240.829 97.2536 244.691 97.2536V97.2653ZM252.053 96.8759H256.197V92.8999L257.459 91.5915L260.624 96.8525H265.49L260.315 88.7954L264.949 83.9588H260.107L256.19 88.3165V78.8497H252.049L252.053 96.8759Z" fill="white"></path><path d="M196.418 96.8524H192.219V83.9588H196.262V85.7228H196.336C196.769 85.0447 197.371 84.4904 198.085 84.1148C198.799 83.7392 199.599 83.5552 200.407 83.581C203.29 83.581 204.986 85.5982 204.986 88.4682V96.8524H200.79V89.2977C200.79 87.9386 200.097 87.0079 198.73 87.0079C197.363 87.0079 196.415 88.1411 196.415 89.7338L196.418 96.8524Z" fill="white"></path><path d="M184.199 86.8446V83.9707H190.272V96.8566H186.284V86.8446H184.199Z" fill="white"></path><path d="M187.984 82.8687C189.249 82.8687 190.276 81.8644 190.276 80.6256C190.276 79.3868 189.249 78.3826 187.984 78.3826C186.718 78.3826 185.692 79.3868 185.692 80.6256C185.692 81.8644 186.718 82.8687 187.984 82.8687Z" fill="white"></path><path d="M127.715 55.5236V44.1759C127.715 36.076 133.533 30.7332 142.457 30.7332C151.268 30.7332 157.14 36.076 157.14 44.1759V45.609H148.941V44.3551C148.941 40.6673 146.336 38.2412 142.457 38.2412C138.579 38.2412 135.915 40.6673 135.915 44.3551V55.3756C135.915 59.0634 138.52 61.4895 142.457 61.4895C146.394 61.4895 148.941 59.0634 148.941 55.3756V54.0906H157.14V55.5236C157.14 63.6236 151.264 68.9664 142.457 68.9664C133.533 68.9664 127.715 63.6236 127.715 55.5236Z" fill="white"></path><path d="M161.853 55.2588V44.4524C161.853 36.1889 167.784 30.7332 176.873 30.7332C185.849 30.7332 191.835 36.185 191.835 44.4524V55.2588C191.835 63.5223 185.849 68.9781 176.873 68.9781C167.784 68.9664 161.853 63.5106 161.853 55.2588ZM183.635 55.0953V44.616C183.635 40.7607 180.92 38.2256 176.873 38.2256C172.826 38.2256 170.057 40.7607 170.057 44.616V55.0836C170.057 58.9388 172.771 61.474 176.873 61.474C180.975 61.474 183.635 58.9388 183.635 55.0836V55.0953Z" fill="white"></path><path d="M197.934 31.395H207.521L219.05 54.7602H219.658L219.266 52.1706V31.395H227.469V68.3042H217.887L206.412 44.939H205.75L206.142 47.5287V68.3042H197.934V31.395Z" fill="white"></path><path d="M232.739 57.782V57.12H241.385V57.8989C241.385 60.6015 243.826 62.3616 247.093 62.3616C250.141 62.3616 252.636 60.874 252.636 58.5609C252.636 51.8395 233.072 54.9821 233.072 41.6484C233.072 34.7634 238.725 30.7446 246.874 30.7446C255.242 30.7446 260.617 34.9854 260.617 41.259V41.921H252.08V41.3135C252.08 38.9458 249.863 37.3492 246.76 37.3492C243.99 37.3492 241.773 38.6693 241.773 40.8734C241.773 47.5403 261.283 44.0161 261.283 57.6185C261.283 64.628 255.684 68.9662 247.148 68.9662C238.337 68.9662 232.739 64.4489 232.739 57.782Z" fill="white"></path><path d="M274.772 38.8329V45.9944H288.405V53.3739H274.772V60.8663H290.564V68.3042H266.545V31.395H290.54V38.8329H274.772Z" fill="white"></path><path d="M296.588 31.395H306.175L317.704 54.7602H318.312L317.92 52.1706V31.395H326.123V68.3042H316.533L305.062 44.939H304.396L304.788 47.5287V68.3042H296.588V31.395Z" fill="white"></path><path d="M331.393 57.782V57.12H340.039V57.8989C340.039 60.6015 342.476 62.3616 345.747 62.3616C348.795 62.3616 351.29 60.874 351.29 58.5609C351.29 51.8395 331.726 54.9821 331.726 41.6484C331.726 34.7634 337.379 30.7446 345.527 30.7446C353.895 30.7446 359.27 34.9854 359.27 41.259V41.921H350.734V41.3135C350.734 38.9458 348.52 37.3492 345.414 37.3492C342.644 37.3492 340.427 38.6693 340.427 40.8734C340.427 47.5403 359.936 44.0161 359.936 57.6185C359.936 64.628 354.338 68.9662 345.802 68.9662C336.991 68.9662 331.393 64.4489 331.393 57.782Z" fill="white"></path><path d="M364.705 55.8V31.395H372.904V55.6481C372.904 59.1762 375.345 61.4894 379.172 61.4894C382.886 61.4894 385.378 59.1762 385.378 55.6481V31.395H393.527V55.8C393.527 63.7324 387.819 68.9662 379.172 68.9662C370.413 68.9662 364.705 63.7324 364.705 55.8Z" fill="white"></path><path d="M398.29 57.782V57.12H406.936V57.8989C406.936 60.6015 409.373 62.3616 412.645 62.3616C415.692 62.3616 418.184 60.874 418.184 58.5609C418.184 51.8395 398.623 54.9821 398.623 41.6484C398.623 34.7634 404.276 30.7446 412.421 30.7446C420.789 30.7446 426.164 34.9854 426.164 41.259V41.921H417.632V41.3135C417.632 38.9458 415.414 37.3492 412.311 37.3492C409.538 37.3492 407.324 38.6693 407.324 40.8734C407.324 47.5403 426.83 44.0161 426.83 57.6185C426.83 64.628 421.232 68.9662 412.699 68.9662C403.885 68.9662 398.29 64.4489 398.29 57.782Z" fill="white"></path><path d="M434.418 45.6324L440.455 39.5536C441.972 38.0426 442.708 36.9639 442.708 35.9826C442.708 34.8143 441.772 33.9732 440.228 33.9732C438.685 33.9732 437.678 34.8533 437.678 36.1617V36.7614H434.391V35.9086C434.391 32.9957 436.718 31.0603 440.267 31.0603C443.817 31.0603 446.03 32.9685 446.03 35.6594C446.03 37.2638 445.372 38.8487 443.476 40.6829L439.167 45.0794V45.2547H445.94V48.1948H434.418V45.6324Z" fill="white"></path><path d="M448.62 42.8675V36.6874C448.62 33.2956 451.068 31.0603 454.81 31.0603C458.551 31.0603 461.004 33.2956 461.004 36.6874V42.8675C461.004 46.2594 458.551 48.4946 454.81 48.4946C451.068 48.4946 448.62 46.2594 448.62 42.8675ZM457.791 42.7935V36.7614C457.791 35.0791 456.616 34.0004 454.81 34.0004C453.004 34.0004 451.828 35.0791 451.828 36.7614V42.7974C451.828 44.4797 453.004 45.5584 454.81 45.5584C456.616 45.5584 457.791 44.4758 457.791 42.7974V42.7935Z" fill="white"></path><path d="M434.418 65.8783L440.455 59.7994C441.972 58.2923 442.708 57.2137 442.708 56.2323C442.708 55.0641 441.772 54.2229 440.228 54.2229C438.685 54.2229 437.678 55.103 437.678 56.4076V57.0112H434.391V56.1583C434.391 53.2416 436.718 51.3062 440.267 51.3062C443.817 51.3062 446.03 53.2182 446.03 55.9052C446.03 57.5135 445.372 59.0946 443.476 60.9287L439.167 65.3253V65.5005H445.94V68.4406H434.418V65.8783Z" fill="white"></path><path d="M449.275 65.8783L455.315 59.7994C456.832 58.2923 457.564 57.2137 457.564 56.2323C457.564 55.0641 456.632 54.2229 455.088 54.2229C453.545 54.2229 452.538 55.103 452.538 56.4076V57.0112H449.251V56.1583C449.251 53.2416 451.574 51.3062 455.127 51.3062C458.681 51.3062 460.886 53.2182 460.886 55.9052C460.886 57.5135 460.232 59.0946 458.336 60.9287L454.027 65.3253V65.5005H460.8V68.4406H449.275V65.8783Z" fill="white"></path></g><defs><linearGradient id="paint0_linear_721_9242" x1="4.51403" y1="-52.6501" x2="142.34" y2="-19.1636" gradientUnits="userSpaceOnUse"><stop stop-color="#17F6E9"></stop><stop offset="0.710121" stop-color="#FFFADF"></stop><stop offset="1" stop-color="#FD76FA"></stop></linearGradient><clipPath id="clip0_721_9242"><rect width="461" height="130" fill="white"></rect></clipPath></defs></svg><div class="paragraph">Don&#x27;t Miss The Festival for the Decentralized World</div><div class="date">June 9-12, 2022 | Austin, TX</div><button class="consensus-buttonstyles__ButtonInitial-sc-1ix25sj-0 consensus-buttonstyles__PrimaryButton-sc-1ix25sj-1 fdMAql">Learn More<svg viewBox="0 0 24 24" rotate="0" width="24px" height="24px" class="SvgIcon__StyledSvgIcon-sc-2tb2y8-0 beJLeR"><path d="M8.59 16.34l4.58-4.59-4.58-4.59L10 5.75l6 6-6 6z"></path></svg></button></div></a></div></div></div></div><script id="fusion-metadata" type="application/javascript">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</script><script src="https://www.coindesk.com/pf/resources/scripts/queryly.js?d=144"></script></body></html>