<!DOCTYPE html><html lang="en"><head><meta name="theme-color" content="#F0F0F0"/><link rel="manifest" href="/manifests/3.5.1/manifest.json"/><link rel="apple-touch-icon" href="/favicons/192x192.png"/><meta charSet="utf-8"/><meta name="format-detection" content="telephone=no"/><meta name="viewport" content="width=device-width, initial-scale=1"/><script>APP_ENV="production";GTM_PAGE_TYPE="posts";GTM_ARTICLE_SECTION="News";</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]; w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KGVFCF9');</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
    window.googletag = window.googletag || {cmd: []};
  </script><title>Ukraine&#x27;s Draft Crypto Bill Passes First Parliamentary Hearing - CoinDesk</title><meta name="description" content="Ukraine&#x27;s parliament has approved the first version of a draft cryptocurrency bill, bringing regulation of the industry a step closer."/><link rel="alternate" type="application/rss+xml" title="CoinDesk RSS Feed" href="https://www.coindesk.com/feed"/><link rel="icon" href="https://www.coindesk.com/favicons/32x32.png"/><link rel="stylesheet" href="https://use.typekit.net/rfs5mhf.css"/><link rel="preconnect" href="https://static.coindesk.com"/><link rel="preconnect" href="https://production.api.coindesk.com"/><link rel="canonical" href="https://www.coindesk.com/ukraine-parliament-draft-cryptocurrency-bill-law"/><link rel="amphtml" href="https://www.coindesk.com/ukraine-parliament-draft-cryptocurrency-bill-law?amp=1"/><meta property="og:url" content="https://www.coindesk.com/ukraine-parliament-draft-cryptocurrency-bill-law"/><meta property="og:site_name" content="CoinDesk"/><meta property="article:published_time" content="2020-12-02T12:52:46+00:00"/><meta property="article:modified_time" content="2020-12-02T14:50:30+00:00"/><meta property="article:publisher" content="https://www.facebook.com/coindesk"/><meta property="article:author" content="https://www.coindesk.com/author/abaydakova"/><meta property="fb:app_id" content="243125406422041"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Ukraine&#x27;s Draft Crypto Bill Passes First Parliamentary Hearing - CoinDesk"/><meta property="og:description" content="Ukraine&#x27;s parliament has approved the first version of a draft cryptocurrency bill, bringing regulation of the industry a step closer."/><meta property="og:image" content="https://static.coindesk.com/wp-content/uploads/2019/11/shutterstock_1443775982-1200x628.jpg"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Ukraine&#x27;s Draft Crypto Bill Passes First Parliamentary Hearing - CoinDesk"/><meta property="twitter:description" content="Ukraine&#x27;s parliament has approved the first version of a draft cryptocurrency bill, bringing regulation of the industry a step closer."/><meta property="twitter:image" content="https://static.coindesk.com/wp-content/uploads/2019/11/shutterstock_1443775982-1200x600.jpg"/><meta property="twitter:creator" content="@coindesk"/><meta property="twitter:site" content="@coindesk"/><meta property="twitter:account_id" content="1418565129"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.coindesk.com/ukraine-parliament-draft-cryptocurrency-bill-law"},"headline":"Ukraine's Draft Crypto Bill Passes First Parliamentary Hearing - CoinDesk","url":"https://www.coindesk.com/ukraine-parliament-draft-cryptocurrency-bill-law","thumbnailUrl":"https://static.coindesk.com/wp-content/uploads/2019/11/shutterstock_1443775982-1200x628.jpg","image":{"@type":"ImageObject","url":"https://static.coindesk.com/wp-content/uploads/2019/11/shutterstock_1443775982-1200x628.jpg"},"dateCreated":"2020-12-02T12:52:46+00:00","datePublished":"2020-12-02T12:52:46+00:00","dateModified":"2020-12-02T14:50:30+00:00","articleSection":"News","author":["Anna Baydakova"],"creator":["Anna Baydakova"],"keywords":["Ukraine","Regulation"],"publisher":{"@type":"Organization","name":"CoinDesk","logo":{"@type":"ImageObject","url":{"src":"https://static.coindesk.com/static/chunks/images/facebook-cd851abcf9cbd3f39aaafc2c0a54009d.png","width":1200,"height":628,"format":"png"}}}}</script><meta name="parsely-metadata" content="{&quot;id&quot;:549940,&quot;excerpt&quot;:&quot;Ukraine&#x27;s parliament has approved the first version of a draft cryptocurrency bill, bringing regulation of the industry a step closer.&quot;,&quot;path&quot;:&quot;/ukraine-parliament-draft-cryptocurrency-bill-law&quot;}"/><script async="" src="https://platform.twitter.com/widgets.js"></script><meta name="next-head-count" content="38"/><link rel="preload" href="https://static.coindesk.com/static/chunks/static/3.5.1/pages/_app.js.9568e94e.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/static/3.5.1/pages/_app.js.9568e94e.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/9d0a4ee19e15ae88ebac56e19e905050579d207f_CSS.85888fee.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/9d0a4ee19e15ae88ebac56e19e905050579d207f_CSS.85888fee.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/a38b42b42655480f6e22359d5f2a67e3b2ee8de2_CSS.b827ae70.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/a38b42b42655480f6e22359d5f2a67e3b2ee8de2_CSS.b827ae70.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/f9e21473b9c5243ed3c744d0735b32f6d433887c_CSS.f30f7077.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/f9e21473b9c5243ed3c744d0735b32f6d433887c_CSS.f30f7077.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/9557ff41259dbda248442b5e185d38b2efeca763_CSS.221af20b.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/9557ff41259dbda248442b5e185d38b2efeca763_CSS.221af20b.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.fc8f5b32.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/styles.fc8f5b32.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/static/3.5.1/pages/%5Bslug%5D.js.3fa2e936.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/static/3.5.1/pages/%5Bslug%5D.js.3fa2e936.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/3.5.1/pages/_app.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/3.5.1/pages/%5Bslug%5D.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/runtime/webpack-bf6a4402f36d63416bc0.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/framework.92664e69fc6d631905db.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/eb01bb9b.4e61e1318caf77af4c19.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/commons.2545c8e28d4dc16dcd65.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/fcde03c2acc2dbd4edce782f6e548bc7db411ded.fe763c97bed4dd70e2de.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/dfdff259a5d4f70a88784435ccb2d8b80bcf8c88.44b2495b5fa8452b72a8.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/runtime/main-f88edaf914e5fbb32d2f.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/9d0a4ee19e15ae88ebac56e19e905050579d207f.b1704368a5acef826d00.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/9d0a4ee19e15ae88ebac56e19e905050579d207f_CSS.58471afdb7a4755dfa0b.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/3a81b64493177699375cdb5bf53392cf4cf06235.84347ea4ed7c9c554822.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/a38b42b42655480f6e22359d5f2a67e3b2ee8de2_CSS.c3e0d77a914e49ba43f7.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/a38b42b42655480f6e22359d5f2a67e3b2ee8de2.81a708bba41928ae2d4b.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/6a1e699702a916d494de1c87353f35a4f40ff5ee.3a7a44e2b7a7ba417d78.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/251fa659a491c07b64ee79fd45e848a835893cc7.9f52dc67d2d3dba806e9.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/f9e21473b9c5243ed3c744d0735b32f6d433887c.9811ccf442f3ac49f872.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/f9e21473b9c5243ed3c744d0735b32f6d433887c_CSS.7257950804e0a9b6ee6c.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/9557ff41259dbda248442b5e185d38b2efeca763_CSS.fa9fcfd4da2f820ee427.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/9557ff41259dbda248442b5e185d38b2efeca763.11e952730c2bf197e583.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/a4ddbe6ce112c594e27834d1cfd0248a3f74b4b6.e34a6f237fc07b04b37f.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/bcc70b1e92377ecd8d8f24c8694c52e4ca358786.8b4dc967a9b01ac85281.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/654fabacacd99c8be7d4c7322936364eeabed694.7b567333f5a0650d1947.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.3eeec07100a4ea1258ed.js" as="script"/><style data-styled="" data-styled-version="5.2.1"></style></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGVFCF9" height="0" width="0" style="display:none;visibility:hidden"></iframe> <img src="https://www.facebook.com/tr?id=472218139648482&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="Facebook pixel"  /> <img src="https://analytics.twitter.com/i/adsct?txn_id=l4l2u&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" height="1" width="1" style="display:none;" alt="Twitter pixel"  /> <img src="https://certify.alexametrics.com/atrk.gif?account=7nk2s1hNdI20fn" height="1" width="1" style="display:none" alt="Alexa pixel" /></noscript><div id="__next"><div class="parallax-wrapper high-impact" style="height:300px;display:none"><div><div class="content"><div class="smart-johny grey"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div id="" class="sj-content"></div></div><div class="fake-space hidden" style="width:1250px;height:260px"></div></div></div></div></div></div><div><section class="site-nav desktop" role="navigation" aria-label="Main navigation"><div class="sticky-johnny dark" style="opacity:0;height:auto"><div class="smart-johny dark label"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div id="" class="sj-content"></div></div><div class="fake-space hidden" style="width:728px;height:90px"></div></div></div></div><header class="site-nav-desktop offset fixed"><div class="site-nav-wrapper"><nav class="navbar"><div class="container"><div class="nav-wrapper"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a></div><div class="nav-items"><ul class="top-nav"><li class="top-nav-item"><button>News</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="site-menu  two-columns"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item"><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item"><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item"><a class="submenu-button" href="/videos"><i class="bullet"></i>Videos</a></li><li class="submenu-item"><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-1-1" checked="" name="money"/><div class="state"><label for="checkbox-id-1-1"></label></div></div></div><span><a href="/newsletter/money-reimagined">Money Reimagined</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-2-1" checked="" name="markets"/><div class="state"><label for="checkbox-id-2-1"></label></div></div></div><span><a href="/newsletter/first-mover">First Mover</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-3-1" checked="" name="institutional"/><div class="state"><label for="checkbox-id-3-1"></label></div></div></div><span><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-4-1" checked="" name="bites"/><div class="state"><label for="checkbox-id-4-1"></label></div></div></div><span><a href="/newsletter/blockchain-bites">Blockchain Bites</a></span></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></li></ul><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item"><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item"><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item"><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list list columns-2"><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/blockchain"><div class="list">Blockchain</div></a></li><li><a class="links-item" href="/tag/coinbase"><div class="list">Coinbase</div></a></li><li><a class="links-item" href="/tag/commodities"><div class="list">Commodities</div></a></li><li><a class="links-item" href="/tag/cryptocurrency"><div class="list">Cryptocurrency</div></a></li><li><a class="links-item" href="/tag/ether"><div class="list">Ether</div></a></li><li><a class="links-item" href="/tag/ethereum"><div class="list">Ethereum</div></a></li><li><a class="links-item" href="/tag/ethereum-2-0"><div class="list">Ethereum 2.0</div></a></li><li><a class="links-item" href="/tag/markets"><div class="list">Markets</div></a></li><li><a class="links-item" href="/tag/newsletters"><div class="list">Newsletters</div></a></li></ul></li></ul></div></div><div></div></div></div></nav></li><li class="top-nav-item"><button>Learn</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="site-menu  false"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>101 Guides</button><ul class="links-list list"><li><a class="links-item" href="/learn/bitcoin-101"><div class="list">Bitcoin 101</div></a></li><li><a class="links-item" href="/learn/blockchain-101"><div class="list">Blockchain 101</div></a></li><li><a class="links-item" href="/learn/ethereum-101"><div class="list">Ethereum 101</div></a></li><li><a class="links-item" href="/learn/trading-101"><div class="list">Trading 101</div></a></li></ul><a class="sub-all-link" href="/learn">All 101 Guides<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Assets</button><ul class="links-list list"><li><a class="links-item" href="/crypto/0x-zrx"><div class="list">0x (ZRX)</div></a></li><li><a class="links-item" href="/crypto/cosmos"><div class="list">Cosmos</div></a></li><li><a class="links-item" href="/crypto/gemini-dollar"><div class="list">Gemini Dollar</div></a></li><li><a class="links-item" href="/crypto/zcash"><div class="list">Zcash</div></a></li><li><a class="links-item" href="/crypto/grin-cryptocurrency"><div class="list">Grin</div></a></li></ul><a class="sub-all-link" href="/crypto">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Companies</button><ul class="links-list list"><li><a class="links-item" href="/company/fundstrat"><div class="list">Fundstrat</div></a></li><li><a class="links-item" href="/company/the-tie"><div class="list">The TIE</div></a></li><li><a class="links-item" href="/company/huobi-defilabs"><div class="list">Huobi DeFiLabs</div></a></li><li><a class="links-item" href="/company/credmark"><div class="list">Credmark</div></a></li><li><a class="links-item" href="/company/blockchain-valley-ventures"><div class="list">Blockchain Valley Ventures</div></a></li></ul><a class="sub-all-link" href="/company">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>People</button><ul class="links-list list"><li><a class="links-item" href="/people/anthony-pompliano"><div class="list">Anthony Pompliano</div></a></li><li><a class="links-item" href="/people/vitalik-buterin"><div class="list">Vitalik Buterin</div></a></li><li><a class="links-item" href="/people/jimmy-song"><div class="list">Jimmy Song</div></a></li><li><a class="links-item" href="/people/jameson-lopp"><div class="list">Jameson Lopp</div></a></li><li><a class="links-item" href="/people/satoshi-nakamoto"><div class="list">Satoshi Nakamoto</div></a></li></ul><a class="sub-all-link" href="/people">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li></ul></div></div><div><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-5-1" checked="" name="money"/><div class="state"><label for="checkbox-id-5-1"></label></div></div></div><span><a href="/newsletter/money-reimagined">Money Reimagined</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-6-1" checked="" name="markets"/><div class="state"><label for="checkbox-id-6-1"></label></div></div></div><span><a href="/newsletter/first-mover">First Mover</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-7-1" checked="" name="institutional"/><div class="state"><label for="checkbox-id-7-1"></label></div></div></div><span><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-8-1" checked="" name="bites"/><div class="state"><label for="checkbox-id-8-1"></label></div></div></div><span><a href="/newsletter/blockchain-bites">Blockchain Bites</a></span></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div></div></nav></li><li class="top-nav-item"><a class="button single" href="/videos">Videos</a></li><li class="top-nav-item"><a class="button single" href="/podcasts">Podcasts</a></li><li class="top-nav-item"><a class="button single" href="/research">Research</a></li></ul><a class="events-button" href="/events">Events</a><ul class="top-nav search-nav"><li class=""><button class="search-button" aria-label="Search"></button><nav class="nav-expanded"><div class="container"><button class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><div role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"></button></div></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Missed the Bitcoin Rally? Here’s a Low-Risk Strategy to Ride the Bull Market" href="/dollar-cost-averaging-investment-strategy"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/bull-4193876_1920-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/bull-4193876_1920-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/bull-4193876_1920-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/bull-4193876_1920-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/12/bull-4193876_1920-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/12/bull-4193876_1920-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/bull-4193876_1920-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/12/bull-4193876_1920-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/12/bull-4193876_1920-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/bull-4193876_1920-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/12/bull-4193876_1920-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/12/bull-4193876_1920-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/12/bull-4193876_1920-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Missed the Bitcoin Rally? Here’s a Low-Risk Strategy to Ride the Bull Market" href="/dollar-cost-averaging-investment-strategy">Missed the Bitcoin Rally? Here’s a Low-Risk Strategy to Ride the Bull Market</a> <a href="https://twitter.com/intent/tweet?text=Missed%20the%20Bitcoin%20Rally%3F%20Here%E2%80%99s%20a%20Low-Risk%20Strategy%20to%20Ride%20the%20Bull%20Market%20https%3A%2F%2Fwww.coindesk.com%2Fdollar-cost-averaging-investment-strategy%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Dec 1, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Market Wrap: Bitcoin All-Time High Tops Out at $19,850 as Ether Options Market Goes Mega-Bullish" href="/market-wrap-bitcoin-tops-out-ether-options-mega-bullish"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/cdbpinov30-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/cdbpinov30-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/cdbpinov30-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/cdbpinov30-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/cdbpinov30-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/11/cdbpinov30-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/cdbpinov30-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/cdbpinov30-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/11/cdbpinov30-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/cdbpinov30-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/cdbpinov30-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/11/cdbpinov30-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/11/cdbpinov30-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/market-wrap"><span class="eyebrow-button-text">Market Wrap</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Market Wrap: Bitcoin All-Time High Tops Out at $19,850 as Ether Options Market Goes Mega-Bullish" href="/market-wrap-bitcoin-tops-out-ether-options-mega-bullish">Market Wrap: Bitcoin All-Time High Tops Out at $19,850 as Ether Options Market Goes Mega-Bullish</a> <a href="https://twitter.com/intent/tweet?text=Market%20Wrap%3A%20Bitcoin%20All-Time%20High%20Tops%20Out%20at%20%2419%2C850%20as%20Ether%20Options%20Market%20Goes%20Mega-Bullish%20https%3A%2F%2Fwww.coindesk.com%2Fmarket-wrap-bitcoin-tops-out-ether-options-mega-bullish%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Daniel Cawrey" href="/author/daniel-cawrey">Daniel Cawrey</a></span><span class="card-date">Nov 30, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="5 Reasons Why Bitcoin Just Hit an All-Time High Price" href="/five-reasons-why-bitcoin-just-hit-all-time-high-price"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/MOSHED-2020-11-30-12-27-29-1-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/MOSHED-2020-11-30-12-27-29-1-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/MOSHED-2020-11-30-12-27-29-1-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/MOSHED-2020-11-30-12-27-29-1-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/MOSHED-2020-11-30-12-27-29-1-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/11/MOSHED-2020-11-30-12-27-29-1-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/MOSHED-2020-11-30-12-27-29-1-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/MOSHED-2020-11-30-12-27-29-1-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/11/MOSHED-2020-11-30-12-27-29-1-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/MOSHED-2020-11-30-12-27-29-1-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/MOSHED-2020-11-30-12-27-29-1-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/11/MOSHED-2020-11-30-12-27-29-1-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/11/MOSHED-2020-11-30-12-27-29-1-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span></a></div><div class="card-text-block"><h4 class="heading"><a title="5 Reasons Why Bitcoin Just Hit an All-Time High Price" href="/five-reasons-why-bitcoin-just-hit-all-time-high-price">5 Reasons Why Bitcoin Just Hit an All-Time High Price</a> <a href="https://twitter.com/intent/tweet?text=5%20Reasons%20Why%20Bitcoin%20Just%20Hit%20an%20All-Time%20High%20Price%20https%3A%2F%2Fwww.coindesk.com%2Ffive-reasons-why-bitcoin-just-hit-all-time-high-price%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Bradley Keoun" href="/author/bradcoindesk-com">Bradley Keoun</a></span><span class="card-date">Nov 30, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Price Sets New Record High of $19,850" href="/bitcoin-price-reaches-record-high"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/moon-landing-NASA-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/moon-landing-NASA-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/moon-landing-NASA-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/moon-landing-NASA-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/moon-landing-NASA-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/11/moon-landing-NASA-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/moon-landing-NASA-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/moon-landing-NASA-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/11/moon-landing-NASA-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/moon-landing-NASA-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/moon-landing-NASA-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/11/moon-landing-NASA-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/11/moon-landing-NASA-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Price Sets New Record High of $19,850" href="/bitcoin-price-reaches-record-high">Bitcoin Price Sets New Record High of $19,850</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Price%20Sets%20New%20Record%20High%20of%20%2419%2C850%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-price-reaches-record-high%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Zack Voell" href="/author/zack-voell">Zack Voell</a></span><span class="card-date">Nov 30, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Guggenheim Fund Files to Be Able to Invest Up to Almost $500M in Bitcoin Through GBTC" href="/guggenheim-fund-files-to-be-able-to-invest-up-to-almost-500m-in-bitcoin-through-gbtc"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/02/money-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/02/money-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/02/money-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/02/money-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2018/02/money-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2018/02/money-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/02/money-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2018/02/money-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2018/02/money-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/02/money-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2018/02/money-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2018/02/money-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2018/02/money-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Guggenheim Fund Files to Be Able to Invest Up to Almost $500M in Bitcoin Through GBTC" href="/guggenheim-fund-files-to-be-able-to-invest-up-to-almost-500m-in-bitcoin-through-gbtc">Guggenheim Fund Files to Be Able to Invest Up to Almost $500M in Bitcoin Through GBTC</a> <a href="https://twitter.com/intent/tweet?text=Guggenheim%20Fund%20Files%20to%20Be%20Able%20to%20Invest%20Up%20to%20Almost%20%24500M%20in%20Bitcoin%20Through%20GBTC%20https%3A%2F%2Fwww.coindesk.com%2Fguggenheim-fund-files-to-be-able-to-invest-up-to-almost-500m-in-bitcoin-through-gbtc%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Kevin Reynolds" href="/author/kevin-reynolds">Kevin Reynolds</a></span><span class="card-date">Nov 29, 2020</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></div></nav></li></ul></div></div></div></nav><nav class="pricing-nav-desktop minimized"><div class="pricing-wrapper-spacer"></div><nav class="pricing-wrapper"><div class="container"><div class="pricing-col"><a href="/price/bitcoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>18,956.69</div><div class="change-percent val-negative">-1.84%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>18,956.69</div></div><div class="half"><div class="change"><div class="change-value val-negative">-355.15</div><div class="change-percent val-negative">-1.84%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ethereum"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ethereum</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>592.39</div><div class="change-percent val-negative">-2.98%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ethereum</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>592.39</div></div><div class="half"><div class="change"><div class="change-value val-negative">-18.20</div><div class="change-percent val-negative">-2.98%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/xrp"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>XRP</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.615206</div><div class="change-percent val-negative">-4.72%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>XRP</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.615206</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.030428</div><div class="change-percent val-negative">-4.72%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/stellar"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Stellar</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.184021</div><div class="change-percent val-negative">-4.60%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Stellar</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.184021</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.008872</div><div class="change-percent val-negative">-4.60%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/chainlink"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Chainlink</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>13.65</div><div class="change-percent val-negative">-2.79%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Chainlink</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>13.65</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.391520</div><div class="change-percent val-negative">-2.79%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/litecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Litecoin</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>87.40</div><div class="change-percent val-negative">-4.32%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Litecoin</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>87.40</div></div><div class="half"><div class="change"><div class="change-value val-negative">-3.94</div><div class="change-percent val-negative">-4.32%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-cash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin Cash</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>291.04</div><div class="change-percent val-negative">-3.87%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin Cash</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>291.04</div></div><div class="half"><div class="change"><div class="change-value val-negative">-11.72</div><div class="change-percent val-negative">-3.87%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/cardano"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Cardano</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.157254</div><div class="change-percent val-negative">-3.50%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Cardano</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.157254</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.005703</div><div class="change-percent val-negative">-3.50%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-sv"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin SV</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>170.15</div><div class="change-percent val-negative">-3.78%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin SV</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>170.15</div></div><div class="half"><div class="change"><div class="change-value val-negative">-6.68</div><div class="change-percent val-negative">-3.78%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/eos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>EOS</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>3.03</div><div class="change-percent val-negative">-3.23%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>EOS</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>3.03</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.101154</div><div class="change-percent val-negative">-3.23%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/monero"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Monero</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>127.11</div><div class="change-percent val-negative">-0.53%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Monero</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>127.11</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.677122</div><div class="change-percent val-negative">-0.53%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tron"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tron</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.030859</div><div class="change-percent val-negative">-2.03%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tron</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.030859</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000638</div><div class="change-percent val-negative">-2.03%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tezos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tezos</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>2.38</div><div class="change-percent val-positive">+<!-- -->0.29%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tezos</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>2.38</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.006953</div><div class="change-percent val-positive">+<!-- -->0.29%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/neo"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NEO</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>18.04</div><div class="change-percent val-negative">-0.39%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NEO</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>18.04</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.070549</div><div class="change-percent val-negative">-0.39%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/nem"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NEM</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.192088</div><div class="change-percent val-positive">+<!-- -->1.64%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NEM</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.192088</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.003109</div><div class="change-percent val-positive">+<!-- -->1.64%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/cosmos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Cosmos</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>5.33</div><div class="change-percent val-negative">-1.77%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Cosmos</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>5.33</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.095768</div><div class="change-percent val-negative">-1.77%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/algorand"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Algorand</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.321593</div><div class="change-percent val-positive">+<!-- -->0.66%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Algorand</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.321593</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.002121</div><div class="change-percent val-positive">+<!-- -->0.66%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dash</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>104.64</div><div class="change-percent val-negative">-4.64%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dash</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>104.64</div></div><div class="half"><div class="change"><div class="change-value val-negative">-5.08</div><div class="change-percent val-negative">-4.64%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/iota"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>IOTA</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.335782</div><div class="change-percent val-negative">-0.02%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>IOTA</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.335782</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000062</div><div class="change-percent val-negative">-0.02%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/zcash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Zcash</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>75.29</div><div class="change-percent val-negative">-4.36%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Zcash</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>75.29</div></div><div class="half"><div class="change"><div class="change-value val-negative">-3.43</div><div class="change-percent val-negative">-4.36%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ethereum-classic"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ethereum Classic</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>6.22</div><div class="change-percent val-negative">-3.46%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ethereum Classic</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>6.22</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.223109</div><div class="change-percent val-negative">-3.46%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/omgnetwork"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>OMG Network</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>3.71</div><div class="change-percent val-negative">-2.11%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>OMG Network</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>3.71</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.080069</div><div class="change-percent val-negative">-2.11%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dogecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dogecoin</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.003356</div><div class="change-percent val-negative">-1.81%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dogecoin</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.003356</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000062</div><div class="change-percent val-negative">-1.81%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/0x"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>0x</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.421937</div><div class="change-percent val-positive">+<!-- -->1.67%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>0x</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.421937</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.006930</div><div class="change-percent val-positive">+<!-- -->1.67%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/basic-attention-token"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Basic Attention Token</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.242252</div><div class="change-percent val-negative">-0.69%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Basic Attention Token</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.242252</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.001688</div><div class="change-percent val-negative">-0.69%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/decred"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Decred</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>25.07</div><div class="change-percent val-positive">+<!-- -->1.70%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Decred</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>25.07</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.419510</div><div class="change-percent val-positive">+<!-- -->1.70%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/orchid"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Orchid</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.298183</div><div class="change-percent val-positive">+<!-- -->0.31%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Orchid</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.298183</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000933</div><div class="change-percent val-positive">+<!-- -->0.31%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/qtum"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Qtum</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>2.77</div><div class="change-percent val-negative">-1.72%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Qtum</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>2.77</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.048527</div><div class="change-percent val-negative">-1.72%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/kyber-network"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Kyber Network</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.01</div><div class="change-percent val-negative">-1.36%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Kyber Network</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.01</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.013957</div><div class="change-percent val-negative">-1.36%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/lisk"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Lisk</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.39</div><div class="change-percent val-positive">+<!-- -->4.41%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Lisk</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.39</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.058521</div><div class="change-percent val-positive">+<!-- -->4.41%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-gold"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin Gold</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>9.05</div><div class="change-percent val-negative">-1.26%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin Gold</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>9.05</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.115549</div><div class="change-percent val-negative">-1.26%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tether"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tether</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.00</div><div class="change-percent val-negative">-0.04%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tether</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000438</div><div class="change-percent val-negative">-0.04%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/usd-coin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>USD Coin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.00</div><div class="change-percent val-positive">+<!-- -->0.03%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>USD Coin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000252</div><div class="change-percent val-positive">+<!-- -->0.03%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dai"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dai</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.01</div><div class="change-percent val-positive">+<!-- -->0.12%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dai</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.01</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.001234</div><div class="change-percent val-positive">+<!-- -->0.12%</div></div><div class="graph"></div></div></div></div></a></div><div class="clearfix"></div></div><div class="pricing-nav-controls"><div class="toggle-wrapper"><button class="toggle-pricing  minimized"><svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></button></div><div class="link-wrapper"><a href="/coindesk20">Top Assets</a></div></div></nav></nav><div class="ie-banner light"><div class="banner-content"><p>Please consider using a different web browser for better experience.</p><div class="close-banner"></div></div></div></div></header></section><main><section class="article news global-content"><div><div class="article-module article"><article id="article-549940" class="news article" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAFAAAAABkAQMAAACMDxRUAAAACXBIWXMAAAsSAAALEgHS3X78AAAABlBMVEUAAADy9fonhBCLAAAAAXRSTlMAQObYZgAAARtJREFUeNrt0jERgAAAxDDAv2dQ8GwcQxMJvZ73wbv7OviMuAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCA/OoBj1oCyK5mtYIAAAAASUVORK5CYII=)"><div class="smart-johny dark article-hero-part news"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div id="" class="sj-content"></div></div><div class="fake-space hidden" style="width:728px;height:90px"></div></div></div><header class="article-hero news has-media pre-animation-state"><div><div class="article-hero-nav"><a href="/category/news"><button class="button related-button"><span class="related-button-text"><span class="article-type">story</span> from <strong>News</strong></span></button></a></div><div class="article-hero-content"><div class="article-hero-meta"><div class="article-hero-title"><h1 class="heading ">Ukraine’s Draft Crypto Bill Passes First Parliamentary Hearing</h1><div class="article-hero-datetime"><time dateTime="2020-12-02T12:52:46">Dec 2, 2020 at 12:52 p.m. UTC</time><span class="article-hero-datetime-divider"></span><time dateTime="2020-12-02T14:50:30">Updated <!-- -->Dec 2, 2020 at 2:50 p.m. UTC</time></div><div class="article-hero-share"><div><a href="https://twitter.com/intent/tweet?text=Ukraine%E2%80%99s%20Draft%20Crypto%20Bill%20Passes%20First%20Parliamentary%20Hearing%20https%3A%2F%2Fwww.coindesk.com%2Fukraine-parliament-draft-cryptocurrency-bill-law%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/ukraine-parliament-draft-cryptocurrency-bill-law" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fukraine-parliament-draft-cryptocurrency-bill-law&amp;title=Ukraine%E2%80%99s%20Draft%20Crypto%20Bill%20Passes%20First%20Parliamentary%20Hearing&amp;summary=CoinDesk%20-%20Leader%20in%20crypto%20and%20blockchain%20news%20and%20information.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"></a></div></div></div></div><div class="article-hero-media"><div class="media-wrapper"><div class="fade"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/11/shutterstock_1443775982-710x458.jpg?format=webp 710w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/11/shutterstock_1443775982-710x458.jpg?format=jp2 710w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/11/shutterstock_1443775982-710x458.jpg 710w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/11/shutterstock_1443775982-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2019/11/shutterstock_1443775982-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2019/11/shutterstock_1443775982-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/11/shutterstock_1443775982-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2019/11/shutterstock_1443775982-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2019/11/shutterstock_1443775982-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/11/shutterstock_1443775982-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2019/11/shutterstock_1443775982-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2019/11/shutterstock_1443775982-345x222.jpg 345w"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2019/11/shutterstock_1443775982-710x458.jpg" alt="" loading="lazy"/></picture></div></div><div class="caption-credit-block"><div><figcaption class="media-source"><small>Verkhovna Rada building in Kyiv, Ukraine</small></figcaption><figcaption class="media-source"><small><i><a href="https://www.shutterstock.com/ru/image-photo/kiev-ukraine-march-9-2019-building-1443775982" target="_blank" rel="noopener noreferrer">(Mazur Travel/Shutterstock)</a></i></small></figcaption></div></div></div><div class="article-hero-authors"><div class="rects"><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg></div><section class="sidebar-profile dark author"><div class="img-block"><a style="background:linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.2)),linear-gradient(to bottom, #19284d, #19284d),url(&quot;https://static.coindesk.com/wp-content/uploads/2020/10/Avatar-2-275x275.jpg&quot;);background-size:cover;background-position:center" href="/author/abaydakova"></a></div><div class="text-block"><a href="/author/abaydakova"><h5 class="heading">Anna Baydakova</h5></a><div class="social-accounts"><a href="mailto:anna@coindesk.com" target="_blank" rel="noopener noreferrer"></a><a href="https://twitter.com/baidakova" target="_blank" rel="noopener noreferrer"></a><a href="https://www.linkedin.com/in/anna-baydakova-416ba625/" target="_blank" rel="noopener noreferrer"></a><a href="https://t.me/abaydakova" target="_blank" rel="noopener noreferrer"></a></div></div></section></div></div></div></header><div class="article-progress-bar"><div class="pb-content"><div class="container"><h2 class="heading truncate">Ukraine’s Draft Crypto Bill Passes First Parliamentary Hearing</h2><div class="space"></div><div class="icons"><div class="social-share light custom"><a href="https://twitter.com/intent/tweet?text=Ukraine%E2%80%99s%20Draft%20Crypto%20Bill%20Passes%20First%20Parliamentary%20Hearing%20https%3A%2F%2Fwww.coindesk.com%2Fukraine-parliament-draft-cryptocurrency-bill-law%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/ukraine-parliament-draft-cryptocurrency-bill-law" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fukraine-parliament-draft-cryptocurrency-bill-law&amp;title=Ukraine%E2%80%99s%20Draft%20Crypto%20Bill%20Passes%20First%20Parliamentary%20Hearing&amp;summary=CoinDesk%20-%20Leader%20in%20crypto%20and%20blockchain%20news%20and%20information.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"></a></div></div></div></div><div class="progress" style="width:0%"></div></div><section class="article-content has-media news"><section class="article-body has-media news"><div id="node-0" class="article-pharagraph"><p class="text">Ukraine’s legislative effort involving cryptocurrency regulation has had a successful first hearing in the nation&#8217;s parliament, the Verkhovna Rada.</p></div><div id="node-1" class="article-pharagraph"><p class="text">After being discussed and given the initial thumbs-up by lawmakers Wednesday, the <a href="http://w1.c1.rada.gov.ua/pls/zweb2/webproc4_2?id=&amp;pf3516=3637&amp;skl=10" target="_blank" rel="noreferrer noopener">Draft Bill on Virtual Assets</a> now has two more hearings before it can become law. </p></div><div id="node-2" class="article-pharagraph"><p class="text">If that happens, Ukraine will join the still-short list of nations that have put in place dedicated laws regulating cryptocurrencies. The country was named a <a target="_blank" rel="noreferrer noopener" href="/chainalysis-ukraine-crypto-adoption">global leader in crypto adoption</a> by blockchain analytics firm Chainalysis in September when citizens were actively using crypto for savings, investment and cross-border trade. </p></div><div id="node-3" class="newsletter-module-wrapper"><div class="newsletter-promotion-module"><h3 class="newsletter-promotion-title"><span>Subscribe to<!-- --> <a target="_parent" href="/newsletter/blockchain-bites">Blockchain Bites</a>, our daily update with the latest stories.</span></h3><div class="subscriber"><input type="email" class="input" placeholder="Your email address" value=""/><button class="button primary-button primary-button-golden-yellow">Subscribe</button></div><div class="newsletter-terms-and-conditions">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a>.</div></div></div><div id="node-4" class="article-pharagraph"><p class="text">Things were not completely smooth for the bill during the parliamentary hearing: Some lawmakers decried spending time on virtual assets when there are more important issues besetting the Ukrainian economy. However, in the end, the bill received <a href="http://w1.c1.rada.gov.ua/pls/radan_gs09/ns_sh?id_fakt=1844&amp;nom_s=4" target="_blank" rel="noreferrer noopener">229 “yes” votes out of 340</a> and passed this first stage of the legislative process. </p></div><div id="node-5" class="article-pharagraph"><p class="text">The bill defines virtual assets as “a set of data in electronic form,” which “can be an independent object of civil transactions, as well as certify property or non-property rights.” The law suggests not considering virtual assets as legal tender in Ukraine.</p></div><div id="node-6" class="article-pharagraph"><p class="text">The document singles out virtual assets backed by goods or services, suggesting they must be taken out of the market in cases where the backing ceases to exist. </p></div><div id="node-7"><div class="article-com-wrapper hidden"><div class="smart-johny light label"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div id="" class="sj-content"></div></div><div class="fake-space hidden" style="width:728px;height:90px"></div></div></div></div></div><div id="node-8" class="article-pharagraph"><p class="text">The ownership of virtual assets is considered as being the entity holding the private keys, unless they are held with a custodian, forfeited by the court decision or acquired illegally.&nbsp;</p></div><div id="node-9" class="article-pharagraph"><p class="text">Virtual assets would be regulated by Ukraine’s Ministry of the Digital Transformation, and crypto service providers must register to be able to operate in the nation. Firms must provide information on ownership structure and beneficiaries, as well as ensure they don’t facilitate money laundering and are diligently protecting users&#8217; personal data. </p></div><div id="node-10" class="article-pharagraph"><p class="text"><em><strong>Also read: <a target="_blank" rel="noreferrer noopener" href="/ukraine-right-place-for-crypto">Why Ukraine Is Ripe for Cryptocurrency Adoption</a></strong></em></p></div><div id="node-11" class="article-pharagraph"><p class="text">The Ukrainian crypto community sometimes finds itself at a disadvantage on global trading platforms. For example, in September, Bittrex temporarily stopped serving users from Ukraine, along with Belarus, Burundi, Mali, Myanmar, Nicaragua and Panama. The exchange did not give specific reasons, <a href="https://bittrexglobal.zendesk.com/hc/en-us/articles/360016422699-Important-Account-Information-for-Bittrex-Global-Users-in-Ukraine-Belarus-Burundi-Mali-Myanmar-Nicaragua-and-Panama" target="_blank" rel="noreferrer noopener">citing</a> only “the current regulatory environment” in the affected jurisdictions.</p></div><div id="node-12" class="article-pharagraph"><p class="text">The Ministry of the Digital Transformation believes introducing a clear regulatory regime would encourage crypto businesses to work with Ukrainians and open shop in the country. The ministry drafted the bill in <a target="_blank" rel="noreferrer noopener" href="/ukraine-right-place-for-crypto">collaboration with Ukraine’s crypto community</a>, although some members are vocally opposed to the very idea of crypto regulation. </p></div><div class="end"><i class="pentagon"></i></div><div class="tags"><h4>Read more about...</h4><span class="tag"><a href="/tag/ukraine">Ukraine</a></span><span class="tag"><a href="/tag/regulation">Regulation</a></span></div><div class="article-disclosure"><div><span class="heading">Disclosure</span><div>The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> and blockchain <a href="https://dcg.co/portfolio" target="_blank" rel="noopener noreferrer">startups</a>.</div></div></div></section></section><div class="recommended-reading-module"><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Related</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Introducing Valid Points: The Risks and Rewards of Staking on Eth 2.0" href="/valid-points-risks-rewards-staking-on-eth-2-0-validators"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/rocket-710x458.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/rocket-710x458.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/rocket-710x458.png 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/rocket-1035x666.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/rocket-690x444.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/11/rocket-345x222.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/rocket-1035x666.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/rocket-690x444.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/11/rocket-345x222.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/rocket-1035x666.png 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/rocket-690x444.png 690w, https://static.coindesk.com/wp-content/uploads/2020/11/rocket-345x222.png 345w"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2020/11/rocket-710x458.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/valid-points"><span class="eyebrow-button-text">Valid Points</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Introducing Valid Points: The Risks and Rewards of Staking on Eth 2.0" href="/valid-points-risks-rewards-staking-on-eth-2-0-validators">Introducing Valid Points: The Risks and Rewards of Staking on Eth 2.0</a> <a href="https://twitter.com/intent/tweet?text=Introducing%20Valid%20Points%3A%20The%20Risks%20and%20Rewards%20of%20Staking%20on%20Eth%202.0%20https%3A%2F%2Fwww.coindesk.com%2Fvalid-points-risks-rewards-staking-on-eth-2-0-validators%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Christine Kim" href="/author/christinekim">Christine Kim</a></span><span class="card-author"><a title="Articles by William Foxley" href="/author/william-foxley">William Foxley</a></span><span class="card-date">Dec 2, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="XRP Led November’s Crypto Bull Run With 169% Gain" href="/xrp-gains-november-2020-beats-bitcoin"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/cycling-races-3634551_1920-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/cycling-races-3634551_1920-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/cycling-races-3634551_1920-710x458.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/cycling-races-3634551_1920-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/12/cycling-races-3634551_1920-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/12/cycling-races-3634551_1920-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/cycling-races-3634551_1920-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/12/cycling-races-3634551_1920-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/12/cycling-races-3634551_1920-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/cycling-races-3634551_1920-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/12/cycling-races-3634551_1920-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/12/cycling-races-3634551_1920-345x222.jpg 345w"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2020/12/cycling-races-3634551_1920-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets"><span class="eyebrow-button-text">Markets</span></a></div><div class="card-text-block"><h4 class="heading"><a title="XRP Led November’s Crypto Bull Run With 169% Gain" href="/xrp-gains-november-2020-beats-bitcoin">XRP Led November’s Crypto Bull Run With 169% Gain</a> <a href="https://twitter.com/intent/tweet?text=XRP%20Led%20November%E2%80%99s%20Crypto%20Bull%20Run%20With%20169%25%20Gain%20https%3A%2F%2Fwww.coindesk.com%2Fxrp-gains-november-2020-beats-bitcoin%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Bradley Keoun" href="/author/bradcoindesk-com">Bradley Keoun</a></span><span class="card-author"><a title="Articles by Zack Seward" href="/author/zseward">Zack Seward</a></span><span class="card-date">Dec 2, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Sees Record Number of Active Users as Price Almost Hits $20K" href="/bitcoin-sees-record-number-of-active-users-as-price-almost-hits-20k"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/btc-weekly-710x458.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/btc-weekly-710x458.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/btc-weekly-710x458.png 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/btc-weekly-1035x666.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/12/btc-weekly-690x444.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/12/btc-weekly-345x222.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/btc-weekly-1035x666.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/12/btc-weekly-690x444.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/12/btc-weekly-345x222.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/btc-weekly-1035x666.png 1035w, https://static.coindesk.com/wp-content/uploads/2020/12/btc-weekly-690x444.png 690w, https://static.coindesk.com/wp-content/uploads/2020/12/btc-weekly-345x222.png 345w"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2020/12/btc-weekly-710x458.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Sees Record Number of Active Users as Price Almost Hits $20K" href="/bitcoin-sees-record-number-of-active-users-as-price-almost-hits-20k">Bitcoin Sees Record Number of Active Users as Price Almost Hits $20K</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Sees%20Record%20Number%20of%20Active%20Users%20as%20Price%20Almost%20Hits%20%2420K%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-sees-record-number-of-active-users-as-price-almost-hits-20k%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Dec 2, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Dusk Network Takes ‘Around 10%’ Stake in Dutch Stock Exchange" href="/blockchain-startup-dutch-stock-exchange"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/cale-weaver-OgvKln0Rt7o-unsplash-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/cale-weaver-OgvKln0Rt7o-unsplash-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/cale-weaver-OgvKln0Rt7o-unsplash-710x458.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/cale-weaver-OgvKln0Rt7o-unsplash-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/12/cale-weaver-OgvKln0Rt7o-unsplash-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/12/cale-weaver-OgvKln0Rt7o-unsplash-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/cale-weaver-OgvKln0Rt7o-unsplash-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/12/cale-weaver-OgvKln0Rt7o-unsplash-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/12/cale-weaver-OgvKln0Rt7o-unsplash-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/12/cale-weaver-OgvKln0Rt7o-unsplash-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/12/cale-weaver-OgvKln0Rt7o-unsplash-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/12/cale-weaver-OgvKln0Rt7o-unsplash-345x222.jpg 345w"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2020/12/cale-weaver-OgvKln0Rt7o-unsplash-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/netherlands"><span class="eyebrow-button-text">Netherlands</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Dusk Network Takes ‘Around 10%’ Stake in Dutch Stock Exchange" href="/blockchain-startup-dutch-stock-exchange">Dusk Network Takes ‘Around 10%’ Stake in Dutch Stock Exchange</a> <a href="https://twitter.com/intent/tweet?text=Dusk%20Network%20Takes%20%E2%80%98Around%2010%25%E2%80%99%20Stake%20in%20Dutch%20Stock%20Exchange%20https%3A%2F%2Fwww.coindesk.com%2Fblockchain-startup-dutch-stock-exchange%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Sebastian Sinclair" href="/author/ssinclair">Sebastian Sinclair</a></span><span class="card-date">Dec 2, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Crypto.com Secures Australian Financial Service License" href="/crypto-com-secures-australian-financial-service-license-through-acquisition"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/03/shutterstock_1065915947-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/03/shutterstock_1065915947-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/03/shutterstock_1065915947-710x458.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/03/shutterstock_1065915947-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/03/shutterstock_1065915947-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/03/shutterstock_1065915947-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/03/shutterstock_1065915947-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/03/shutterstock_1065915947-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/03/shutterstock_1065915947-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/03/shutterstock_1065915947-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/03/shutterstock_1065915947-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/03/shutterstock_1065915947-345x222.jpg 345w"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2020/03/shutterstock_1065915947-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/australia"><span class="eyebrow-button-text">Australia</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Crypto.com Secures Australian Financial Service License" href="/crypto-com-secures-australian-financial-service-license-through-acquisition">Crypto.com Secures Australian Financial Service License</a> <a href="https://twitter.com/intent/tweet?text=Crypto.com%20Secures%20Australian%20Financial%20Service%20License%20https%3A%2F%2Fwww.coindesk.com%2Fcrypto-com-secures-australian-financial-service-license-through-acquisition%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Tanzeel Akhtar" href="/author/tanzeel-akhtar">Tanzeel Akhtar</a></span><span class="card-date">Dec 2, 2020</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></article></div></div><div class="article-spinner"><div class="spinner" id="spinner-id-9-1"></div></div><div class="__react_component_tooltip place-top type-dark allow_hover allow_click" id="autolink" data-id="tooltip"><a href="/price/undefined"><div class="autolink-tooltip"><div class="name-field"></div><div class="price-field"></div><div class="returns-field"></div><div class="list-view"><div class="list-view-items"></div></div><div class="description"><div class="subtitle-holder"><span class="subtitle">What is undefined?</span></div><p class="description-text"></p></div></div></a></div></section></main><footer class="site-footer"><div class="site-footer-wrapper"><div class="footer-top"><nav class="footer-nav"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a><div role="navigation" aria-label="Footer main navigation"><div class="footer-row"><a title="About" href="/about">About</a></div><div class="footer-row"><a title="Masthead" href="/masthead">Masthead</a></div><div class="footer-row"><a title="Ethics Policy" href="/ethics">Ethics Policy</a></div><div class="footer-row"><a title="Contributors" href="/contributors">Contributors</a></div><div class="footer-row"><a href="https://boards.greenhouse.io/coindesk" target="_blank" rel="noopener noreferrer" title="Jobs">Jobs</a></div><div class="footer-row"><a title="Events" href="/events">Events</a></div><div class="footer-row"><a href="https://downloads.coindesk.com/coindesk-media-kit-q4-2020.pdf" target="_blank" rel="noopener noreferrer" title="Advertise">Advertise</a></div></div></nav></div><div class="newsletter-wrapper"><div class=""><h4 class="heading">Follow us</h4><div class="social-profiles"><span><a href="https://twitter.com/coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Follow us on Twitter"></a></span><span><a href="https://facebook.com/coindesk" target="_blank" rel="noopener noreferrer" class="facebook" title="Follow us on Facebook"></a></span><span><a href="https://linkedin.com/company/coindesk" target="_blank" rel="noopener noreferrer" class="linkedin" title="Follow us on LinkedIn"></a></span></div><section class="newsletter-card "><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-10-1" checked="" name="money"/><div class="state"><label for="checkbox-id-10-1"></label></div></div></div><span><a href="/newsletter/money-reimagined">Money Reimagined</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-11-1" checked="" name="markets"/><div class="state"><label for="checkbox-id-11-1"></label></div></div></div><span><a href="/newsletter/first-mover">First Mover</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-12-1" checked="" name="institutional"/><div class="state"><label for="checkbox-id-12-1"></label></div></div></div><span><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-13-1" checked="" name="bites"/><div class="state"><label for="checkbox-id-13-1"></label></div></div></div><span><a href="/newsletter/blockchain-bites">Blockchain Bites</a></span></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div><div class="footer-bottom"><nav class="footer-nav"><div role="navigation" aria-label="Footer secondary navigation"><div class="footer-row"><a title="Terms &amp; Conditions" href="/terms">Terms &amp; Conditions</a></div><div class="footer-row"><a title="Privacy Policy" href="/privacy">Privacy Policy</a></div><div class="footer-row"><a title="Newsletters" href="/newsletters">Newsletters</a></div><div class="footer-row">© 2020 CoinDesk</div><div class="footer-row"><div class="dropdown-select dropdown-eyebrow-false dropdown-theme-lightning-yellow "><div class="dropdown-header"><div class="dropdown-header-title">English<!-- --> <svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></div></div></div></div></div><p class="footer-copy">The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a<!-- --> <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of<!-- --> <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in<!-- --> <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> <!-- -->and blockchain<!-- --> <a href="https://dcg.co/portfolio" target="_blank" rel="noopener noreferrer">startups</a>.</p></nav></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://static.coindesk.com/static/runtime/polyfills-d41f3bfb62ff50dcd817.js"></script><script async="" data-next-page="/_app" src="https://static.coindesk.com/static/3.5.1/pages/_app.js"></script><script async="" data-next-page="/[slug]" src="https://static.coindesk.com/static/3.5.1/pages/%5Bslug%5D.js"></script><script src="https://static.coindesk.com/static/runtime/webpack-bf6a4402f36d63416bc0.js" async=""></script><script src="https://static.coindesk.com/static/chunks/framework.92664e69fc6d631905db.js" async=""></script><script src="https://static.coindesk.com/static/chunks/eb01bb9b.4e61e1318caf77af4c19.js" async=""></script><script src="https://static.coindesk.com/static/chunks/commons.2545c8e28d4dc16dcd65.js" async=""></script><script src="https://static.coindesk.com/static/chunks/fcde03c2acc2dbd4edce782f6e548bc7db411ded.fe763c97bed4dd70e2de.js" async=""></script><script src="https://static.coindesk.com/static/chunks/dfdff259a5d4f70a88784435ccb2d8b80bcf8c88.44b2495b5fa8452b72a8.js" async=""></script><script src="https://static.coindesk.com/static/runtime/main-f88edaf914e5fbb32d2f.js" async=""></script><script src="https://static.coindesk.com/static/chunks/9d0a4ee19e15ae88ebac56e19e905050579d207f.b1704368a5acef826d00.js" async=""></script><script src="https://static.coindesk.com/static/chunks/9d0a4ee19e15ae88ebac56e19e905050579d207f_CSS.58471afdb7a4755dfa0b.js" async=""></script><script src="https://static.coindesk.com/static/chunks/3a81b64493177699375cdb5bf53392cf4cf06235.84347ea4ed7c9c554822.js" async=""></script><script src="https://static.coindesk.com/static/chunks/a38b42b42655480f6e22359d5f2a67e3b2ee8de2_CSS.c3e0d77a914e49ba43f7.js" async=""></script><script src="https://static.coindesk.com/static/chunks/a38b42b42655480f6e22359d5f2a67e3b2ee8de2.81a708bba41928ae2d4b.js" async=""></script><script src="https://static.coindesk.com/static/chunks/6a1e699702a916d494de1c87353f35a4f40ff5ee.3a7a44e2b7a7ba417d78.js" async=""></script><script src="https://static.coindesk.com/static/chunks/251fa659a491c07b64ee79fd45e848a835893cc7.9f52dc67d2d3dba806e9.js" async=""></script><script src="https://static.coindesk.com/static/chunks/f9e21473b9c5243ed3c744d0735b32f6d433887c.9811ccf442f3ac49f872.js" async=""></script><script src="https://static.coindesk.com/static/chunks/f9e21473b9c5243ed3c744d0735b32f6d433887c_CSS.7257950804e0a9b6ee6c.js" async=""></script><script src="https://static.coindesk.com/static/chunks/9557ff41259dbda248442b5e185d38b2efeca763_CSS.fa9fcfd4da2f820ee427.js" async=""></script><script src="https://static.coindesk.com/static/chunks/9557ff41259dbda248442b5e185d38b2efeca763.11e952730c2bf197e583.js" async=""></script><script src="https://static.coindesk.com/static/chunks/a4ddbe6ce112c594e27834d1cfd0248a3f74b4b6.e34a6f237fc07b04b37f.js" async=""></script><script src="https://static.coindesk.com/static/chunks/bcc70b1e92377ecd8d8f24c8694c52e4ca358786.8b4dc967a9b01ac85281.js" async=""></script><script src="https://static.coindesk.com/static/chunks/654fabacacd99c8be7d4c7322936364eeabed694.7b567333f5a0650d1947.js" async=""></script><script src="https://static.coindesk.com/static/chunks/styles.3eeec07100a4ea1258ed.js" async=""></script><script src="https://static.coindesk.com/static/3.5.1/_buildManifest.js" async=""></script><script src="https://static.coindesk.com/static/3.5.1/_ssgManifest.js" async=""></script></body></html>