<!DOCTYPE html><html lang="en"><head><meta name="theme-color" content="#F0F0F0"/><link rel="manifest" href="/manifests/3.19.2/manifest.json"/><link rel="apple-touch-icon" href="/favicons/192x192.png"/><meta charSet="utf-8"/><meta name="format-detection" content="telephone=no"/><meta name="viewport" content="width=device-width, initial-scale=1"/><script>APP_ENV="production";GTM_PAGE_TYPE="posts";GTM_ARTICLE_SECTION="News";GTM_TAXONOMY="category:policy-regulation,category:news,post_tag:ubs,post_tag:markets-bitcoin,post_tag:crypto,format:news,newsletter_type:state-of-crypto,author:cap-ssinclair,pdate:2021-07-06,udate:2021-07-06";GTM_AUTHOR="ssinclair";</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]; w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KGVFCF9');</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
    window.googletag = window.googletag || {cmd: []};
  </script><title>UBS Says Regulatory Crackdown Could Pop &#x27;Bubble-Like Crypto Markets&#x27;: Report - CoinDesk</title><meta name="description" content="Though it was looking to offer crypto to wealthier clients in May, the bank is now warning clients to avoid it altogether."/><link rel="alternate" type="application/rss+xml" title="CoinDesk RSS Feed" href="https://www.coindesk.com/feed"/><link rel="icon" href="https://www.coindesk.com/favicons/32x32.png"/><link rel="stylesheet" href="https://use.typekit.net/rfs5mhf.css"/><link rel="preconnect" href="https://static.coindesk.com"/><link rel="preconnect" href="https://production.api.coindesk.com"/><link rel="canonical" href="https://www.coindesk.com/ubs-bubble-crypto-markets-china-regulation"/><link rel="amphtml" href="https://www.coindesk.com/ubs-bubble-crypto-markets-china-regulation?amp=1"/><meta property="og:url" content="https://www.coindesk.com/ubs-bubble-crypto-markets-china-regulation"/><meta property="og:site_name" content="CoinDesk"/><meta property="article:published_time" content="2021-07-06T05:03:43+00:00"/><meta property="article:modified_time" content="2021-07-06T14:52:55+00:00"/><meta property="article:publisher" content="https://www.facebook.com/coindesk"/><meta property="article:author" content="https://www.coindesk.com/author/ssinclair"/><meta property="fb:app_id" content="243125406422041"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="UBS Says Regulatory Crackdown Could Pop &#x27;Bubble-Like Crypto Markets&#x27;: Report - CoinDesk"/><meta property="og:description" content="Though it was looking to offer crypto to wealthier clients in May, the bank is now warning clients to avoid it altogether."/><meta property="og:image" content="https://static.coindesk.com/wp-content/uploads/2018/01/shutterstock_286259342-1200x628.jpg"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="UBS Says Regulatory Crackdown Could Pop &#x27;Bubble-Like Crypto Markets&#x27;: Report - CoinDesk"/><meta property="twitter:description" content="Though it was looking to offer crypto to wealthier clients in May, the bank is now warning clients to avoid it altogether."/><meta property="twitter:image" content="https://static.coindesk.com/wp-content/uploads/2018/01/shutterstock_286259342-1200x600.jpg"/><meta property="twitter:creator" content="@coindesk"/><meta property="twitter:site" content="@coindesk"/><meta property="twitter:account_id" content="1418565129"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.coindesk.com/ubs-bubble-crypto-markets-china-regulation","publisher":{"@type":"Organization","name":"CoinDesk","logo":"https://static.coindesk.com/static/chunks/images/facebook-cd851abcf9cbd3f39aaafc2c0a54009d.png"},"headline":"UBS Says Regulatory Crackdown Could Pop 'Bubble-Like Crypto Markets': Report - CoinDesk","mainEntityOfPage":"https://www.coindesk.com/ubs-bubble-crypto-markets-china-regulation","thumbnailUrl":"https://static.coindesk.com/wp-content/uploads/2018/01/shutterstock_286259342-1200x628.jpg","articleBody":"Swiss financial giant UBS Group has raised concerns to its clients over the nature of the crypto markets and recent regulatory developments, Business Insider reported Monday. In a note that circulated last week, UBS&#8217; global wealth management team said the latest bout with regulators in China had negatively impacted prices and operators. &#8220;Regulators have demonstrated they can and will crack down on crypto,&#8221; said UBS in its note. &#8220;We suggest investors stay clear and build their portfolio around less risky assets.&#8221; The denouncement from the bank runs contrary to prior reports UBS was in the early stages of exploring ways it could offer crypto to wealthier clients, though that was before China began its attacks against the crypto industry by ordering miners to close shop and banks to block bitcoin transactions. &#8220;We&#8217;ve long warned that shifting investor sentiment or regulatory crackdowns could pop bubble-like crypto markets,&#8221; said UBS. ","image":{"@type":"ImageObject","url":"https://static.coindesk.com/wp-content/uploads/2018/01/shutterstock_286259342-1200x628.jpg"},"dateCreated":"2021-07-06T05:03:43+00:00","datePublished":"2021-07-06T05:03:43+00:00","dateModified":"2021-07-06T14:52:55+00:00","articleSection":"News","author":[{"@type":"Person","name":"Sebastian Sinclair","memberOf":{"@type":"Organization","name":"CoinDesk","url":"http://coindesk.com/"}}],"creator":[{"@type":"Person","name":"Sebastian Sinclair","memberOf":{"@type":"Organization","name":"CoinDesk","url":"http://coindesk.com/"}}],"keywords":["UBS","Bitcoin","Crypto"]}</script><meta name="parsely-metadata" content="{&quot;id&quot;:643812,&quot;excerpt&quot;:&quot;Though it was looking to offer crypto to wealthier clients in May, the bank is now warning clients to avoid it altogether.&quot;,&quot;path&quot;:&quot;/ubs-bubble-crypto-markets-china-regulation&quot;}"/><script async="" src="https://platform.twitter.com/widgets.js"></script><meta name="next-head-count" content="38"/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/_app.7510347a.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/pages/_app.7510347a.chunk.css" data-n-g=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/e20a8bc9517f26a9fe3032c254ef2a7f65a68b12_CSS.f04e7acc.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/e20a8bc9517f26a9fe3032c254ef2a7f65a68b12_CSS.f04e7acc.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/601035720f2777cb7a386dfc0a6ef70fa3c879d7_CSS.afee13b6.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/601035720f2777cb7a386dfc0a6ef70fa3c879d7_CSS.afee13b6.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/b038d953edbb1ba7236c94cc3312902753989c57_CSS.d0a8b686.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/b038d953edbb1ba7236c94cc3312902753989c57_CSS.d0a8b686.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111_CSS.16d3477a.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111_CSS.16d3477a.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.024615d3.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/styles.024615d3.chunk.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="https://static.coindesk.com/static/chunks/main-d9f5af4e934015912b5e.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/webpack-7a12ebcfdf4a2ec886a2.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/framework.6798ea97e1f72b9100fb.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/eb01bb9b.39090b1b79211d7a28ba.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/commons.ac4b0230251e93f96a05.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/3ef763a36ba39ba7f41af4e7584003766fda8881.3baead863e0cb72d732e.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/98dcf55fd8517adcd31adc171695193d80f26e77.62f8bd5a698bae8cae08.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/_app-6c6c151a19e57ef6a0f8.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/e20a8bc9517f26a9fe3032c254ef2a7f65a68b12.883faae5d0ce13664f4b.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/e20a8bc9517f26a9fe3032c254ef2a7f65a68b12_CSS.ddce25b62cf34b951439.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/f476c12fe1be92568c7ca2c83bce1fed6f270a85.587a661aa789a63dfad7.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/c46b1f05ec0f828747b687a902a6c6598830724c.bbadf5f41363113e27de.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/601035720f2777cb7a386dfc0a6ef70fa3c879d7_CSS.6164c81b6ed04bb13dbd.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/306bb2e072de91dde0d0a2a9b2add4c12438bec4.bc9030436dc092a14688.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/b038d953edbb1ba7236c94cc3312902753989c57.db693d986a714abecd8e.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/b038d953edbb1ba7236c94cc3312902753989c57_CSS.8e0edd9dd9176433ce94.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/d2c46041e5c2457cf2d6d0230d48262d10027880.9db9add4a5ef225f551a.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111_CSS.bfe05610e589bd2b752d.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111.6e90d33f80c6e6405c2a.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/8a194d186b3c47e32345f7914e47c4a8a090dfe6.bfd653cf38c96b733a7c.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/bf1414e164c0049fb11f794193ffe8dba271aad0.5a810353960f30dbaaf4.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.fb3048c2d1a6f87a900c.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/%5Bslug%5D-96a8f950bb50d49894e8.js" as="script"/><style data-styled="" data-styled-version="5.2.1"></style></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGVFCF9" height="0" width="0" style="display:none;visibility:hidden"></iframe> <img src="https://www.facebook.com/tr?id=472218139648482&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="Facebook pixel"  /> <img src="https://analytics.twitter.com/i/adsct?txn_id=l4l2u&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" height="1" width="1" style="display:none;" alt="Twitter pixel"  /> <img src="https://certify.alexametrics.com/atrk.gif?account=7nk2s1hNdI20fn" height="1" width="1" style="display:none" alt="Alexa pixel" /></noscript><div id="__next"><div class="parallax-wrapper high-impact" style="height:300px;display:none"><div><div class="content"><div class="smart-johny grey no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:0px;height:0px"></div></div></div></div></div></div><div><section class="site-nav desktop" role="navigation" aria-label="Main navigation"><div class="sticky-johnny dark" style="opacity:0;height:auto"><div class="smart-johny dark label no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:0px;height:0px"></div></div></div></div><header class="site-nav-desktop fixed"><div class="site-nav-wrapper"><nav class="navbar"><div class="container"><div class="nav-wrapper"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a></div><div class="nav-items"><ul class="top-nav"><li class="top-nav-item has-children"><button>News</button><nav class="nav-expanded has-bg"><div class="container"><button type="button" class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="site-menu  two-columns"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item"><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item"><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item"><a class="submenu-button" href="/videos"><i class="bullet"></i>Videos</a></li><li class="submenu-item"><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><div class="flexbox-wrapper"><p>Sign up for our newsletters</p><button type="button" class="button related-button newsletters-info-button"><span class="related-button-text">Learn More</span></button></div><div class="checkboxes"></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button type="button" disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></li></ul><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item"><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item"><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item"><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list list columns-2"><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/bitcoin-market"><div class="list">Bitcoin Market</div></a></li><li><a class="links-item" href="/tag/bitcoin-mining"><div class="list">Bitcoin Mining</div></a></li><li><a class="links-item" href="/tag/bitcoin-price"><div class="list">Bitcoin Price</div></a></li><li><a class="links-item" href="/tag/cryptocurrencies"><div class="list">Cryptocurrencies</div></a></li><li><a class="links-item" href="/tag/cryptocurrency-markets"><div class="list">Cryptocurrency Markets</div></a></li><li><a class="links-item" href="/tag/defi"><div class="list">DeFi</div></a></li><li><a class="links-item" href="/tag/ethereum"><div class="list">Ethereum</div></a></li><li><a class="links-item" href="/tag/opinion"><div class="list">Opinion</div></a></li><li><a class="links-item" href="/tag/stock-to-flow"><div class="list">Stock-to-Flow</div></a></li></ul></li></ul></div></div><div></div></div></div></nav></li><li class="top-nav-item has-children"><button>Learn</button><nav class="nav-expanded has-bg"><div class="container"><button type="button" class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="site-menu  false"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>101 Guides</button><ul class="links-list list"><li><a class="links-item" href="/learn/bitcoin-101"><div class="list">Bitcoin 101</div></a></li><li><a class="links-item" href="/learn/blockchain-101"><div class="list">Blockchain 101</div></a></li><li><a class="links-item" href="/learn/ethereum-101"><div class="list">Ethereum 101</div></a></li><li><a class="links-item" href="/learn/trading-101"><div class="list">Trading 101</div></a></li></ul><a class="sub-all-link" href="/learn">All 101 Guides<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Assets</button><ul class="links-list list"><li><a class="links-item" href="/crypto/0x-zrx"><div class="list">0x (ZRX)</div></a></li><li><a class="links-item" href="/crypto/cosmos"><div class="list">Cosmos</div></a></li><li><a class="links-item" href="/crypto/gemini-dollar"><div class="list">Gemini Dollar</div></a></li><li><a class="links-item" href="/crypto/zcash"><div class="list">Zcash</div></a></li><li><a class="links-item" href="/crypto/grin-cryptocurrency"><div class="list">Grin</div></a></li></ul><a class="sub-all-link" href="/crypto">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Companies</button><ul class="links-list list"><li><a class="links-item" href="/company/crosstower"><div class="list">CrossTower</div></a></li><li><a class="links-item" href="/company/ark-invest"><div class="list">ARK Invest</div></a></li><li><a class="links-item" href="/company/vision-hill"><div class="list">Vision Hill</div></a></li><li><a class="links-item" href="/company/cryptocompare"><div class="list">CryptoCompare</div></a></li><li><a class="links-item" href="/company/gda-capital"><div class="list">GDA Capital</div></a></li></ul><a class="sub-all-link" href="/company">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>People</button><ul class="links-list list"><li><a class="links-item" href="/people/anthony-pompliano"><div class="list">Anthony Pompliano</div></a></li><li><a class="links-item" href="/people/vitalik-buterin"><div class="list">Vitalik Buterin</div></a></li><li><a class="links-item" href="/people/jimmy-song"><div class="list">Jimmy Song</div></a></li><li><a class="links-item" href="/people/jameson-lopp"><div class="list">Jameson Lopp</div></a></li><li><a class="links-item" href="/people/satoshi-nakamoto"><div class="list">Satoshi Nakamoto</div></a></li></ul><a class="sub-all-link" href="/people">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li></ul></div></div><div><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><div class="flexbox-wrapper"><p>Sign up for our newsletters</p><button type="button" class="button related-button newsletters-info-button"><span class="related-button-text">Learn More</span></button></div><div class="checkboxes"></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button type="button" disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div></div></nav></li><li class="top-nav-item"><a class="button single" href="/tv">TV</a></li><li class="top-nav-item"><a class="button single" href="/videos">Videos</a></li><li class="top-nav-item"><a class="button single" href="/podcasts">Podcasts</a></li><li class="top-nav-item"><a class="button single" href="/research">Research</a></li></ul><a class="events-button" href="/events">Events</a><ul class="top-nav search-nav"><li class=""><button class="search-button" aria-label="Search"></button><nav class="nav-expanded"><div class="container"><button type="button" class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><div role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"></button></div></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Stock-to-Flow Model, Rooted in ‘Hard Money’ Narrative, Goes Off Course" href="/bitcoin-stock-to-flow-off-course"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-05-at-2.55.25-PM-1-383x247.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-05-at-2.55.25-PM-1-383x247.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-05-at-2.55.25-PM-1-383x247.png 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-05-at-2.55.25-PM-1-1035x690.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-05-at-2.55.25-PM-1-690x460.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-05-at-2.55.25-PM-1-345x230.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-05-at-2.55.25-PM-1-1035x690.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-05-at-2.55.25-PM-1-690x460.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-05-at-2.55.25-PM-1-345x230.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-05-at-2.55.25-PM-1-1035x690.png 1035w, https://static.coindesk.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-05-at-2.55.25-PM-1-690x460.png 690w, https://static.coindesk.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-05-at-2.55.25-PM-1-345x230.png 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-05-at-2.55.25-PM-1-383x247.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Stock-to-Flow Model, Rooted in ‘Hard Money’ Narrative, Goes Off Course" href="/bitcoin-stock-to-flow-off-course">Bitcoin Stock-to-Flow Model, Rooted in ‘Hard Money’ Narrative, Goes Off Course</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Stock-to-Flow%20Model%2C%20Rooted%20in%20%E2%80%98Hard%20Money%E2%80%99%20Narrative%2C%20Goes%20Off%20Course%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-stock-to-flow-off-course%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Lyllah Ledesma" href="/author/lyllah-ledesma">Lyllah Ledesma</a></span><span class="card-date">Jul 5, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin’s Weekend Price Bounce Fades Even as Exchange Balances Drop" href="/bitcoins-weekend-price-bounce-fades-even-as-exchange-balances-drop"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/glassnode-studio_bitcoin-balance-on-exchanges-all-exchanges-4-1-383x247.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/glassnode-studio_bitcoin-balance-on-exchanges-all-exchanges-4-1-383x247.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/glassnode-studio_bitcoin-balance-on-exchanges-all-exchanges-4-1-383x247.png 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/glassnode-studio_bitcoin-balance-on-exchanges-all-exchanges-4-1-1035x690.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/07/glassnode-studio_bitcoin-balance-on-exchanges-all-exchanges-4-1-690x460.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/07/glassnode-studio_bitcoin-balance-on-exchanges-all-exchanges-4-1-345x230.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/glassnode-studio_bitcoin-balance-on-exchanges-all-exchanges-4-1-1035x690.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/07/glassnode-studio_bitcoin-balance-on-exchanges-all-exchanges-4-1-690x460.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/07/glassnode-studio_bitcoin-balance-on-exchanges-all-exchanges-4-1-345x230.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/glassnode-studio_bitcoin-balance-on-exchanges-all-exchanges-4-1-1035x690.png 1035w, https://static.coindesk.com/wp-content/uploads/2021/07/glassnode-studio_bitcoin-balance-on-exchanges-all-exchanges-4-1-690x460.png 690w, https://static.coindesk.com/wp-content/uploads/2021/07/glassnode-studio_bitcoin-balance-on-exchanges-all-exchanges-4-1-345x230.png 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2021/07/glassnode-studio_bitcoin-balance-on-exchanges-all-exchanges-4-1-383x247.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/bitcoin-market"><span class="eyebrow-button-text">Bitcoin Market</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin’s Weekend Price Bounce Fades Even as Exchange Balances Drop" href="/bitcoins-weekend-price-bounce-fades-even-as-exchange-balances-drop">Bitcoin’s Weekend Price Bounce Fades Even as Exchange Balances Drop</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%E2%80%99s%20Weekend%20Price%20Bounce%20Fades%20Even%20as%20Exchange%20Balances%20Drop%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoins-weekend-price-bounce-fades-even-as-exchange-balances-drop%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Jul 5, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Ransomware Group REvil Strikes Again, Demands $70M in Bitcoin From 200 US Firms" href="/ransomware-revil-bitcoin-kaseya-200-us-firms"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/07/washington-dc-e1531278069592-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/07/washington-dc-e1531278069592-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/07/washington-dc-e1531278069592-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/07/washington-dc-e1531278069592-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2018/07/washington-dc-e1531278069592-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2018/07/washington-dc-e1531278069592-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/07/washington-dc-e1531278069592-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2018/07/washington-dc-e1531278069592-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2018/07/washington-dc-e1531278069592-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/07/washington-dc-e1531278069592-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2018/07/washington-dc-e1531278069592-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2018/07/washington-dc-e1531278069592-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2018/07/washington-dc-e1531278069592-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Ransomware Group REvil Strikes Again, Demands $70M in Bitcoin From 200 US Firms" href="/ransomware-revil-bitcoin-kaseya-200-us-firms">Ransomware Group REvil Strikes Again, Demands $70M in Bitcoin From 200 US Firms</a> <a href="https://twitter.com/intent/tweet?text=Ransomware%20Group%20REvil%20Strikes%20Again%2C%20Demands%20%2470M%20in%20Bitcoin%20From%20200%20US%20Firms%20https%3A%2F%2Fwww.coindesk.com%2Fransomware-revil-bitcoin-kaseya-200-us-firms%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Sebastian Sinclair" href="/author/ssinclair">Sebastian Sinclair</a></span><span class="card-date">Jul 5, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Supply Held by ‘Whale Entities’ Hits Two-Month High in Bullish Sign" href="/bitcoin-supply-held-by-whale-entities-hits-two-month-high-in-bullish-sign"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/whale-paola-ocaranza-3RBM2xXEPNo-unsplash-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/whale-paola-ocaranza-3RBM2xXEPNo-unsplash-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/whale-paola-ocaranza-3RBM2xXEPNo-unsplash-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/whale-paola-ocaranza-3RBM2xXEPNo-unsplash-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/07/whale-paola-ocaranza-3RBM2xXEPNo-unsplash-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/07/whale-paola-ocaranza-3RBM2xXEPNo-unsplash-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/whale-paola-ocaranza-3RBM2xXEPNo-unsplash-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/07/whale-paola-ocaranza-3RBM2xXEPNo-unsplash-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/07/whale-paola-ocaranza-3RBM2xXEPNo-unsplash-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/whale-paola-ocaranza-3RBM2xXEPNo-unsplash-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/07/whale-paola-ocaranza-3RBM2xXEPNo-unsplash-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/07/whale-paola-ocaranza-3RBM2xXEPNo-unsplash-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/07/whale-paola-ocaranza-3RBM2xXEPNo-unsplash-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Supply Held by ‘Whale Entities’ Hits Two-Month High in Bullish Sign" href="/bitcoin-supply-held-by-whale-entities-hits-two-month-high-in-bullish-sign">Bitcoin Supply Held by ‘Whale Entities’ Hits Two-Month High in Bullish Sign</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Supply%20Held%20by%20%E2%80%98Whale%20Entities%E2%80%99%20Hits%20Two-Month%20High%20in%20Bullish%20Sign%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-supply-held-by-whale-entities-hits-two-month-high-in-bullish-sign%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Jul 4, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Mining Difficulty Records Largest Drop in History, Price Jumps" href="/bitcoin-mining-difficulty-largest-drop-in-history"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-880077234-383x247.jpeg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-880077234-383x247.jpeg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-880077234-383x247.jpeg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-880077234-1035x690.jpeg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-880077234-690x460.jpeg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-880077234-345x230.jpeg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-880077234-1035x690.jpeg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-880077234-690x460.jpeg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-880077234-345x230.jpeg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-880077234-1035x690.jpeg 1035w, https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-880077234-690x460.jpeg 690w, https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-880077234-345x230.jpeg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-880077234-383x247.jpeg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/bitcoin-mining"><span class="eyebrow-button-text">Bitcoin Mining</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Mining Difficulty Records Largest Drop in History, Price Jumps" href="/bitcoin-mining-difficulty-largest-drop-in-history">Bitcoin Mining Difficulty Records Largest Drop in History, Price Jumps</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Mining%20Difficulty%20Records%20Largest%20Drop%20in%20History%2C%20Price%20Jumps%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-mining-difficulty-largest-drop-in-history%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Frances Yue" href="/author/frances">Frances Yue</a></span><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Jul 3, 2021</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></div></nav></li></ul></div></div></div></nav><nav class="pricing-nav-desktop minimized"><div class="pricing-wrapper-spacer"></div><nav class="pricing-wrapper"><div class="pricing-container"><div class="pricing-col"><a href="/price/bitcoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>34,059.12</div><div class="change-percent val-positive">+<!-- -->1.35%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>34,059.12</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->453.19</div><div class="change-percent val-positive">+<!-- -->1.35%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ethereum"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ethereum</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>2,298.27</div><div class="change-percent val-positive">+<!-- -->4.02%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ethereum</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>2,298.27</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->88.89</div><div class="change-percent val-positive">+<!-- -->4.02%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/xrp"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>XRP</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.662911</div><div class="change-percent val-positive">+<!-- -->1.09%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>XRP</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.662911</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.007133</div><div class="change-percent val-positive">+<!-- -->1.09%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/cardano"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Cardano</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.41</div><div class="change-percent val-positive">+<!-- -->0.76%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Cardano</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.41</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.010721</div><div class="change-percent val-positive">+<!-- -->0.76%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dogecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dogecoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.232787</div><div class="change-percent val-positive">+<!-- -->0.58%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dogecoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.232787</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.001340</div><div class="change-percent val-positive">+<!-- -->0.58%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/stellar"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Stellar</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.258534</div><div class="change-percent val-positive">+<!-- -->1.85%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Stellar</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.258534</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.004706</div><div class="change-percent val-positive">+<!-- -->1.85%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/uniswap"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Uniswap</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>22.22</div><div class="change-percent val-positive">+<!-- -->13.89%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Uniswap</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>22.22</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->2.71</div><div class="change-percent val-positive">+<!-- -->13.89%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/chainlink"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Chainlink</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>19.52</div><div class="change-percent val-positive">+<!-- -->7.43%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Chainlink</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>19.52</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->1.35</div><div class="change-percent val-positive">+<!-- -->7.43%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/polkadot"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Polkadot</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>15.60</div><div class="change-percent val-positive">+<!-- -->4.27%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Polkadot</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>15.60</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.639682</div><div class="change-percent val-positive">+<!-- -->4.27%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-cash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin Cash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>508.04</div><div class="change-percent val-positive">+<!-- -->1.32%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin Cash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>508.04</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->6.63</div><div class="change-percent val-positive">+<!-- -->1.32%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/litecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Litecoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>137.97</div><div class="change-percent val-positive">+<!-- -->0.81%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Litecoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>137.97</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->1.11</div><div class="change-percent val-positive">+<!-- -->0.81%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/the-graph"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>The Graph</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.729597</div><div class="change-percent val-negative">-2.43%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>The Graph</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.729597</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.018179</div><div class="change-percent val-negative">-2.43%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ethereum-classic"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ethereum Classic</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>54.50</div><div class="change-percent val-positive">+<!-- -->1.16%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ethereum Classic</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>54.50</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.623097</div><div class="change-percent val-positive">+<!-- -->1.16%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/wrapped-bitcoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Wrapped Bitcoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>34,075.60</div><div class="change-percent val-positive">+<!-- -->1.39%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Wrapped Bitcoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>34,075.60</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->467.96</div><div class="change-percent val-positive">+<!-- -->1.39%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/aave"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Aave</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>330.43</div><div class="change-percent val-positive">+<!-- -->21.06%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Aave</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>330.43</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->57.55</div><div class="change-percent val-positive">+<!-- -->21.06%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/algorand"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Algorand</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.909007</div><div class="change-percent val-positive">+<!-- -->5.35%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Algorand</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.909007</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.046241</div><div class="change-percent val-positive">+<!-- -->5.35%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/filecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Filecoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>56.65</div><div class="change-percent val-positive">+<!-- -->0.62%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Filecoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>56.65</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.347717</div><div class="change-percent val-positive">+<!-- -->0.62%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tron"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tron</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.064776</div><div class="change-percent val-positive">+<!-- -->1.07%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tron</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.064776</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000687</div><div class="change-percent val-positive">+<!-- -->1.07%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/monero"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Monero</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>214.46</div><div class="change-percent val-positive">+<!-- -->2.46%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Monero</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>214.46</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->5.15</div><div class="change-percent val-positive">+<!-- -->2.46%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/eos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>EOS</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>3.86</div><div class="change-percent val-positive">+<!-- -->0.96%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>EOS</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>3.86</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.036895</div><div class="change-percent val-positive">+<!-- -->0.96%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/neo"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NEO</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>36.98</div><div class="change-percent val-positive">+<!-- -->4.15%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NEO</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>36.98</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->1.48</div><div class="change-percent val-positive">+<!-- -->4.15%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/cosmos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Cosmos</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>13.14</div><div class="change-percent val-positive">+<!-- -->1.73%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Cosmos</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>13.14</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.223858</div><div class="change-percent val-positive">+<!-- -->1.73%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/maker"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Maker</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>2,988.61</div><div class="change-percent val-positive">+<!-- -->10.97%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Maker</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>2,988.61</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->295.87</div><div class="change-percent val-positive">+<!-- -->10.97%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-sv"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin SV</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>143.52</div><div class="change-percent val-negative">-0.05%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin SV</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>143.52</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.075924</div><div class="change-percent val-negative">-0.05%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bittorrent"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>BitTorrent</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.002671</div><div class="change-percent val-positive">+<!-- -->1.16%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>BitTorrent</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.002671</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000031</div><div class="change-percent val-positive">+<!-- -->1.16%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tezos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tezos</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>2.90</div><div class="change-percent val-positive">+<!-- -->2.29%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tezos</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>2.90</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.065059</div><div class="change-percent val-positive">+<!-- -->2.29%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/iota"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>IOTA</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.857400</div><div class="change-percent val-positive">+<!-- -->3.63%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>IOTA</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.857400</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.030056</div><div class="change-percent val-positive">+<!-- -->3.63%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/decred"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Decred</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>137.97</div><div class="change-percent val-positive">+<!-- -->0.90%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Decred</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>137.97</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->1.23</div><div class="change-percent val-positive">+<!-- -->0.90%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/waves"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Waves</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>16.32</div><div class="change-percent val-negative">-0.91%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Waves</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>16.32</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.150719</div><div class="change-percent val-negative">-0.91%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>134.03</div><div class="change-percent val-positive">+<!-- -->1.55%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>134.03</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->2.04</div><div class="change-percent val-positive">+<!-- -->1.55%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/decentraland"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Decentraland</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.610844</div><div class="change-percent val-positive">+<!-- -->11.99%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Decentraland</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.610844</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.065598</div><div class="change-percent val-positive">+<!-- -->11.99%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/yearn-finance"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Yearn Finance</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>36,269.83</div><div class="change-percent val-positive">+<!-- -->15.45%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Yearn Finance</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>36,269.83</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->4,856.69</div><div class="change-percent val-positive">+<!-- -->15.45%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/zcash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Zcash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>114.78</div><div class="change-percent val-positive">+<!-- -->1.61%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Zcash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>114.78</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->1.82</div><div class="change-percent val-positive">+<!-- -->1.61%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/nem"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NEM</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.131372</div><div class="change-percent val-positive">+<!-- -->1.78%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NEM</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.131372</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.002298</div><div class="change-percent val-positive">+<!-- -->1.78%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/nucypher"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NuCypher</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.241078</div><div class="change-percent val-positive">+<!-- -->0.37%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NuCypher</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.241078</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000879</div><div class="change-percent val-positive">+<!-- -->0.37%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/paxos-standard"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Paxos standard</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.00</div><div class="change-percent val-positive">+<!-- -->0.01%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Paxos standard</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000072</div><div class="change-percent val-positive">+<!-- -->0.01%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-gold"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin Gold</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>47.51</div><div class="change-percent val-positive">+<!-- -->3.30%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin Gold</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>47.51</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->1.52</div><div class="change-percent val-positive">+<!-- -->3.30%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/basic-attention-token"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Basic Attention Token</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.592557</div><div class="change-percent val-positive">+<!-- -->4.38%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Basic Attention Token</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.592557</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.024940</div><div class="change-percent val-positive">+<!-- -->4.38%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/icon"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>ICON</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.871476</div><div class="change-percent val-positive">+<!-- -->3.93%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>ICON</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.871476</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.032939</div><div class="change-percent val-positive">+<!-- -->3.93%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bancor"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bancor</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>3.40</div><div class="change-percent val-positive">+<!-- -->5.14%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bancor</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>3.40</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.166651</div><div class="change-percent val-positive">+<!-- -->5.14%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/qtum"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Qtum</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>7.11</div><div class="change-percent val-positive">+<!-- -->2.46%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Qtum</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>7.11</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.170890</div><div class="change-percent val-positive">+<!-- -->2.46%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/0x"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>0x</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.723059</div><div class="change-percent val-positive">+<!-- -->5.34%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>0x</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.723059</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.036708</div><div class="change-percent val-positive">+<!-- -->5.34%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/siacoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Siacoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.013486</div><div class="change-percent val-positive">+<!-- -->1.92%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Siacoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.013486</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000255</div><div class="change-percent val-positive">+<!-- -->1.92%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/band-protocol"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Band Protocol</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>6.50</div><div class="change-percent val-positive">+<!-- -->9.44%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Band Protocol</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>6.50</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.560998</div><div class="change-percent val-positive">+<!-- -->9.44%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/kava-io"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Kava.io</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>4.67</div><div class="change-percent val-positive">+<!-- -->5.72%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Kava.io</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>4.67</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.252606</div><div class="change-percent val-positive">+<!-- -->5.72%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/omgnetwork"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>OMG Network</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>4.52</div><div class="change-percent val-positive">+<!-- -->3.61%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>OMG Network</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>4.52</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.157570</div><div class="change-percent val-positive">+<!-- -->3.61%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/nano"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Nano</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>4.64</div><div class="change-percent val-positive">+<!-- -->0.94%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Nano</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>4.64</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.043422</div><div class="change-percent val-positive">+<!-- -->0.94%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/storj"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Storj</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.969946</div><div class="change-percent val-positive">+<!-- -->16.17%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Storj</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.969946</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.135101</div><div class="change-percent val-positive">+<!-- -->16.17%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ren"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ren</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.397980</div><div class="change-percent val-positive">+<!-- -->9.42%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ren</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.397980</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.034327</div><div class="change-percent val-positive">+<!-- -->9.42%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/lisk"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Lisk</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>2.63</div><div class="change-percent val-positive">+<!-- -->2.22%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Lisk</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>2.63</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.057159</div><div class="change-percent val-positive">+<!-- -->2.22%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/numeraire"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Numeraire</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>33.23</div><div class="change-percent val-positive">+<!-- -->2.72%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Numeraire</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>33.23</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.879580</div><div class="change-percent val-positive">+<!-- -->2.72%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/loopring"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Loopring</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.254449</div><div class="change-percent val-positive">+<!-- -->2.69%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Loopring</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.254449</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.006664</div><div class="change-percent val-positive">+<!-- -->2.69%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/fetch-ai"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Fetch.ai</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.282276</div><div class="change-percent val-positive">+<!-- -->12.99%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Fetch.ai</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.282276</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.032507</div><div class="change-percent val-positive">+<!-- -->12.99%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/pax-gold"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>PAX GOLD</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1,806.89</div><div class="change-percent val-positive">+<!-- -->0.78%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>PAX GOLD</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1,806.89</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->13.99</div><div class="change-percent val-positive">+<!-- -->0.78%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/orchid"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Orchid</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.275886</div><div class="change-percent val-positive">+<!-- -->3.18%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Orchid</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.275886</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.008508</div><div class="change-percent val-positive">+<!-- -->3.18%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/civic"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Civic</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.275377</div><div class="change-percent val-negative">-2.28%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Civic</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.275377</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.006429</div><div class="change-percent val-negative">-2.28%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/enzyme"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Enzyme</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>103.39</div><div class="change-percent val-negative">-9.74%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Enzyme</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>103.39</div></div><div class="half"><div class="change"><div class="change-value val-negative">-11.18</div><div class="change-percent val-negative">-9.74%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/augur"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Augur</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>16.85</div><div class="change-percent val-negative">-4.91%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Augur</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>16.85</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.869648</div><div class="change-percent val-negative">-4.91%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/aragon"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Aragon</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>3.76</div><div class="change-percent val-positive">+<!-- -->4.79%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Aragon</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>3.76</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.172238</div><div class="change-percent val-positive">+<!-- -->4.79%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/kyber-network"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Kyber Network</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.62</div><div class="change-percent val-positive">+<!-- -->5.35%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Kyber Network</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.62</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.082352</div><div class="change-percent val-positive">+<!-- -->5.35%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/district0x"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>District0x</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.130295</div><div class="change-percent val-positive">+<!-- -->0.78%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>District0x</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.130295</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.001014</div><div class="change-percent val-positive">+<!-- -->0.78%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/singulardtv"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>SingularDTV</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.008173</div><div class="change-percent val-positive">+<!-- -->1.36%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>SingularDTV</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.008173</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000110</div><div class="change-percent val-positive">+<!-- -->1.36%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tether"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tether</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.00</div><div class="change-percent val-negative">-0.01%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tether</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000079</div><div class="change-percent val-negative">-0.01%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/usd-coin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>USD Coin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.00</div><div class="change-percent val-positive">+<!-- -->0.00%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>USD Coin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000018</div><div class="change-percent val-positive">+<!-- -->0.00%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dai"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dai</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.00</div><div class="change-percent val-negative">-0.03%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dai</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000307</div><div class="change-percent val-negative">-0.03%</div></div><div class="graph"></div></div></div></div></a></div><div class="clearfix"></div></div><div class="pricing-nav-controls"><div class="toggle-wrapper"><button class="toggle-pricing  minimized"><svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></button></div><div class="links-container"><div class="link-wrapper"><a href="/indexes">Indexes </a></div><div class="link-wrapper"><a href="/coindesk20">Top Assets </a></div></div></div></nav></nav><div class="ie-banner light"><div class="banner-content"><p>Please consider using a different web browser for better experience.</p><div class="close-banner"></div></div></div></div></header></section><main><section class="article news global-content"><div><div class="article-module article"><article id="article-643812" class="news default-article article"><div class="smart-johny dark article-hero-part news no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:0px;height:0px"></div></div></div><header class="article-hero-default news"><div class="container"><div class="article-hero-container"><div class="decoration-wrapper"><div class="category-link-wrapper"><a href="/category/news"><button type="button" class="button related-button"><span class="related-button-text"><span class="article-type">story</span> from <strong>News</strong></span></button></a></div><div class="article-hero-headline"><h1>UBS Says Regulatory Crackdown Could Pop ‘Bubble-Like Crypto Markets’: Report</h1></div><div class="article-hero-blurb"><p>Though it was looking to offer crypto to wealthier clients in May, the bank is now warning clients to avoid it altogether.</p></div><div class="article-hero-media-wrapper"><div class="article-hero-image-wrapper"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/01/shutterstock_286259342-710x458.jpg?format=webp 710w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/01/shutterstock_286259342-710x458.jpg?format=jp2 710w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/01/shutterstock_286259342-710x458.jpg 710w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/01/shutterstock_286259342-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2018/01/shutterstock_286259342-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2018/01/shutterstock_286259342-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/01/shutterstock_286259342-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2018/01/shutterstock_286259342-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2018/01/shutterstock_286259342-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/01/shutterstock_286259342-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2018/01/shutterstock_286259342-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2018/01/shutterstock_286259342-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2018/01/shutterstock_286259342-710x458.jpg" alt="" loading="lazy"/></picture><div class="caption-credit-block"><figcaption class="image-credit"><a href="https://www.shutterstock.com/image-photo/zurich-switzerland-7-june-2015-ubs-286259342?src=YcpJ4x2RrgkrSWe7DmqXRg-1-19" target="_blank" rel="noopener noreferrer">(Shutterstock/Denis Linine)</a></figcaption></div></div></div></div><div class="white-background-wrapper"><div class="article-authors-wrapper"><div class="article-hero-authors"><section class="sidebar-profile dark author"><div class="img-block"><a style="background:linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.2)),linear-gradient(to bottom, #19284d, #19284d),url(&quot;https://static.coindesk.com/wp-content/uploads/2020/02/me11-275x275.png&quot;);background-size:cover;background-position:center" href="/author/ssinclair"></a></div><div class="text-block"><a href="/author/ssinclair"><h5 class="heading">Sebastian Sinclair</h5></a><div class="social-accounts"><a href="mailto:sebastian@coindesk.com" target="_blank" rel="noopener noreferrer"></a><a href="https://twitter.com/sebsinclair1989" target="_blank" rel="noopener noreferrer"></a><a href="https://www.linkedin.com/in/sebsinclair/" target="_blank" rel="noopener noreferrer"></a><a href="https://t.me/sebsinclair" target="_blank" rel="noopener noreferrer"></a></div></div></section></div></div><div class="article-hero-meta-info-wrapper"><div class="article-hero-meta-info"><div class="article-hero-datetime"><time dateTime="2021-07-06T05:03:43">Jul 6, 2021 at 5:03 a.m. UTC</time><span class="article-hero-datetime-divider"></span><time dateTime="2021-07-06T14:52:55">Updated <!-- -->Jul 6, 2021 at 2:52 p.m. UTC</time></div><div class="article-hero-share"><div><a href="https://twitter.com/intent/tweet?text=UBS%20Says%20Regulatory%20Crackdown%20Could%20Pop%20%E2%80%98Bubble-Like%20Crypto%20Markets%E2%80%99%3A%20Report%20https%3A%2F%2Fwww.coindesk.com%2Fubs-bubble-crypto-markets-china-regulation%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/ubs-bubble-crypto-markets-china-regulation" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fubs-bubble-crypto-markets-china-regulation&amp;title=UBS%20Says%20Regulatory%20Crackdown%20Could%20Pop%20%E2%80%98Bubble-Like%20Crypto%20Markets%E2%80%99%3A%20Report&amp;summary=CoinDesk%20-%20Leader%20in%20crypto%20and%20blockchain%20news%20and%20information.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"></a></div></div></div></div></div></div></div></header><div class="article-progress-bar"><div class="pb-content"><div class="container"><h2 class="heading truncate">UBS Says Regulatory Crackdown Could Pop ‘Bubble-Like Crypto Markets’: Report</h2><div class="space"></div><div class="icons"><div class="social-share light custom"><a href="https://twitter.com/intent/tweet?text=UBS%20Says%20Regulatory%20Crackdown%20Could%20Pop%20%E2%80%98Bubble-Like%20Crypto%20Markets%E2%80%99%3A%20Report%20https%3A%2F%2Fwww.coindesk.com%2Fubs-bubble-crypto-markets-china-regulation%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/ubs-bubble-crypto-markets-china-regulation" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fubs-bubble-crypto-markets-china-regulation&amp;title=UBS%20Says%20Regulatory%20Crackdown%20Could%20Pop%20%E2%80%98Bubble-Like%20Crypto%20Markets%E2%80%99%3A%20Report&amp;summary=CoinDesk%20-%20Leader%20in%20crypto%20and%20blockchain%20news%20and%20information.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"></a></div></div></div></div><div class="progress" style="width:0%"></div></div><div class="article-body-wrapper"><section class="article-content has-media news default-article"><section class="article-body has-media news default-article"><div id="node-0" class="article-pharagraph"><p class="text">Swiss financial giant UBS Group has raised concerns to its clients over the nature of the crypto markets and recent regulatory developments, <a href="https://markets.businessinsider.com/news/stocks/bitcoin-btc-unsuitable-professional-investors-regulation-china-binance-ubs-2021-7" target="_blank" rel="noreferrer noopener">Business Insider reported</a> Monday.</p></div><div id="node-1" class="article-pharagraph"><p class="text">In a note that circulated last week, UBS&#8217; global wealth management team said the latest bout with regulators in China had negatively impacted prices and operators.</p></div><div id="node-2" class="article-pharagraph"><p class="text">&#8220;Regulators have demonstrated they can and will crack down on crypto,&#8221; said UBS in its note. &#8220;We suggest investors stay clear and build their portfolio around less risky assets.&#8221;</p></div><div id="node-3" class="article-pharagraph"><p class="text">The denouncement from the bank runs contrary to <a target="_blank" rel="noreferrer noopener" href="/ubs-exploring-ways-to-offer-crypto-to-wealthy-clients-report">prior reports</a> UBS was in the early stages of exploring ways it could offer crypto to wealthier clients, though that was before China began its attacks against the crypto industry by ordering miners to <a target="_blank" rel="noreferrer noopener" href="/chinas-bitcoin-mining-crackdown-is-a-boon-for-miners-elsewhere">close shop</a> and banks to <a target="_blank" rel="noreferrer noopener" href="/pboc-says-banks-must-block-crypto-transactions">block bitcoin transactions</a>.</p></div><div id="node-4" class="read-more-widget"><div class="read-more-link">Read more<!-- -->:<!-- --> <a target="_blank" href="/china-crypto-crackdown-calendar-offers-clue-as-to-why-now">China Crypto Crackdown: Calendar Offers Clue as to ‘Why Now?’</a></div></div><div id="node-5" class="article-pharagraph"><p class="text">&#8220;We&#8217;ve long warned that shifting investor sentiment or regulatory crackdowns could pop bubble-like crypto markets,&#8221; said UBS.</p></div><div id="node-6" class="article-pharagraph"><p class="text"></p></div><div id="node-7"><div class="article-com-wrapper false"><div class="smart-johny light label no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:0px;height:0px"></div></div></div></div></div><div id="node-8" class="newsletter-module-wrapper"><div class="newsletter-promotion-module"><h3 class="newsletter-promotion-title">Subscribe to<!-- --> <a href="/newsletter/state-of-crypto"></a>, </h3><div class="subscriber"><input type="email" class="input" placeholder="Your email address" value=""/><button type="button" class="button primary-button primary-button-golden-yellow">Subscribe</button></div><div class="newsletter-terms-and-conditions">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a>.</div></div></div><div class="end"><i class="pentagon"></i></div><div class="tags"><h4>Read more about...</h4><span class="tag"><a href="/tag/ubs">UBS</a></span><span class="tag"><a href="/tag/markets-bitcoin">Bitcoin</a></span><span class="tag"><a href="/tag/crypto">Crypto</a></span></div><div class="article-disclosure"><div><span class="heading">Disclosure</span><div>The leader in news and information on cryptocurrency, digital assets and the future of money, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> and blockchain <a href="https://dcg.co/portfolio" target="_blank" rel="noopener noreferrer">startups</a>.</div></div></div></section></section></div><div class="recommended-reading-module"><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Related</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Trims Gains as PBOC Steps Up Crypto Crackdown" href="/bitcoin-trims-gains-as-pboc-steps-up-crypto-crackdown"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2017/01/china-pboc-e1483707527878-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2017/01/china-pboc-e1483707527878-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2017/01/china-pboc-e1483707527878-710x458.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2017/01/china-pboc-e1483707527878-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2017/01/china-pboc-e1483707527878-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2017/01/china-pboc-e1483707527878-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2017/01/china-pboc-e1483707527878-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2017/01/china-pboc-e1483707527878-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2017/01/china-pboc-e1483707527878-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2017/01/china-pboc-e1483707527878-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2017/01/china-pboc-e1483707527878-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2017/01/china-pboc-e1483707527878-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2017/01/china-pboc-e1483707527878-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/china"><span class="eyebrow-button-text">China</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Trims Gains as PBOC Steps Up Crypto Crackdown" href="/bitcoin-trims-gains-as-pboc-steps-up-crypto-crackdown">Bitcoin Trims Gains as PBOC Steps Up Crypto Crackdown</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Trims%20Gains%20as%20PBOC%20Steps%20Up%20Crypto%20Crackdown%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-trims-gains-as-pboc-steps-up-crypto-crackdown%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Jul 6, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Barclays Block Is Based on ‘Inaccurate Understanding,’ Binance Says" href="/barclays-block-is-based-on-inaccurate-understanding-binance-says"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/04/shutterstock_164841716-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/04/shutterstock_164841716-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/04/shutterstock_164841716-710x458.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/04/shutterstock_164841716-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2019/04/shutterstock_164841716-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2019/04/shutterstock_164841716-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/04/shutterstock_164841716-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2019/04/shutterstock_164841716-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2019/04/shutterstock_164841716-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/04/shutterstock_164841716-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2019/04/shutterstock_164841716-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2019/04/shutterstock_164841716-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2019/04/shutterstock_164841716-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/company/binance"><span class="eyebrow-button-text">Binance</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Barclays Block Is Based on ‘Inaccurate Understanding,’ Binance Says" href="/barclays-block-is-based-on-inaccurate-understanding-binance-says">Barclays Block Is Based on ‘Inaccurate Understanding,’ Binance Says</a> <a href="https://twitter.com/intent/tweet?text=Barclays%20Block%20Is%20Based%20on%20%E2%80%98Inaccurate%20Understanding%2C%E2%80%99%20Binance%20Says%20https%3A%2F%2Fwww.coindesk.com%2Fbarclays-block-is-based-on-inaccurate-understanding-binance-says%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Jamie Crawley" href="/author/jamie-crawley">Jamie Crawley</a></span><span class="card-date">Jul 6, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="DeFi Exchange PancakeSwap’s Token Jumps 15% Amid Burn Event" href="/defi-exchange-pancakeswap-token-burn-price-jump"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/10/kid-fork-e1476309770851-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/10/kid-fork-e1476309770851-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/10/kid-fork-e1476309770851-710x458.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/10/kid-fork-e1476309770851-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2016/10/kid-fork-e1476309770851-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2016/10/kid-fork-e1476309770851-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/10/kid-fork-e1476309770851-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2016/10/kid-fork-e1476309770851-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2016/10/kid-fork-e1476309770851-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/10/kid-fork-e1476309770851-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2016/10/kid-fork-e1476309770851-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2016/10/kid-fork-e1476309770851-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2016/10/kid-fork-e1476309770851-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/defi"><span class="eyebrow-button-text">DeFi</span></a></div><div class="card-text-block"><h4 class="heading"><a title="DeFi Exchange PancakeSwap’s Token Jumps 15% Amid Burn Event" href="/defi-exchange-pancakeswap-token-burn-price-jump">DeFi Exchange PancakeSwap’s Token Jumps 15% Amid Burn Event</a> <a href="https://twitter.com/intent/tweet?text=DeFi%20Exchange%20PancakeSwap%E2%80%99s%20Token%20Jumps%2015%25%20Amid%20Burn%20Event%20https%3A%2F%2Fwww.coindesk.com%2Fdefi-exchange-pancakeswap-token-burn-price-jump%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Sebastian Sinclair" href="/author/ssinclair">Sebastian Sinclair</a></span><span class="card-date">Jul 6, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin.org Hit With DDoS Attack, Bitcoin Demanded as Ransom" href="/bitcoin-org-cobra-ddos-attack-ransom"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/12/locks-privacy-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/12/locks-privacy-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/12/locks-privacy-710x458.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/12/locks-privacy-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2019/12/locks-privacy-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2019/12/locks-privacy-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/12/locks-privacy-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2019/12/locks-privacy-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2019/12/locks-privacy-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/12/locks-privacy-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2019/12/locks-privacy-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2019/12/locks-privacy-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2019/12/locks-privacy-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/ransom"><span class="eyebrow-button-text">Ransom</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin.org Hit With DDoS Attack, Bitcoin Demanded as Ransom" href="/bitcoin-org-cobra-ddos-attack-ransom">Bitcoin.org Hit With DDoS Attack, Bitcoin Demanded as Ransom</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin.org%20Hit%20With%20DDoS%20Attack%2C%20Bitcoin%20Demanded%20as%20Ransom%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-org-cobra-ddos-attack-ransom%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Sebastian Sinclair" href="/author/ssinclair">Sebastian Sinclair</a></span><span class="card-date">Jul 6, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="UK Bank Barclays Blocks Payments to Binance" href="/u-k-bank-barclays-blocks-payments-to-binance"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/05/barclays-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/05/barclays-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/05/barclays-710x458.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/05/barclays-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2018/05/barclays-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/05/barclays-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2018/05/barclays-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/05/barclays-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2018/05/barclays-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2018/05/barclays-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/company/binance"><span class="eyebrow-button-text">Binance</span></a></div><div class="card-text-block"><h4 class="heading"><a title="UK Bank Barclays Blocks Payments to Binance" href="/u-k-bank-barclays-blocks-payments-to-binance">UK Bank Barclays Blocks Payments to Binance</a> <a href="https://twitter.com/intent/tweet?text=UK%20Bank%20Barclays%20Blocks%20Payments%20to%20Binance%20https%3A%2F%2Fwww.coindesk.com%2Fu-k-bank-barclays-blocks-payments-to-binance%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Jamie Crawley" href="/author/jamie-crawley">Jamie Crawley</a></span><span class="card-date">Jul 5, 2021</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></article></div></div><div class="article-spinner"><div class="spinner" id="spinner-id-1-1"></div></div><div class="__react_component_tooltip place-top type-dark allow_hover allow_click" id="autolink" data-id="tooltip"><a><div class="autolink-tooltip"><div class="name-field"></div><div class="price-field"></div><div class="returns-field"></div><div class="list-view"><div class="list-view-items"></div></div><div class="description"><div class="subtitle-holder"><span class="subtitle">What is undefined?</span></div><p class="description-text"></p></div></div></a></div></section></main><footer class="site-footer"><div class="site-footer-wrapper"><div class="footer-top"><nav class="footer-nav"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a><div role="navigation" aria-label="Footer main navigation"><div class="footer-row"><a title="About" href="/about">About</a></div><div class="footer-row"><a title="Masthead" href="/masthead">Masthead</a></div><div class="footer-row"><a title="Ethics Policy" href="/ethics">Ethics Policy</a></div><div class="footer-row"><a title="Contributors" href="/contributors">Contributors</a></div><div class="footer-row"><a href="https://boards.greenhouse.io/coindesk" target="_blank" rel="noopener noreferrer" title="Jobs">Jobs</a></div><div class="footer-row"><a title="Events" href="/events">Events</a></div><div class="footer-row"><a title="Advertise" href="/advertise">Advertise</a></div></div></nav></div><div class="newsletter-wrapper"><div class=""><h4 class="heading">Follow us</h4><div class="social-profiles"><span><a href="https://twitter.com/coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Follow us on Twitter"></a></span><span><a href="https://facebook.com/coindesk" target="_blank" rel="noopener noreferrer" class="facebook" title="Follow us on Facebook"></a></span><span><a href="https://linkedin.com/company/coindesk" target="_blank" rel="noopener noreferrer" class="linkedin" title="Follow us on LinkedIn"></a></span></div><section class="newsletter-card "><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><div class="flexbox-wrapper"><p>Sign up for our newsletters</p><button type="button" class="button related-button newsletters-info-button"><span class="related-button-text">Learn More</span></button></div><div class="checkboxes"></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button type="button" disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div><div class="footer-bottom"><nav class="footer-nav"><div role="navigation" aria-label="Footer secondary navigation"><div class="footer-row"><a title="Terms &amp; Conditions" href="/terms">Terms &amp; Conditions</a></div><div class="footer-row"><a title="Privacy Policy" href="/privacy">Privacy Policy</a></div><div class="footer-row"><a title="Newsletters" href="/newsletters">Newsletters</a></div><div class="footer-row">© 2021 CoinDesk</div><div class="footer-row"><div class="dropdown-select dropdown-eyebrow-false dropdown-theme-lightning-yellow "><div class="dropdown-header"><div class="dropdown-header-title">English<!-- --> <svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></div></div></div></div></div><p class="footer-copy">The leader in news and information on cryptocurrency, digital assets and the future of money, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a<!-- --> <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of<!-- --> <a href="https://dcg.co/" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in<!-- --> <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> <!-- -->and blockchain<!-- --> <a href="https://dcg.co/portfolio/" target="_blank" rel="noopener noreferrer">startups</a>.</p></nav></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://static.coindesk.com/static/chunks/polyfills-7568a5e07b353e50f075.js"></script><script src="https://static.coindesk.com/static/chunks/main-d9f5af4e934015912b5e.js" async=""></script><script src="https://static.coindesk.com/static/chunks/webpack-7a12ebcfdf4a2ec886a2.js" async=""></script><script src="https://static.coindesk.com/static/chunks/framework.6798ea97e1f72b9100fb.js" async=""></script><script src="https://static.coindesk.com/static/chunks/eb01bb9b.39090b1b79211d7a28ba.js" async=""></script><script src="https://static.coindesk.com/static/chunks/commons.ac4b0230251e93f96a05.js" async=""></script><script src="https://static.coindesk.com/static/chunks/3ef763a36ba39ba7f41af4e7584003766fda8881.3baead863e0cb72d732e.js" async=""></script><script src="https://static.coindesk.com/static/chunks/98dcf55fd8517adcd31adc171695193d80f26e77.62f8bd5a698bae8cae08.js" async=""></script><script src="https://static.coindesk.com/static/chunks/pages/_app-6c6c151a19e57ef6a0f8.js" async=""></script><script src="https://static.coindesk.com/static/chunks/e20a8bc9517f26a9fe3032c254ef2a7f65a68b12.883faae5d0ce13664f4b.js" async=""></script><script src="https://static.coindesk.com/static/chunks/e20a8bc9517f26a9fe3032c254ef2a7f65a68b12_CSS.ddce25b62cf34b951439.js" async=""></script><script src="https://static.coindesk.com/static/chunks/f476c12fe1be92568c7ca2c83bce1fed6f270a85.587a661aa789a63dfad7.js" async=""></script><script src="https://static.coindesk.com/static/chunks/c46b1f05ec0f828747b687a902a6c6598830724c.bbadf5f41363113e27de.js" async=""></script><script src="https://static.coindesk.com/static/chunks/601035720f2777cb7a386dfc0a6ef70fa3c879d7_CSS.6164c81b6ed04bb13dbd.js" async=""></script><script src="https://static.coindesk.com/static/chunks/306bb2e072de91dde0d0a2a9b2add4c12438bec4.bc9030436dc092a14688.js" async=""></script><script src="https://static.coindesk.com/static/chunks/b038d953edbb1ba7236c94cc3312902753989c57.db693d986a714abecd8e.js" async=""></script><script src="https://static.coindesk.com/static/chunks/b038d953edbb1ba7236c94cc3312902753989c57_CSS.8e0edd9dd9176433ce94.js" async=""></script><script src="https://static.coindesk.com/static/chunks/d2c46041e5c2457cf2d6d0230d48262d10027880.9db9add4a5ef225f551a.js" async=""></script><script src="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111_CSS.bfe05610e589bd2b752d.js" async=""></script><script src="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111.6e90d33f80c6e6405c2a.js" async=""></script><script src="https://static.coindesk.com/static/chunks/8a194d186b3c47e32345f7914e47c4a8a090dfe6.bfd653cf38c96b733a7c.js" async=""></script><script src="https://static.coindesk.com/static/chunks/bf1414e164c0049fb11f794193ffe8dba271aad0.5a810353960f30dbaaf4.js" async=""></script><script src="https://static.coindesk.com/static/chunks/styles.fb3048c2d1a6f87a900c.js" async=""></script><script src="https://static.coindesk.com/static/chunks/pages/%5Bslug%5D-96a8f950bb50d49894e8.js" async=""></script><script src="https://static.coindesk.com/static/3.19.2/_buildManifest.js" async=""></script><script src="https://static.coindesk.com/static/3.19.2/_ssgManifest.js" async=""></script></body></html>