<!DOCTYPE html><html lang="en"><head><meta name="theme-color" content="#F0F0F0"/><link rel="manifest" href="/manifests/2.41.7/manifest.json"/><link rel="apple-touch-icon" href="/favicons/192x192.png"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><meta name="format-detection" content="telephone=no"/><script>APP_ENV="production";GTM_PAGE_TYPE="posts";GTM_ARTICLE_SECTION="Tech";</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]; w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KGVFCF9');</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
    window.googletag = window.googletag || {cmd: []};
  </script><meta name="description" content="The supply of BitGo’s wrapped bitcoins (WBTC) topped 76,000 after setting an all-time record of nearly 21,000 WBTC minted within one week. Here’s why."/><link rel="alternate" type="application/rss+xml" title="CoinDesk RSS Feed" href="https://www.coindesk.com/feed"/><link rel="icon" href="https://www.coindesk.com/favicons/32x32.png"/><link rel="stylesheet" href="https://use.typekit.net/rfs5mhf.css"/><link rel="preconnect" href="https://static.coindesk.com"/><link rel="preconnect" href="https://production.api.coindesk.com"/><link rel="canonical" href="https://www.coindesk.com/tokenized-bitcoin-wrapped-bitcoin-on-ethereum"/><link rel="amphtml" href="https://www.coindesk.com/tokenized-bitcoin-wrapped-bitcoin-on-ethereum?amp=1"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Tokenized Bitcoin on Ethereum Now Tops $1.1 B: Here&#x27;s Why - CoinDesk"/><meta property="og:description" content="The supply of BitGo’s wrapped bitcoins (WBTC) topped 76,000 after setting an all-time record of nearly 21,000 WBTC minted within one week. Here’s why."/><meta property="og:url" content="https://www.coindesk.com/tokenized-bitcoin-wrapped-bitcoin-on-ethereum"/><meta property="og:site_name" content="CoinDesk"/><meta property="article:published_time" content="2020-09-22T18:31:12+00:00"/><meta property="article:modified_time" content="2020-09-22T18:49:22+00:00"/><meta property="og:image" content="https://static.coindesk.com/wp-content/uploads/2020/09/wrapped-bitcoin.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://static.coindesk.com/wp-content/uploads/2020/09/wrapped-bitcoin-1200x600.jpg"/><meta name="twitter:creator" content="@coindesk"/><meta name="twitter:site" content="@coindesk"/><meta name="twitter:account_id" content="1418565129"/><meta name="twitter:description" content="The supply of BitGo’s wrapped bitcoins (WBTC) topped 76,000 after setting an all-time record of nearly 21,000 WBTC minted within one week. Here’s why."/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.coindesk.com/tokenized-bitcoin-wrapped-bitcoin-on-ethereum"},"headline":"Tokenized Bitcoin on Ethereum Now Tops $1.1 B: Here's Why - CoinDesk","url":"https://www.coindesk.com/tokenized-bitcoin-wrapped-bitcoin-on-ethereum","thumbnailUrl":"https://static.coindesk.com/wp-content/uploads/2020/09/wrapped-bitcoin.jpg","image":{"@type":"ImageObject","url":"https://static.coindesk.com/wp-content/uploads/2020/09/wrapped-bitcoin.jpg"},"dateCreated":"2020-09-22T18:31:12+00:00","datePublished":"2020-09-22T18:31:12+00:00","dateModified":"2020-09-22T18:49:22+00:00","articleSection":"Tech","author":["William Foxley"],"creator":["William Foxley"],"keywords":["BitGo","Ethereum","Bitcoin","DeFi","Tokenized Bitcoin","Wrapped Bitcoin"],"publisher":{"@type":"Organization","name":"CoinDesk","logo":{"@type":"ImageObject","url":"https://static.coindesk.com/static/images/facebook-fac97d3978e92835d7996398f6816652.png"}}}</script><meta name="parsely-metadata" content="{&quot;id&quot;:515686,&quot;excerpt&quot;:&quot;The supply of BitGo’s wrapped bitcoins (WBTC) topped 76,000 after setting an all-time record of nearly 21,000 WBTC minted within one week. Here’s why.&quot;,&quot;path&quot;:&quot;/tokenized-bitcoin-wrapped-bitcoin-on-ethereum&quot;}"/><title>Tokenized Bitcoin on Ethereum Now Tops $1.1 B: Here&#x27;s Why - CoinDesk</title><script async="" src="https://platform.twitter.com/widgets.js"></script><meta name="next-head-count" content="34"/><link rel="preload" href="https://static.coindesk.com/static/chunks/3979692e70d88ffba024d222ac6355ddc39d2985_CSS.27d17961.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/3979692e70d88ffba024d222ac6355ddc39d2985_CSS.27d17961.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/edb5e9a57efd4689e4ab90b06fdc4f3aaf09bd25_CSS.c2bb9760.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/edb5e9a57efd4689e4ab90b06fdc4f3aaf09bd25_CSS.c2bb9760.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/c437f90c10f2a4b2dcd915363d2376d76914504d_CSS.f1d142b1.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/c437f90c10f2a4b2dcd915363d2376d76914504d_CSS.f1d142b1.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.0e7a5f0e.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/styles.0e7a5f0e.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/static/2.41.7/pages/%5Bslug%5D.js.1320ef22.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/static/2.41.7/pages/%5Bslug%5D.js.1320ef22.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/2.41.7/pages/_app.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/2.41.7/pages/%5Bslug%5D.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/runtime/webpack-2c745ee73d72fbc25691.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/framework.50e96cd3490c2a02ba53.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/eb01bb9b.462e2a508f496478bad4.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/commons.ffde06ab3586b723354d.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/549941633797256bc45d63154a86bcf5851f8d05.7880c675f7ea3914c1d5.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/314178ecb7ecc78bd7ce1ce9e890ee5d94c5d558.201a972498a76d14fd3f.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/runtime/main-1dd5b00f287546bbe36c.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/3979692e70d88ffba024d222ac6355ddc39d2985.ff11db83ef985c0a5c0c.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/3979692e70d88ffba024d222ac6355ddc39d2985_CSS.58471afdb7a4755dfa0b.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/6969ccc10ad6aa9954561526751de1bf62a9c931.1d0fd509346c01e0d3df.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/23003a56c8daac51ef12fb494c176f45f7d1bfe5.6546788867bf562661e5.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/73b0167545793dc01f05437d44031b1dc5db006a.b4faa0cfb00399854416.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/edb5e9a57efd4689e4ab90b06fdc4f3aaf09bd25.faf0cf28557ad3155b3b.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/edb5e9a57efd4689e4ab90b06fdc4f3aaf09bd25_CSS.a1dbc430024a15e3cbd0.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/c437f90c10f2a4b2dcd915363d2376d76914504d_CSS.ede116608e6bcbcfc1c8.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/c437f90c10f2a4b2dcd915363d2376d76914504d.9186cb29146ada9e9301.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/203806734508fda4e3daa9d1fac889aad46947a7.69eceecebb938a2371ea.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.a137291e1f8c5bd1bcf8.js" as="script"/><style data-styled="" data-styled-version="5.1.1">.hHcpPX .submenu{display:none;}/*!sc*/
.hHcpPX .back{display:none;}/*!sc*/
.hHcpPX #id38dca87c-aa4f-443d-b4be-f6508e5dd469:checked ~ .primary-nav{display:none;}/*!sc*/
.hHcpPX #id38dca87c-aa4f-443d-b4be-f6508e5dd469:checked ~ .back.id38dca87c-aa4f-443d-b4be-f6508e5dd469{display:block;}/*!sc*/
.hHcpPX #id38dca87c-aa4f-443d-b4be-f6508e5dd469:checked ~ .submenu.id38dca87c-aa4f-443d-b4be-f6508e5dd469{display:block;}/*!sc*/
.hHcpPX #ida7609d8e-f5b2-4eb4-b264-b2acfe5a618d:checked ~ .primary-nav{display:none;}/*!sc*/
.hHcpPX #ida7609d8e-f5b2-4eb4-b264-b2acfe5a618d:checked ~ .back.ida7609d8e-f5b2-4eb4-b264-b2acfe5a618d{display:block;}/*!sc*/
.hHcpPX #ida7609d8e-f5b2-4eb4-b264-b2acfe5a618d:checked ~ .submenu.ida7609d8e-f5b2-4eb4-b264-b2acfe5a618d{display:block;}/*!sc*/
.hHcpPX #id19c509c4-2ab6-4b9f-9322-a48fa96b0eba:checked ~ .primary-nav{display:none;}/*!sc*/
.hHcpPX #id19c509c4-2ab6-4b9f-9322-a48fa96b0eba:checked ~ .back.id19c509c4-2ab6-4b9f-9322-a48fa96b0eba{display:block;}/*!sc*/
.hHcpPX #id19c509c4-2ab6-4b9f-9322-a48fa96b0eba:checked ~ .submenu.id19c509c4-2ab6-4b9f-9322-a48fa96b0eba{display:block;}/*!sc*/
.hHcpPX #id3162626a-458e-42ae-9022-980dea00bfd8:checked ~ .primary-nav{display:none;}/*!sc*/
.hHcpPX #id3162626a-458e-42ae-9022-980dea00bfd8:checked ~ .back.id3162626a-458e-42ae-9022-980dea00bfd8{display:block;}/*!sc*/
.hHcpPX #id3162626a-458e-42ae-9022-980dea00bfd8:checked ~ .submenu.id3162626a-458e-42ae-9022-980dea00bfd8{display:block;}/*!sc*/
data-styled.g1[id="sc-1kf0bqo-0"]{content:"hHcpPX,"}/*!sc*/
</style></head><body class="no-js"><script>document.body.classList.remove("no-js");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGVFCF9" height="0" width="0" style="display:none;visibility:hidden"></iframe> <img src="https://www.facebook.com/tr?id=472218139648482&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="Facebook pixel"  /> <img src="https://analytics.twitter.com/i/adsct?txn_id=l4l2u&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" height="1" width="1" style="display:none;" alt="Twitter pixel"  /> <img src="https://certify.alexametrics.com/atrk.gif?account=7nk2s1hNdI20fn" height="1" width="1" style="display:none" alt="Alexa pixel" /></noscript><div id="__next"><div class="parallax-wrapper high-impact" style="height:300px;display:none"><div><div class="content"><div id="" class="smart-johny grey"></div></div></div></div><div><section class="site-nav desktop" role="navigation" aria-label="Main navigation"><div class="site-nav-mobile no-js-only"><input type="checkbox" id="nav-body"/><div class="site-nav-mobile-top"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/static/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a></div><nav class="site-nav-mobile-wrapper"><header class="header"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/static/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a></div></header><div class="body"><div class="body-wrapper"><div class="sc-1kf0bqo-0 hHcpPX"><input type="checkbox" id="id38dca87c-aa4f-443d-b4be-f6508e5dd469"/><label class="nav-title back id38dca87c-aa4f-443d-b4be-f6508e5dd469" for="id38dca87c-aa4f-443d-b4be-f6508e5dd469"><img src="https://static.coindesk.com/static/images/arrow-left-3ec80f8ac939ab0a20f3b75fe01842ec.svg" alt=""/><span>News</span></label><input type="checkbox" id="ida7609d8e-f5b2-4eb4-b264-b2acfe5a618d"/><label class="nav-title back ida7609d8e-f5b2-4eb4-b264-b2acfe5a618d" for="ida7609d8e-f5b2-4eb4-b264-b2acfe5a618d"><img src="https://static.coindesk.com/static/images/arrow-left-3ec80f8ac939ab0a20f3b75fe01842ec.svg" alt=""/><span>Learn</span></label><input type="checkbox" id="id19c509c4-2ab6-4b9f-9322-a48fa96b0eba"/><label class="nav-title back id19c509c4-2ab6-4b9f-9322-a48fa96b0eba" for="id19c509c4-2ab6-4b9f-9322-a48fa96b0eba"><img src="https://static.coindesk.com/static/images/arrow-left-3ec80f8ac939ab0a20f3b75fe01842ec.svg" alt=""/><span>Videos</span></label><input type="checkbox" id="id3162626a-458e-42ae-9022-980dea00bfd8"/><label class="nav-title back id3162626a-458e-42ae-9022-980dea00bfd8" for="id3162626a-458e-42ae-9022-980dea00bfd8"><img src="https://static.coindesk.com/static/images/arrow-left-3ec80f8ac939ab0a20f3b75fe01842ec.svg" alt=""/><span>Research</span></label><section class="primary-nav"><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><div role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button></div></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="First Mover: Digital Gold Narrative Could Be Bitcoin’s Lone Ace as Ethereum Gains" href="/first-mover-digital-gold-bitcoin-lone-ace-ethereum"><picture data-image-id="515244"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-383x247.jpg" class="article-card-img" alt="moshed-2020-9-21-8-32-49" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="First Mover: Digital Gold Narrative Could Be Bitcoin’s Lone Ace as Ethereum Gains" href="/first-mover-digital-gold-bitcoin-lone-ace-ethereum">First Mover: Digital Gold Narrative Could Be Bitcoin’s Lone Ace as Ethereum Gains</a> <a href="https://twitter.com/intent/tweet?text=First%20Mover%3A%20Digital%20Gold%20Narrative%20Could%20Be%20Bitcoin%E2%80%99s%20Lone%20Ace%20as%20Ethereum%20Gains%20https%3A%2F%2Fwww.coindesk.com%2Ffirst-mover-digital-gold-bitcoin-lone-ace-ethereum%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Bradley Keoun" href="/author/bradcoindesk-com">Bradley Keoun</a></span><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Sep 21, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Down as Stocks Fall Over European Coronavirus Fears" href="/bitcoin-price-stocks-europe-coronavirus"><picture data-image-id="515213"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-383x247.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-383x247.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-383x247.png 383w" type="image/png"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-1035x690.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-690x460.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-345x230.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-1035x690.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-690x460.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-345x230.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-1035x690.png 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-690x460.png 690w, https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-345x230.png 345w" type="image/png"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-383x247.png" class="article-card-img" alt="btc-ch-2" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Down as Stocks Fall Over European Coronavirus Fears" href="/bitcoin-price-stocks-europe-coronavirus">Bitcoin Down as Stocks Fall Over European Coronavirus Fears</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Down%20as%20Stocks%20Fall%20Over%20European%20Coronavirus%20Fears%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-price-stocks-europe-coronavirus%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Sep 21, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="FinCEN Files: BNY Mellon Processed $137M for Entities Linked to OneCoin" href="/fincen-files-bny-mellon-onecoin"><picture data-image-id="515173"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-383x247.jpg" class="article-card-img" alt="https://commons.wikimedia.org/wiki/File:OneCoin_logo_on_their_office_door_in_Sofia,_Bulgaria_(cropped).jpg" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/fincen-files"><span class="eyebrow-button-text">FinCEN Files</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="FinCEN Files: BNY Mellon Processed $137M for Entities Linked to OneCoin" href="/fincen-files-bny-mellon-onecoin">FinCEN Files: BNY Mellon Processed $137M for Entities Linked to OneCoin</a> <a href="https://twitter.com/intent/tweet?text=FinCEN%20Files%3A%20BNY%20Mellon%20Processed%20%24137M%20for%20Entities%20Linked%20to%20OneCoin%20https%3A%2F%2Fwww.coindesk.com%2Ffincen-files-bny-mellon-onecoin%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Paddy Baker" href="/author/paddy-baker">Paddy Baker</a></span><span class="card-date">Sep 21, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="How Does Kraken’s New Crypto Bank Work?" href="/how-does-krakens-new-crypto-bank-work"><picture data-image-id="515109"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-383x247.jpg" class="article-card-img" alt="frontsobkrakenfinancialrelease" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/podcasts"><span class="eyebrow-button-text">Podcasts</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="How Does Kraken’s New Crypto Bank Work?" href="/how-does-krakens-new-crypto-bank-work">How Does Kraken’s New Crypto Bank Work?</a> <a href="https://twitter.com/intent/tweet?text=How%20Does%20Kraken%E2%80%99s%20New%20Crypto%20Bank%20Work%3F%20https%3A%2F%2Fwww.coindesk.com%2Fhow-does-krakens-new-crypto-bank-work%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Adam B. Levine" href="/author/adam-b-levine">Adam B. Levine</a></span><span class="card-date">Sep 20, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="The ‘Hot Swap’ Plan to Switch Ethereum to Proof-of-Stake Explained" href="/the-hot-swap-plan-to-switch-ethereum-to-proof-of-stake-explained"><picture data-image-id="499984"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-383x247.jpg" class="article-card-img" alt="ethereum-art-2" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/podcasts"><span class="eyebrow-button-text">Podcasts</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="The ‘Hot Swap’ Plan to Switch Ethereum to Proof-of-Stake Explained" href="/the-hot-swap-plan-to-switch-ethereum-to-proof-of-stake-explained">The ‘Hot Swap’ Plan to Switch Ethereum to Proof-of-Stake Explained</a> <a href="https://twitter.com/intent/tweet?text=The%20%E2%80%98Hot%20Swap%E2%80%99%20Plan%20to%20Switch%20Ethereum%20to%20Proof-of-Stake%20Explained%20https%3A%2F%2Fwww.coindesk.com%2Fthe-hot-swap-plan-to-switch-ethereum-to-proof-of-stake-explained%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Christine Kim" href="/author/christinekim">Christine Kim</a></span><span class="card-date">Sep 19, 2020</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div><ul class="primary-nav-items"><li><label class="links-wrapper" for="id38dca87c-aa4f-443d-b4be-f6508e5dd469"><span>News</span><img src="https://static.coindesk.com/static/images/arrow-right-607d0eebe7e8b5be554faef22651d93d.svg" alt=""/></label></li><li><label class="links-wrapper" for="ida7609d8e-f5b2-4eb4-b264-b2acfe5a618d"><span>Learn</span><img src="https://static.coindesk.com/static/images/arrow-right-607d0eebe7e8b5be554faef22651d93d.svg" alt=""/></label></li><li><label class="links-wrapper" for="id19c509c4-2ab6-4b9f-9322-a48fa96b0eba"><a href="/videos">Videos</a></label></li><li><label class="links-wrapper" for="id3162626a-458e-42ae-9022-980dea00bfd8"><a href="/research">Research</a></label></li></ul><a class="events-button" href="/events">Events</a></section><div class="submenu has-focus id38dca87c-aa4f-443d-b4be-f6508e5dd469"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item"><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item"><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item"><a class="submenu-button" href="/videos"><i class="bullet"></i>Videos</a></li><li class="submenu-item"><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-1-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-1-1"></label></div></div></div><span><a href="/newsletter/money-reimagined">Money Reimagined</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-2-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-2-1"></label></div></div></div><span><a href="/newsletter/first-mover">First Mover</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-3-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-3-1"></label></div></div></div><span><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-4-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-4-1"></label></div></div></div><span><a href="/newsletter/blockchain-bites">Blockchain Bites</a></span></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></li></ul><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item"><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item"><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item"><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list list columns-2"><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/coinflash"><div class="list">CoinFlash</div></a></li><li><a class="links-item" href="/tag/defi"><div class="list">DeFi</div></a></li><li><a class="links-item" href="/tag/ether"><div class="list">Ether</div></a></li><li><a class="links-item" href="/tag/ethereum"><div class="list">Ethereum</div></a></li><li><a class="links-item" href="/tag/markets"><div class="list">Markets</div></a></li><li><a class="links-item" href="/tag/newsletters"><div class="list">Newsletters</div></a></li><li><a class="links-item" href="/tag/podcasts"><div class="list">Podcasts</div></a></li><li><a class="links-item" href="/tag/stocks"><div class="list">Stocks</div></a></li><li><a class="links-item" href="/tag/uniswap"><div class="list">Uniswap</div></a></li></ul></li></ul></div><div class="submenu has-focus ida7609d8e-f5b2-4eb4-b264-b2acfe5a618d"><ul class="submenu-list"><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>101 Guides</button><ul class="links-list list"><li><a class="links-item" href="/learn/bitcoin-101"><div class="list">Bitcoin 101</div></a></li><li><a class="links-item" href="/learn/blockchain-101"><div class="list">Blockchain 101</div></a></li><li><a class="links-item" href="/learn/ethereum-101"><div class="list">Ethereum 101</div></a></li><li><a class="links-item" href="/learn/trading-101"><div class="list">Trading 101</div></a></li></ul><a class="sub-all-link" href="/learn">All 101 Guides<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Assets</button><ul class="links-list list"><li><a class="links-item" href="/crypto/0x-zrx"><div class="list">0x (ZRX)</div></a></li><li><a class="links-item" href="/crypto/cosmos"><div class="list">Cosmos</div></a></li><li><a class="links-item" href="/crypto/gemini-dollar"><div class="list">Gemini Dollar</div></a></li><li><a class="links-item" href="/crypto/zcash"><div class="list">Zcash</div></a></li><li><a class="links-item" href="/crypto/grin-cryptocurrency"><div class="list">Grin</div></a></li></ul><a class="sub-all-link" href="/crypto">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Companies</button><ul class="links-list list"><li><a class="links-item" href="/company/credmark"><div class="list">Credmark</div></a></li><li><a class="links-item" href="/company/blockchain-valley-ventures"><div class="list">Blockchain Valley Ventures</div></a></li><li><a class="links-item" href="/company/crypto-fund-research"><div class="list">Crypto Fund Research</div></a></li><li><a class="links-item" href="/company/21shares"><div class="list">21Shares</div></a></li><li><a class="links-item" href="/company/coinshares"><div class="list">CoinShares</div></a></li></ul><a class="sub-all-link" href="/company">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>People</button><ul class="links-list list"><li><a class="links-item" href="/people/anthony-pompliano"><div class="list">Anthony Pompliano</div></a></li><li><a class="links-item" href="/people/vitalik-buterin"><div class="list">Vitalik Buterin</div></a></li><li><a class="links-item" href="/people/jimmy-song"><div class="list">Jimmy Song</div></a></li><li><a class="links-item" href="/people/jameson-lopp"><div class="list">Jameson Lopp</div></a></li><li><a class="links-item" href="/people/satoshi-nakamoto"><div class="list">Satoshi Nakamoto</div></a></li></ul><a class="sub-all-link" href="/people">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li></ul></div><div class="submenu has-focus id19c509c4-2ab6-4b9f-9322-a48fa96b0eba"><ul class="submenu-list"></ul></div><div class="submenu has-focus id3162626a-458e-42ae-9022-980dea00bfd8"><ul class="submenu-list"></ul></div></div></div></div><section class="bottom"><a class="button button-side" href="/data"><img src="https://static.coindesk.com/static/images/pricing-icon-2770468685b46d1127a9d197a773b6e8.svg" alt=""/></a><label class="button button-center" for="nav-body"><img class="opened" src="https://static.coindesk.com/static/images/menu-close-square-icon-5772f6f0cd1db770f7a6a1e8fa3d1c66.svg" alt=""/><img class="closed" src="https://static.coindesk.com/static/images/menu-icon-e3241891bc3b49e61b1fdf6dfb08a0e7.svg" alt=""/></label><a class="button button-side" href="/events/consensus-2020"><img src="https://static.coindesk.com/static/images/events-icon-4eaf041916fec699969c44b565b19678.svg" alt=""/></a></section></nav></div><header class="site-nav-desktop offset fixed"><div class="site-nav-wrapper"><nav class="navbar"><div class="container"><div class="nav-wrapper"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/static/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a></div><div class="nav-items"><ul class="top-nav "><li class="top-nav-item 
                                   
                                  "><button>News</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/static/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg" alt=""/></button><div class="site-menu  two-columns"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item"><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item"><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item"><a class="submenu-button" href="/videos"><i class="bullet"></i>Videos</a></li><li class="submenu-item"><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-5-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-5-1"></label></div></div></div><span><a href="/newsletter/money-reimagined">Money Reimagined</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-6-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-6-1"></label></div></div></div><span><a href="/newsletter/first-mover">First Mover</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-7-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-7-1"></label></div></div></div><span><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-8-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-8-1"></label></div></div></div><span><a href="/newsletter/blockchain-bites">Blockchain Bites</a></span></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></li></ul><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item"><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item"><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item"><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list list columns-2"><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/coinflash"><div class="list">CoinFlash</div></a></li><li><a class="links-item" href="/tag/defi"><div class="list">DeFi</div></a></li><li><a class="links-item" href="/tag/ether"><div class="list">Ether</div></a></li><li><a class="links-item" href="/tag/ethereum"><div class="list">Ethereum</div></a></li><li><a class="links-item" href="/tag/markets"><div class="list">Markets</div></a></li><li><a class="links-item" href="/tag/newsletters"><div class="list">Newsletters</div></a></li><li><a class="links-item" href="/tag/podcasts"><div class="list">Podcasts</div></a></li><li><a class="links-item" href="/tag/stocks"><div class="list">Stocks</div></a></li><li><a class="links-item" href="/tag/uniswap"><div class="list">Uniswap</div></a></li></ul></li></ul></div></div><div></div></div></div></nav></li><li class="top-nav-item 
                                   
                                  "><button>Learn</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/static/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg" alt=""/></button><div class="site-menu  false"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>101 Guides</button><ul class="links-list list"><li><a class="links-item" href="/learn/bitcoin-101"><div class="list">Bitcoin 101</div></a></li><li><a class="links-item" href="/learn/blockchain-101"><div class="list">Blockchain 101</div></a></li><li><a class="links-item" href="/learn/ethereum-101"><div class="list">Ethereum 101</div></a></li><li><a class="links-item" href="/learn/trading-101"><div class="list">Trading 101</div></a></li></ul><a class="sub-all-link" href="/learn">All 101 Guides<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Assets</button><ul class="links-list list"><li><a class="links-item" href="/crypto/0x-zrx"><div class="list">0x (ZRX)</div></a></li><li><a class="links-item" href="/crypto/cosmos"><div class="list">Cosmos</div></a></li><li><a class="links-item" href="/crypto/gemini-dollar"><div class="list">Gemini Dollar</div></a></li><li><a class="links-item" href="/crypto/zcash"><div class="list">Zcash</div></a></li><li><a class="links-item" href="/crypto/grin-cryptocurrency"><div class="list">Grin</div></a></li></ul><a class="sub-all-link" href="/crypto">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Companies</button><ul class="links-list list"><li><a class="links-item" href="/company/credmark"><div class="list">Credmark</div></a></li><li><a class="links-item" href="/company/blockchain-valley-ventures"><div class="list">Blockchain Valley Ventures</div></a></li><li><a class="links-item" href="/company/crypto-fund-research"><div class="list">Crypto Fund Research</div></a></li><li><a class="links-item" href="/company/21shares"><div class="list">21Shares</div></a></li><li><a class="links-item" href="/company/coinshares"><div class="list">CoinShares</div></a></li></ul><a class="sub-all-link" href="/company">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>People</button><ul class="links-list list"><li><a class="links-item" href="/people/anthony-pompliano"><div class="list">Anthony Pompliano</div></a></li><li><a class="links-item" href="/people/vitalik-buterin"><div class="list">Vitalik Buterin</div></a></li><li><a class="links-item" href="/people/jimmy-song"><div class="list">Jimmy Song</div></a></li><li><a class="links-item" href="/people/jameson-lopp"><div class="list">Jameson Lopp</div></a></li><li><a class="links-item" href="/people/satoshi-nakamoto"><div class="list">Satoshi Nakamoto</div></a></li></ul><a class="sub-all-link" href="/people">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li></ul></div></div><div><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-9-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-9-1"></label></div></div></div><span><a href="/newsletter/money-reimagined">Money Reimagined</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-10-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-10-1"></label></div></div></div><span><a href="/newsletter/first-mover">First Mover</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-11-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-11-1"></label></div></div></div><span><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-12-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-12-1"></label></div></div></div><span><a href="/newsletter/blockchain-bites">Blockchain Bites</a></span></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div></div></nav></li><li class="top-nav-item 
                                   
                                  "><a class="button single" href="/videos">Videos</a></li><li class="top-nav-item 
                                   
                                  "><a class="button single" href="/research">Research</a></li></ul><a class="events-button" href="/events">Events</a><ul class="top-nav search-nav"><li class="js-only "><button class="search-button " aria-label="Search"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button><nav class="nav-expanded"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/static/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg" alt=""/></button><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><div role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button></div></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="First Mover: Digital Gold Narrative Could Be Bitcoin’s Lone Ace as Ethereum Gains" href="/first-mover-digital-gold-bitcoin-lone-ace-ethereum"><picture data-image-id="515244"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/09/MOSHED-2020-9-21-8-32-49-383x247.jpg" class="article-card-img" alt="moshed-2020-9-21-8-32-49" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="First Mover: Digital Gold Narrative Could Be Bitcoin’s Lone Ace as Ethereum Gains" href="/first-mover-digital-gold-bitcoin-lone-ace-ethereum">First Mover: Digital Gold Narrative Could Be Bitcoin’s Lone Ace as Ethereum Gains</a> <a href="https://twitter.com/intent/tweet?text=First%20Mover%3A%20Digital%20Gold%20Narrative%20Could%20Be%20Bitcoin%E2%80%99s%20Lone%20Ace%20as%20Ethereum%20Gains%20https%3A%2F%2Fwww.coindesk.com%2Ffirst-mover-digital-gold-bitcoin-lone-ace-ethereum%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Bradley Keoun" href="/author/bradcoindesk-com">Bradley Keoun</a></span><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Sep 21, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Down as Stocks Fall Over European Coronavirus Fears" href="/bitcoin-price-stocks-europe-coronavirus"><picture data-image-id="515213"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-383x247.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-383x247.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-383x247.png 383w" type="image/png"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-1035x690.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-690x460.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-345x230.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-1035x690.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-690x460.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-345x230.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-1035x690.png 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-690x460.png 690w, https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-345x230.png 345w" type="image/png"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/09/btc-ch-1-383x247.png" class="article-card-img" alt="btc-ch-2" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Down as Stocks Fall Over European Coronavirus Fears" href="/bitcoin-price-stocks-europe-coronavirus">Bitcoin Down as Stocks Fall Over European Coronavirus Fears</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Down%20as%20Stocks%20Fall%20Over%20European%20Coronavirus%20Fears%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-price-stocks-europe-coronavirus%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Sep 21, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="FinCEN Files: BNY Mellon Processed $137M for Entities Linked to OneCoin" href="/fincen-files-bny-mellon-onecoin"><picture data-image-id="515173"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/09/OneCoin_logo_on_their_office_door_in_Sofia_Bulgaria_cropped-383x247.jpg" class="article-card-img" alt="https://commons.wikimedia.org/wiki/File:OneCoin_logo_on_their_office_door_in_Sofia,_Bulgaria_(cropped).jpg" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/fincen-files"><span class="eyebrow-button-text">FinCEN Files</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="FinCEN Files: BNY Mellon Processed $137M for Entities Linked to OneCoin" href="/fincen-files-bny-mellon-onecoin">FinCEN Files: BNY Mellon Processed $137M for Entities Linked to OneCoin</a> <a href="https://twitter.com/intent/tweet?text=FinCEN%20Files%3A%20BNY%20Mellon%20Processed%20%24137M%20for%20Entities%20Linked%20to%20OneCoin%20https%3A%2F%2Fwww.coindesk.com%2Ffincen-files-bny-mellon-onecoin%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Paddy Baker" href="/author/paddy-baker">Paddy Baker</a></span><span class="card-date">Sep 21, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="How Does Kraken’s New Crypto Bank Work?" href="/how-does-krakens-new-crypto-bank-work"><picture data-image-id="515109"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/09/FRONTSoBKrakenFinancialRELEASE-383x247.jpg" class="article-card-img" alt="frontsobkrakenfinancialrelease" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/podcasts"><span class="eyebrow-button-text">Podcasts</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="How Does Kraken’s New Crypto Bank Work?" href="/how-does-krakens-new-crypto-bank-work">How Does Kraken’s New Crypto Bank Work?</a> <a href="https://twitter.com/intent/tweet?text=How%20Does%20Kraken%E2%80%99s%20New%20Crypto%20Bank%20Work%3F%20https%3A%2F%2Fwww.coindesk.com%2Fhow-does-krakens-new-crypto-bank-work%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Adam B. Levine" href="/author/adam-b-levine">Adam B. Levine</a></span><span class="card-date">Sep 20, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="The ‘Hot Swap’ Plan to Switch Ethereum to Proof-of-Stake Explained" href="/the-hot-swap-plan-to-switch-ethereum-to-proof-of-stake-explained"><picture data-image-id="499984"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/07/ethereum-art-383x247.jpg" class="article-card-img" alt="ethereum-art-2" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/podcasts"><span class="eyebrow-button-text">Podcasts</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="The ‘Hot Swap’ Plan to Switch Ethereum to Proof-of-Stake Explained" href="/the-hot-swap-plan-to-switch-ethereum-to-proof-of-stake-explained">The ‘Hot Swap’ Plan to Switch Ethereum to Proof-of-Stake Explained</a> <a href="https://twitter.com/intent/tweet?text=The%20%E2%80%98Hot%20Swap%E2%80%99%20Plan%20to%20Switch%20Ethereum%20to%20Proof-of-Stake%20Explained%20https%3A%2F%2Fwww.coindesk.com%2Fthe-hot-swap-plan-to-switch-ethereum-to-proof-of-stake-explained%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Christine Kim" href="/author/christinekim">Christine Kim</a></span><span class="card-date">Sep 19, 2020</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></div></nav></li><li class="no-js"><button class="search-button" aria-label="Search"><a href="/search"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></a></button></li></ul></div></div></div></nav><nav class="pricing-nav-desktop  minimized"><div class="pricing-wrapper-spacer"></div><nav class="pricing-wrapper"><div class="container"><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="clearfix"></div></div><div class="pricing-nav-controls"><div class="toggle-wrapper"><button class="toggle-pricing  minimized"><svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></button></div><div class="link-wrapper"><a href="/coindesk20">Top Assets</a><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 12 12" aria-label="arrow right icon"><path d="M10.1,5.7L5.5,0.5l0.4-0.3l5,5.5l0,0l0,0L11.1,6l-5.2,5.8l-0.4-0.4l4.6-5.1H0.2V5.7H10.1L10.1,5.7z"></path></svg></div></div></nav></nav><div class="ie-banner light"><div class="banner-content"><p>Please consider using a different web browser for better experience.</p><div class="close-banner"><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 20 20" aria-label="close icon"><line x1="20" y1="0" x2="0" y2="20"></line><line x1="20" y1="20" x2="0" y2="0"></line></svg></div></div></div></div><div class="notification no-js"><span><strong>Please enable JavaScript in your browser for a better site experience.</strong></span></div></header></section><main><section class="global-content article news"><div><div class="article article-module"><article id="article-515686" class="article news" style="background-image:url(https://static.coindesk.com/static/images/article_bg-dab68b5a23178635c5b544c04ad28252.png)"><div id="" class="smart-johny dark article-hero-part news"></div><header class="article-hero news has-media pre-animation-state"><div><div class="article-hero-nav"><a href="/category/tech"><button class="button related-button"><span class="related-button-text"><span class="article-type">story</span> from <strong>Tech</strong></span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></button></a></div><div class="article-hero-content"><div class="article-hero-meta"><div class="article-hero-title"><h1 class="heading ">Supply of Tokenized Bitcoin on Ethereum Now Tops $1.1B: Here’s Why</h1><div class="article-hero-datetime"><time dateTime="2020-09-22T18:31:12">Sep 22, 2020 at 18:31 UTC</time><span class="article-hero-datetime-divider"></span><time dateTime="2020-09-22T18:49:22">Updated <!-- -->Sep 22, 2020 at 18:49 UTC</time></div><div class="article-hero-share"><div><a href="https://twitter.com/intent/tweet?text=Supply%20of%20Tokenized%20Bitcoin%20on%20Ethereum%20Now%20Tops%20%241.1B%3A%20Here%E2%80%99s%20Why%20https%3A%2F%2Fwww.coindesk.com%2Ftokenized-bitcoin-wrapped-bitcoin-on-ethereum%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/tokenized-bitcoin-wrapped-bitcoin-on-ethereum" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="facebook logo icon"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Ftokenized-bitcoin-wrapped-bitcoin-on-ethereum&amp;title=Supply%20of%20Tokenized%20Bitcoin%20on%20Ethereum%20Now%20Tops%20%241.1B%3A%20Here%E2%80%99s%20Why&amp;summary=CoinDesk%20-%20Leader%20in%20blockchain%20news.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="linkedin logo icon"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></div></div></div></div><div class="article-hero-media"><div class="media-wrapper"><div class="fade"><picture data-image-id="515727"><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/wrapped-bitcoin-710x458.jpg?format=webp 710w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/wrapped-bitcoin-710x458.jpg?format=jp2 710w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/wrapped-bitcoin-710x458.jpg 710w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/wrapped-bitcoin-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/wrapped-bitcoin-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/09/wrapped-bitcoin-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/wrapped-bitcoin-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/wrapped-bitcoin-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/09/wrapped-bitcoin-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/wrapped-bitcoin-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/09/wrapped-bitcoin-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/09/wrapped-bitcoin-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2020/09/wrapped-bitcoin-710x458.jpg" alt="wrapped-bitcoin" loading="lazy"/></picture></div></div><p class="media-source">(grau-art/iStock /Getty Images Plus, modified by CoinDesk)</p></div><div class="article-hero-authors"><div class="rects"><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg></div><section class="sidebar-profile dark author"><div class="img-block"><a style="background:linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.2)),linear-gradient(to bottom, #19284d, #19284d),url(&quot;https://static.coindesk.com/wp-content/uploads/2019/08/DSC05413-1-275x275.jpg&quot;);background-size:cover;background-position:center" href="/author/william-foxley"></a></div><div class="text-block"><a href="/author/william-foxley"><h5 class="heading">William Foxley</h5></a><div class="social-accounts"><a href="mailto:william@coindesk.com" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 20 20" aria-label="email icon"><path d="M19.7,5C19.9,5.3,20,5.6,20,5.9v10.2c0,1-0.8,1.9-1.8,1.9H1.8c-1,0-1.8-0.8-1.8-1.9V5.9 C0,5.6,0.1,5.3,0.3,5l9.4,7.8c0.2,0.1,0.4,0.1,0.6,0L19.7,5L19.7,5z M19,3.3L10,11L1,3.3C1.3,3.1,1.6,3,1.9,3h16.2 C18.4,3,18.7,3.1,19,3.3z"></path><g><path d="M19.7,5C19.9,5.3,20,5.6,20,5.9v10.2c0,1-0.8,1.9-1.8,1.9H1.8c-1,0-1.8-0.8-1.8-1.9V5.9 C0,5.6,0.1,5.3,0.3,5l9.4,7.8c0.2,0.1,0.4,0.1,0.6,0L19.7,5L19.7,5z M19,3.3L10,11L1,3.3C1.3,3.1,1.6,3,1.9,3h16.2 C18.4,3,18.7,3.1,19,3.3z"></path></g></svg></a><a href="https://twitter.com/wsfoxley" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://t.me/wsfoxley" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 21 21" aria-label="telegram logo icon"><path d="M9.78 18.65l.28-4.23l7.68-6.92c.34-.31-.07-.46-.52-.19L7.74 13.3L3.64 12c-.88-.25-.89-.86.2-1.3l15.97-6.16c.73-.33 1.43.18 1.15 1.3l-2.72 12.81c-.19.91-.74 1.13-1.5.71L12.6 16.3l-1.99 1.93c-.23.23-.42.42-.83.42z" fill="#fff"></path><rect x="0" y="0" width="24" height="24" fill="rgba(0, 0, 0, 0)"></rect></svg></a></div></div></section></div></div></div></header><div class="article-progress-bar "><div class="pb-content"><div class="container"><h2 class="heading truncate">Supply of Tokenized Bitcoin on Ethereum Now Tops $1.1B: Here’s Why</h2><div class="space"></div><div class="icons"><div class="social-share custom light"><a href="https://twitter.com/intent/tweet?text=Supply%20of%20Tokenized%20Bitcoin%20on%20Ethereum%20Now%20Tops%20%241.1B%3A%20Here%E2%80%99s%20Why%20https%3A%2F%2Fwww.coindesk.com%2Ftokenized-bitcoin-wrapped-bitcoin-on-ethereum%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/tokenized-bitcoin-wrapped-bitcoin-on-ethereum" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="facebook logo icon"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Ftokenized-bitcoin-wrapped-bitcoin-on-ethereum&amp;title=Supply%20of%20Tokenized%20Bitcoin%20on%20Ethereum%20Now%20Tops%20%241.1B%3A%20Here%E2%80%99s%20Why&amp;summary=CoinDesk%20-%20Leader%20in%20blockchain%20news.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="linkedin logo icon"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></div></div></div></div><div class="progress" style="width:0%"></div></div><section class="has-media news article-content"><section class="has-media news article-body"><div id="node-0" class="article-pharagraph"><p class="text">To the surprise of many, bitcoin (<a href="/price/bitcoin" data-reactroot="">BTC</a>) has been a breakout star in Ethereum’s decentralized finance (DeFi) moment. Taking the form of wrapped or tokenized bitcoin, the digital asset takes the best of both blockchains – bitcoin’s price value and brand along with Ethereum’s programmability – into one highly in-demand token.&nbsp;
</p></div><div id="node-1" class="article-pharagraph"><p class="text">Last week alone, the supply of BitGo’s wrapped bitcoins (WBTC) topped 76,000 after setting an all-time record of nearly 21,000 wrapped bitcoins minted within one week.&nbsp;
</p></div><div id="node-2" class="article-pharagraph"><p class="text">The week before held the previous record of over 12,200 tokens minted in a single week, according to <a href="https://explore.duneanalytics.com/dashboard/btc-on-ethereum_1" target="_blank" rel="noopener noreferrer" data-reactroot="">Dune Analytics</a>.
</p></div><div id="node-3"><div class="newsletter-promotion-module"><h3 class="newsletter-promotion-title"><span>Subscribe to<!-- --> <a target="_parent" href="/newsletter/first-mover">First Mover</a>, our daily newsletter about markets.</span></h3><div class="subscriber"><input type="email" class="input" placeholder="Your email address" value=""/><button class="button primary-button primary-button-golden-yellow">Subscribe</button></div><div class="newsletter-terms-and-conditions">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a>.</div></div></div><div id="node-4" class="article-pharagraph"><p class="text">Overall, investors have made tokenized bitcoin one of the largest assets on DeFi with nearly 107,000 BTC <a href="/bitcoin-supply-on-ethereum-tops-1b" data-reactroot="">worth some $1.1 billion</a> minted from <a href="https://etherscan.io/tokens/label/bitcoin-pegged" target="_blank" rel="noopener noreferrer" data-reactroot="">seven issuers</a>, mostly lured in by high rates of return on lending when compared to other options such as BlockFi.&nbsp;
</p></div><div id="node-5" class="article-heading"><h2>Why use tokenized bitcoin?</h2></div><div id="node-6" class="article-pharagraph"><p class="text">What bitcoin on Ethereum does is simple: It provides liquidity for growing decentralized exchanges (DEX), such as Uniswap. Bitcoin’s current market cap is five times larger than the second largest cryptocurrency, ether (<a href="/price/ethereum" data-reactroot="">ETH</a>), according to <a href="/coindesk20" data-reactroot="">The CoinDesk 20</a>. That money can be put to use making more money.
</p></div><div id="node-7" class="article-pharagraph"><p class="text">Tokenized bitcoin allows investors to bring large amounts of value over to the Ethereum network and its young DEX market in a few clicks.&nbsp;
</p></div><div id="node-8"><div class="article-com-wrapper hidden"><div id="" class="smart-johny light"></div></div></div><div id="node-9" class="article-pharagraph"><p class="text">DeFi is considered vastly immature when compared to traditional or centralized exchange (CEX) markets. This can be seen in the large price spreads between orders on exchange books between different DeFi markets.&nbsp;
</p></div><div id="node-10" class="article-pharagraph"><p class="text"><strong><em>Read more: </em></strong><a href="https://www.coindesk.com/defi-yield-farming-comp-token-explained"><strong><em>What Is Yield Farming? The Rocket Fuel of DeFi, Explained</em></strong></a>
</p></div><div id="node-11" class="article-pharagraph"><p class="text">Price differences on markets can be exploited by traders in what is called arbitrage opportunities.
</p></div><div id="node-12" class="article-pharagraph"><p class="text">Wrapped bitcoin is often the asset of choice for investors seeking arbitrage. Bitcoin packs a large punch in terms of price value. More money on DeFi trading platforms makes the markets themselves stronger as additional buying and selling options are presented.&nbsp;
</p></div><div id="node-13" class="article-pharagraph"><p class="text">But tokenizing bitcoin isn’t without risks, particularly software risk. Investors who want exposure to bitcoin’s liquidity pay higher interest rates to cover the risk of losing an asset in addition to getting exposure to the first cryptocurrencies liquidity.
</p></div><div id="node-14" class="article-pharagraph"><p class="text">How this works in practice has taken on a few different forms.
</p></div><div id="node-15" class="article-heading"><h2>Security of bitcoin investments</h2></div><div id="node-16" class="article-pharagraph"><p class="text">Different tokenizing models represent different security assumptions for investor funds.
</p></div><div id="node-17" class="article-pharagraph"><p class="text">For tokenized bitcoin, security boils down to the type of custodianship and if the investment is collateralized. Three <a href="https://github.com/renproject/ren/wiki" target="_blank" rel="noopener noreferrer" data-reactroot="">major models</a> exist: a centralized firm like BitGo; a smart contract system with collateral, such as tBTC; or a complete, synthetic-asset backing employed by sBTC.
</p></div><div id="node-18" class="inline-image-v2 default"><figure><div class="image-lightbox-wrapper"><span class="expand-lightbox-icon-holder"><svg class="svg-icon" width="20px" height="20px" viewBox="0 0 20 20"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M19.5,-3.55271368e-15 L20,-3.55271368e-15 L20,0.5 L20,7.5 L19,7.5 L19,1.827 L11.8427091,8.38850444 L11.1572909,7.66035488 L18.42,1 L11.5,1 L11.5,-3.55271368e-15 L19.5,-3.55271368e-15 Z M0.5,20 L-1.13686838e-13,20 L-1.13686838e-13,19.5 L-1.13686838e-13,12.5 L1,12.5 L1,18.173 L8.15729086,11.6114956 L8.84270914,12.3396451 L1.58,19 L8.5,19 L8.5,20 L0.5,20 Z" id="Expand" fill="#FCC117" fill-rule="nonzero"></path></g></svg></span><div><picture data-image-id="515687"><source media="(min-width: 415px)" sizes="(min-width: 415px) 698px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/newplot-1.png?format=webp 698w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 698px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/newplot-1.png?format=jp2 698w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 698px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/newplot-1.png 698w" type="image/png"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 285px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/newplot-1-570x229.png?format=webp 570w, https://static.coindesk.com/wp-content/uploads/2020/09/newplot-1-285x115.png?format=webp 285w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 285px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/newplot-1-570x229.png?format=jp2 570w, https://static.coindesk.com/wp-content/uploads/2020/09/newplot-1-285x115.png?format=jp2 285w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 285px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/09/newplot-1-570x229.png 570w, https://static.coindesk.com/wp-content/uploads/2020/09/newplot-1-285x115.png 285w" type="image/png"/><img width="698" height="281" src="https://static.coindesk.com/wp-content/uploads/2020/09/newplot-1.png" alt="Tokenized bitcoin by issuer (Dune Analytics)" loading="lazy"/></picture></div></div><figcaption style="max-width:698px"><small>Tokenized bitcoin by issuer (Dune Analytics)</small></figcaption><figcaption><small>Source: <!-- -->(Dune Analytics)</small></figcaption></figure></div><div id="node-19" class="article-pharagraph"><p class="text"><a href="https://www.bitgo.com/" target="_blank" rel="noopener noreferrer" data-reactroot="">BitGo</a>’s Wrapped Bitcoin (WBTC) is the breakout star of the last few months with some $808.5 million in circulation, according to <a href="https://etherscan.io/address/0x2260fac5e5542a773aa44fbcfedf7c193bc2c599" target="_blank" rel="noopener noreferrer" data-reactroot="">Etherscan</a>.
</p></div><div id="node-20" class="article-pharagraph"><p class="text">It’s centralized, meaning deposited bitcoin is held by BitGo. Parties wanting WBTC give BTC to BitGo and then receive an ERC-20 token-equivalent of BTC in return. That ERC-20 can then be sold on secondary markets or plugged into a DeFi application to earn yield.
</p></div><div id="node-21"><div class="article-com-wrapper hidden"><div id="" class="smart-johny light"></div></div></div><div id="node-22" class="article-pharagraph"><p class="text">Keep Network’s <a href="/makers-of-keep-protocol-raise-7-7m-to-bring-trustless-btc-to-defi" data-reactroot="">tBTC</a>, which <a href="https://blog.keep.network/tbtc-the-safe-way-to-use-bitcoin-in-defi-is-live-on-tbtc-network-de2bb8b6eaf7" target="_blank" rel="noopener noreferrer" data-reactroot="">launched</a> Tuesday, is similar to WBTC but replaces the centralized BitGo model with a network of nodes, wallets and smart contracts. This network aims at bringing more decentralization to BitGo’s process by allowing both parties – the bitcoin depositor and custodian – to interact trustlessly through software.
</p></div><div id="node-23" class="article-pharagraph"><p class="text"><strong><em>Read more: </em></strong><a href="https://www.coindesk.com/thesis-bitcoin-token-tbtc-relaunches-following-buggy-debut"><strong><em>Bitcoin-on-Ethereum Token tBTC Relaunches Following Buggy Debut in May</em></strong></a>
</p></div><div id="node-24" class="article-pharagraph"><p class="text">A few features make this possible, such as the bitcoin depositors being able to choose who holds their bitcoin and a 150% security bond (held in ETH) pledged by the custodians on the off-chance they run to the hills with the deposits.
</p></div><div id="node-25" class="article-pharagraph"><p class="text"><a href="/renbtc-quietly-goes-live-in-latest-bid-to-bring-bitcoin-into-ethereum" data-reactroot="">Ren’s rBTC</a> that makes up about 20% of all wrapped bitcoin in the wild, according to Dune Analytics. It works in a similar manner to tBTC’s node network by having the Ren Virtual Machine, <a href="https://renproject.io/" target="_blank" rel="noopener noreferrer" data-reactroot="">RenVM</a>, act as a trustless agent between the Bitcoin and Ethereum blockchains.
</p></div><div id="node-26" class="article-pharagraph"><p class="text">Lastly, <a href="/synthetix-defi-yield-farmers-sbtc-renbtc-wbtc" data-reactroot="">sBTC</a> is an ERC-20 version of bitcoin. But this time it&#8217;s backed by another token, the Synthetix Network Token (SNX). Each sBTC is not backed by BTC, but 800% of a BTC’s value in SNX, the token for minting synthetic assets (Syns) on the Synthetix DEX.
</p></div><div id="node-27" class="article-heading"><h2>An example of how wrapped bitcoin works</h2></div><div id="node-28" class="article-pharagraph"><p class="text">Take a <a href="https://wbtc.network/dashboard/order-book" target="_blank" rel="noopener noreferrer" data-reactroot="">recent transaction</a> from Alameda Research (sister firm of the trading platform FTX).
</p></div><div id="node-29" class="article-pharagraph"><p class="text">FTX allows users to swap between BTC and WBTC. When users swap bitcoin for wrapped bitcoin, FTX pulls from Alameda’s pool of BTC/WBTC. Users may send BTC to FTX (Alameda) and receive WBTC. When Alameda&#8217;s pool of WBTC is exhausted, they replenish it directly with BitGo.
</p></div><div id="node-30"><div class="article-com-wrapper hidden"><div id="" class="smart-johny light"></div></div></div><div id="node-31" class="article-pharagraph"><p class="text"><strong><em>Read more: </em></strong><a href="https://www.coindesk.com/bitgo-wbtc-ethereum-fees"><strong><em>BitGo Weighs Building a Sidechain for WBTC as Ethereum Fees Climb</em></strong></a>
</p></div><div id="node-32" class="article-pharagraph"><p class="text">Alameda is a merchant and part of the WBTC <a href="/learn/ethereum-101/what-is-a-dao-ethereum" data-reactroot="">decentralized autonomous organization</a> (DAO), meaning it can initiate mints for new WBTC using BTC. They send BTC to BitGo and create a minting request on the Ethereum chain as a merchant.&nbsp;
</p></div><div id="node-33" class="article-pharagraph"><p class="text">BitGo validates the BTC has been deposited to a preminted address and approves a mint of the number of WBTC equal to Alameda’s request. The WBTC can then be used on FTX or swapped with another token atomically (meaning via a peer-to-peer exchange) or even within a DeFi market.
</p></div><div id="node-34" class="article-pharagraph"><p class="text">To redeem, the process is reversed: The buyer will send the WBTC back to the merchant who will then provably burn the tokens.&nbsp;
</p></div><div id="node-35" class="article-heading"><h2>The future of tokenized assets</h2></div><div id="node-36" class="article-pharagraph"><p class="text">The wild success of BitGo’s WBTC and WETH (wrapped ether) may lead to more constructions of other coin holdings. Ben Chan, CTO at WBTC co-creator BitGo, told Coindesk in August that the firm was looking at wrapping other cryptocurrencies.
</p></div><div id="node-37" class="article-pharagraph"><p class="text">WBTC’s 2020 success has largely been thanks to DeFi, he said.
</p></div><div id="node-38" class="article-pharagraph"><p class="text">“What we’ve seen this year is that WBTC traction has been largely thanks to the highly composable DeFi industry,” Chan said.
</p></div><div id="node-39"><div class="article-com-wrapper hidden"><div id="" class="smart-johny light"></div></div></div><div id="node-40" class="article-pharagraph"><p class="text"><em>Zack Voell contributed reporting.</em>
</p></div><div class="end"><i class="pentagon"></i></div><div class="tags"><h4>Read more about...</h4><span class="tag"><a href="/tag/bitgo">BitGo</a></span><span class="tag"><a href="/tag/ethereum">Ethereum</a></span><span class="tag"><a href="/tag/markets-bitcoin">Bitcoin</a></span><span class="tag"><a href="/tag/defi">DeFi</a></span><span class="tag"><a href="/tag/tokenized-bitcoin">Tokenized Bitcoin</a></span><span class="tag"><a href="/tag/wrapped-bitcoin">Wrapped Bitcoin</a></span></div><div class="article-disclosure"><div><span class="heading">Disclosure</span><div>The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a <a target="_blank" href="/ethics" data-reactroot="">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of <a href="https://dcg.co" target="_blank" rel="noopener noreferrer" data-reactroot="">Digital Currency Group</a>, which invests in <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer" data-reactroot="">cryptocurrencies</a> and blockchain <a href="https://dcg.co/portfolio" target="_blank" rel="noopener noreferrer" data-reactroot="">startups</a>.</div></div></div></section></section></article></div></div><div class="article-spinner"><div class="spinner" id="spinner-id-13-1"><svg class=" icon" width="34px" height="34px" viewBox="0 0 34 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-label="spinner icon"><circle class="path" fill="none" stroke-width="3" stroke-linecap="round" cx="17" cy="17" r="15"></circle></svg></div></div></section></main><footer class="site-footer"><div class="site-footer-wrapper"><div class="footer-top "><nav class="footer-nav"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/static/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a><div role="navigation" aria-label="Footer main navigation"><div class="footer-row"><a title="About" href="/about">About</a></div><div class="footer-row"><a title="Masthead" href="/masthead">Masthead</a></div><div class="footer-row"><a title="Ethics Policy" href="/ethics">Ethics Policy</a></div><div class="footer-row"><a title="Contributors" href="/contributors">Contributors</a></div><div class="footer-row"><a href="https://boards.greenhouse.io/coindesk" target="_blank" rel="noopener noreferrer" title="Jobs">Jobs</a></div><div class="footer-row"><a title="Events" href="/events">Events</a></div></div></nav></div><div class="newsletter-wrapper"><div class=""><h4 class="heading">Follow us</h4><div class="social-profiles"><span><a href="https://twitter.com/coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Follow us on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></span><span><a href="https://facebook.com/coindesk" target="_blank" rel="noopener noreferrer" class="facebook" title="Follow us on Facebook"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="facebook logo icon"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a></span><span><a href="https://linkedin.com/company/coindesk" target="_blank" rel="noopener noreferrer" class="linkedin" title="Follow us on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="linkedin logo icon"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></span></div><section class="newsletter-card "><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-14-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-14-1"></label></div></div></div><span><a href="/newsletter/money-reimagined">Money Reimagined</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-15-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-15-1"></label></div></div></div><span><a href="/newsletter/first-mover">First Mover</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-16-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-16-1"></label></div></div></div><span><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-17-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-17-1"></label></div></div></div><span><a href="/newsletter/blockchain-bites">Blockchain Bites</a></span></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div><div class="footer-bottom"><nav class="footer-nav "><div role="navigation" aria-label="Footer secondary navigation"><div class="footer-row"><a title="Terms &amp; Conditions" href="/terms">Terms &amp; Conditions</a></div><div class="footer-row"><a title="Privacy Policy" href="/privacy">Privacy Policy</a></div><div class="footer-row"><a title="Newsletters" href="/newsletter">Newsletters</a></div><div class="footer-row">© 2020 CoinDesk</div><div class="footer-row"><div class="dropdown-select dropdown-eyebrow-false dropdown-theme-lightning-yellow "><div class="dropdown-header"><div class="dropdown-header-title">English<!-- --> <svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></div></div></div></div></div><p class="footer-copy">The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a<!-- --> <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of<!-- --> <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> and blockchain <a href="https://dcg.co/portfolio" target="_blank" rel="noopener noreferrer">startups</a>.</p></nav></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://static.coindesk.com/static/runtime/polyfills-39b9b0d5ee5bc50ae2bf.js"></script><script async="" data-next-page="/_app" src="https://static.coindesk.com/static/2.41.7/pages/_app.js"></script><script async="" data-next-page="/[slug]" src="https://static.coindesk.com/static/2.41.7/pages/%5Bslug%5D.js"></script><script src="https://static.coindesk.com/static/runtime/webpack-2c745ee73d72fbc25691.js" async=""></script><script src="https://static.coindesk.com/static/chunks/framework.50e96cd3490c2a02ba53.js" async=""></script><script src="https://static.coindesk.com/static/chunks/eb01bb9b.462e2a508f496478bad4.js" async=""></script><script src="https://static.coindesk.com/static/chunks/commons.ffde06ab3586b723354d.js" async=""></script><script src="https://static.coindesk.com/static/chunks/549941633797256bc45d63154a86bcf5851f8d05.7880c675f7ea3914c1d5.js" async=""></script><script src="https://static.coindesk.com/static/chunks/314178ecb7ecc78bd7ce1ce9e890ee5d94c5d558.201a972498a76d14fd3f.js" async=""></script><script src="https://static.coindesk.com/static/runtime/main-1dd5b00f287546bbe36c.js" async=""></script><script src="https://static.coindesk.com/static/chunks/3979692e70d88ffba024d222ac6355ddc39d2985.ff11db83ef985c0a5c0c.js" async=""></script><script src="https://static.coindesk.com/static/chunks/3979692e70d88ffba024d222ac6355ddc39d2985_CSS.58471afdb7a4755dfa0b.js" async=""></script><script src="https://static.coindesk.com/static/chunks/6969ccc10ad6aa9954561526751de1bf62a9c931.1d0fd509346c01e0d3df.js" async=""></script><script src="https://static.coindesk.com/static/chunks/23003a56c8daac51ef12fb494c176f45f7d1bfe5.6546788867bf562661e5.js" async=""></script><script src="https://static.coindesk.com/static/chunks/73b0167545793dc01f05437d44031b1dc5db006a.b4faa0cfb00399854416.js" async=""></script><script src="https://static.coindesk.com/static/chunks/edb5e9a57efd4689e4ab90b06fdc4f3aaf09bd25.faf0cf28557ad3155b3b.js" async=""></script><script src="https://static.coindesk.com/static/chunks/edb5e9a57efd4689e4ab90b06fdc4f3aaf09bd25_CSS.a1dbc430024a15e3cbd0.js" async=""></script><script src="https://static.coindesk.com/static/chunks/c437f90c10f2a4b2dcd915363d2376d76914504d_CSS.ede116608e6bcbcfc1c8.js" async=""></script><script src="https://static.coindesk.com/static/chunks/c437f90c10f2a4b2dcd915363d2376d76914504d.9186cb29146ada9e9301.js" async=""></script><script src="https://static.coindesk.com/static/chunks/203806734508fda4e3daa9d1fac889aad46947a7.69eceecebb938a2371ea.js" async=""></script><script src="https://static.coindesk.com/static/chunks/styles.a137291e1f8c5bd1bcf8.js" async=""></script><script src="https://static.coindesk.com/static/2.41.7/_buildManifest.js" async=""></script><script src="https://static.coindesk.com/static/2.41.7/_ssgManifest.js" async=""></script></body></html>