<!DOCTYPE html><html lang="en"><head><meta name="theme-color" content="#F0F0F0"/><link rel="manifest" href="/manifests/3.13.1/manifest.json"/><link rel="apple-touch-icon" href="/favicons/192x192.png"/><meta charSet="utf-8"/><meta name="format-detection" content="telephone=no"/><meta name="viewport" content="width=device-width, initial-scale=1"/><script>APP_ENV="production";GTM_PAGE_TYPE="posts";GTM_ARTICLE_SECTION="Business";GTM_TAXONOMY="category:business,post_tag:art,post_tag:nfts,post_tag:nifty-gateway,format:news,newsletter_type:the-node,author:cap-tanzeel-akhtar-2";GTM_AUTHOR="tanzeel-akhtar-2";</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]; w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KGVFCF9');</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
    window.googletag = window.googletag || {cmd: []};
  </script><title>Sotheby’s NFT Auction With Artist Pak and Nifty Gateway Brings In $16.8M - CoinDesk</title><meta name="description" content="Sotheby’s first non-fungible token (NFT) sale of works by pseudonymous artist Pak fetched $16.8 million over a three-day drop."/><link rel="alternate" type="application/rss+xml" title="CoinDesk RSS Feed" href="https://www.coindesk.com/feed"/><link rel="icon" href="https://www.coindesk.com/favicons/32x32.png"/><link rel="stylesheet" href="https://use.typekit.net/rfs5mhf.css"/><link rel="preconnect" href="https://static.coindesk.com"/><link rel="preconnect" href="https://production.api.coindesk.com"/><link rel="canonical" href="https://www.coindesk.com/sothebys-nft-auction-with-artist-pak-and-nifty-gateway-brings-in-16-8m"/><link rel="amphtml" href="https://www.coindesk.com/sothebys-nft-auction-with-artist-pak-and-nifty-gateway-brings-in-16-8m?amp=1"/><meta property="og:url" content="https://www.coindesk.com/sothebys-nft-auction-with-artist-pak-and-nifty-gateway-brings-in-16-8m"/><meta property="og:site_name" content="CoinDesk"/><meta property="article:published_time" content="2021-04-16T15:38:36+00:00"/><meta property="article:modified_time" content="2021-04-16T15:44:48+00:00"/><meta property="article:publisher" content="https://www.facebook.com/coindesk"/><meta property="article:author" content="https://www.coindesk.com/author/tanzeel-akhtar-2"/><meta property="fb:app_id" content="243125406422041"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Sotheby’s NFT Auction With Artist Pak and Nifty Gateway Brings In $16.8M - CoinDesk"/><meta property="og:description" content="Sotheby’s first non-fungible token (NFT) sale of works by pseudonymous artist Pak fetched $16.8 million over a three-day drop."/><meta property="og:image" content="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1306533249-1200x628.jpeg"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Sotheby’s NFT Auction With Artist Pak and Nifty Gateway Brings In $16.8M - CoinDesk"/><meta property="twitter:description" content="Sotheby’s first non-fungible token (NFT) sale of works by pseudonymous artist Pak fetched $16.8 million over a three-day drop."/><meta property="twitter:image" content="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1306533249-1200x600.jpeg"/><meta property="twitter:creator" content="@coindesk"/><meta property="twitter:site" content="@coindesk"/><meta property="twitter:account_id" content="1418565129"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.coindesk.com/sothebys-nft-auction-with-artist-pak-and-nifty-gateway-brings-in-16-8m","publisher":{"@type":"Organization","name":"CoinDesk","logo":"https://static.coindesk.com/static/chunks/images/facebook-cd851abcf9cbd3f39aaafc2c0a54009d.png"},"headline":"Sotheby’s NFT Auction With Artist Pak and Nifty Gateway Brings In $16.8M - CoinDesk","mainEntityOfPage":"https://www.coindesk.com/sothebys-nft-auction-with-artist-pak-and-nifty-gateway-brings-in-16-8m","thumbnailUrl":"https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1306533249-1200x628.jpeg","articleBody":"Sotheby’s first non-fungible token (NFT) sale of works by pseudonymous artist Pak fetched $16.8 million over a three-day drop. Sotheby’s, established in 1744 in London, sold “The Fungible” collection by Pak on Nifty Gateway between April 12–14, allowing collectors to bid for limited-edition NFTs minted on the Ethereum blockchain. The lofty $16.8 million sum is a far cry from the stunning $69.3 million that Beeple fetched at a Christie’s auction on March 11. Still, the Pak sale shows there appears to be some appetite left at the high end of the NFT market. Notable pieces in the Pak collection included “The Pixel,” an NFT consisting of a single pixel that sold for $1.36 million Another piece, dubbed “The Switch,” is scheduled to change form at a specific point in time only known to the artist. The piece sold for $1.44 million. Sotheby’s reports there were 3,080 buyers of nearly 24,000 “Open Edition” cube units, raising $14 million. “I believe we have placed a huge milestone for digital creatives,” Pak said in an emailed statement. “This drop validates many things. And finally, a single pixel that will hopefully have a charming page in future’s history.” NFTs have become a craze, with millions of dollars being spent on anything from digital basketball cards to rare or desirable digital artworks.  Law firm Seward &amp; Kissel advised Sotheby’s on the sale of Pak’s artwork, managing agreements with the artist and Nifty Gateway.","image":{"@type":"ImageObject","url":"https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1306533249-1200x628.jpeg"},"dateCreated":"2021-04-16T15:38:36+00:00","datePublished":"2021-04-16T15:38:36+00:00","dateModified":"2021-04-16T15:44:48+00:00","articleSection":"Business","author":[{"@type":"Person","name":"Tanzeel Akhtar","memberOf":{"@type":"Organization","name":"CoinDesk","url":"http://coindesk.com/"}}],"creator":[{"@type":"Person","name":"Tanzeel Akhtar","memberOf":{"@type":"Organization","name":"CoinDesk","url":"http://coindesk.com/"}}],"keywords":["Art","NFTs","Nifty Gateway"]}</script><meta name="parsely-metadata" content="{&quot;id&quot;:606317,&quot;excerpt&quot;:&quot;Sotheby’s first non-fungible token (NFT) sale of works by pseudonymous artist Pak fetched $16.8 million over a three-day drop.&quot;,&quot;path&quot;:&quot;/sothebys-nft-auction-with-artist-pak-and-nifty-gateway-brings-in-16-8m&quot;}"/><script async="" src="https://platform.twitter.com/widgets.js"></script><meta name="next-head-count" content="38"/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/_app.7510347a.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/pages/_app.7510347a.chunk.css" data-n-g=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/67a5feca9965e590f1665a129324813f93e89376_CSS.dbb05161.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/67a5feca9965e590f1665a129324813f93e89376_CSS.dbb05161.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/601035720f2777cb7a386dfc0a6ef70fa3c879d7_CSS.afee13b6.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/601035720f2777cb7a386dfc0a6ef70fa3c879d7_CSS.afee13b6.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/303b3a2314e961aec4bd84a765c34d5672862dab_CSS.7573fc16.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/303b3a2314e961aec4bd84a765c34d5672862dab_CSS.7573fc16.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111_CSS.c7d78e5b.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111_CSS.c7d78e5b.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.29c19e20.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/styles.29c19e20.chunk.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="https://static.coindesk.com/static/chunks/main-01b26c0877511062490c.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/webpack-1625c1e0cbf473199f36.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/framework.6798ea97e1f72b9100fb.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/eb01bb9b.0ce13b2d4b0f9a1fe3b7.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/commons.ac4b0230251e93f96a05.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/bf683665dc5ed8ce35d201a979e9995efef1dc45.3baead863e0cb72d732e.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/fd7e35d5c93a40c3b7d1b0eebf63e9c1dd5ea11f.aa199a0e61e0fb0616ba.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/_app-910458b9662af9b11309.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/67a5feca9965e590f1665a129324813f93e89376.6eb23d5ea1222745757e.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/67a5feca9965e590f1665a129324813f93e89376_CSS.ddce25b62cf34b951439.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/265c2a518b2bf458f349cb453ad38bc5023ef692.2ed63a2115b61429d8f3.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/0067273e56b660b7ec2e8ca3f0b1cdfbed65f681.7ec9bc5303249730ad9d.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/601035720f2777cb7a386dfc0a6ef70fa3c879d7_CSS.6164c81b6ed04bb13dbd.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/c4cd796b9c2bff74d1318d051db19524f0ea9881.5d53bee9b264b65105fe.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/303b3a2314e961aec4bd84a765c34d5672862dab.35ee397b05ca53106f7f.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/303b3a2314e961aec4bd84a765c34d5672862dab_CSS.ab0233476a26df96d326.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/d2c46041e5c2457cf2d6d0230d48262d10027880.2b1480343efd8b2d66c6.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111_CSS.cdfd26668d511e5abe70.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111.e2ceaea3a6d08ed9a344.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/8a194d186b3c47e32345f7914e47c4a8a090dfe6.c11e47b8a5588c19c1d1.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/bf1414e164c0049fb11f794193ffe8dba271aad0.84506df4694ecd1b3445.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.e7e989bc469e951569bc.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/%5Bslug%5D-241e45d63c26c8a6e06f.js" as="script"/><style data-styled="" data-styled-version="5.2.1"></style></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGVFCF9" height="0" width="0" style="display:none;visibility:hidden"></iframe> <img src="https://www.facebook.com/tr?id=472218139648482&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="Facebook pixel"  /> <img src="https://analytics.twitter.com/i/adsct?txn_id=l4l2u&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" height="1" width="1" style="display:none;" alt="Twitter pixel"  /> <img src="https://certify.alexametrics.com/atrk.gif?account=7nk2s1hNdI20fn" height="1" width="1" style="display:none" alt="Alexa pixel" /></noscript><div id="__next"><div class="parallax-wrapper high-impact" style="height:300px;display:none"><div><div class="content"><div class="smart-johny grey no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:1250px;height:260px"></div></div></div></div></div></div><div><section class="site-nav desktop" role="navigation" aria-label="Main navigation"><div class="sticky-johnny dark" style="opacity:0;height:auto"><div class="smart-johny dark label no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:728px;height:90px"></div></div></div></div><header class="site-nav-desktop fixed"><div class="site-nav-wrapper"><nav class="navbar"><div class="container"><div class="nav-wrapper"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a></div><div class="nav-items"><ul class="top-nav"><li class="top-nav-item has-children"><button>News</button><nav class="nav-expanded has-bg"><div class="container"><button type="button" class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="site-menu  two-columns"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item"><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item"><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item"><a class="submenu-button" href="/videos"><i class="bullet"></i>Videos</a></li><li class="submenu-item"><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><div class="flexbox-wrapper"><p>Sign up for our newsletters</p><button type="button" class="button related-button newsletters-info-button"><span class="related-button-text">Learn More</span></button></div><div class="checkboxes"></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button type="button" disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></li></ul><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item"><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item"><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item"><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list list columns-2"><li><a class="links-item" href="/tag/binance"><div class="list">Binance</div></a></li><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/coinbase"><div class="list">Coinbase</div></a></li><li><a class="links-item" href="/tag/coinbase-listing"><div class="list">Coinbase Listing</div></a></li><li><a class="links-item" href="/tag/cryptocurrencies"><div class="list">Cryptocurrencies</div></a></li><li><a class="links-item" href="/tag/dogecoin-news"><div class="list">Dogecoin</div></a></li><li><a class="links-item" href="/tag/ethereum"><div class="list">Ethereum</div></a></li><li><a class="links-item" href="/tag/markets"><div class="list">Markets</div></a></li><li><a class="links-item" href="/tag/memes"><div class="list">Memes</div></a></li><li><a class="links-item" href="/tag/doge"><div class="list">doge</div></a></li></ul></li></ul></div></div><div></div></div></div></nav></li><li class="top-nav-item has-children"><button>Learn</button><nav class="nav-expanded has-bg"><div class="container"><button type="button" class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="site-menu  false"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>101 Guides</button><ul class="links-list list"><li><a class="links-item" href="/learn/bitcoin-101"><div class="list">Bitcoin 101</div></a></li><li><a class="links-item" href="/learn/blockchain-101"><div class="list">Blockchain 101</div></a></li><li><a class="links-item" href="/learn/ethereum-101"><div class="list">Ethereum 101</div></a></li><li><a class="links-item" href="/learn/trading-101"><div class="list">Trading 101</div></a></li></ul><a class="sub-all-link" href="/learn">All 101 Guides<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Assets</button><ul class="links-list list"><li><a class="links-item" href="/crypto/0x-zrx"><div class="list">0x (ZRX)</div></a></li><li><a class="links-item" href="/crypto/cosmos"><div class="list">Cosmos</div></a></li><li><a class="links-item" href="/crypto/gemini-dollar"><div class="list">Gemini Dollar</div></a></li><li><a class="links-item" href="/crypto/zcash"><div class="list">Zcash</div></a></li><li><a class="links-item" href="/crypto/grin-cryptocurrency"><div class="list">Grin</div></a></li></ul><a class="sub-all-link" href="/crypto">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Companies</button><ul class="links-list list"><li><a class="links-item" href="/company/ark-invest"><div class="list">ARK Invest</div></a></li><li><a class="links-item" href="/company/vision-hill"><div class="list">Vision Hill</div></a></li><li><a class="links-item" href="/company/cryptocompare"><div class="list">CryptoCompare</div></a></li><li><a class="links-item" href="/company/gda-capital"><div class="list">GDA Capital</div></a></li><li><a class="links-item" href="/company/fundstrat"><div class="list">Fundstrat</div></a></li></ul><a class="sub-all-link" href="/company">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>People</button><ul class="links-list list"><li><a class="links-item" href="/people/anthony-pompliano"><div class="list">Anthony Pompliano</div></a></li><li><a class="links-item" href="/people/vitalik-buterin"><div class="list">Vitalik Buterin</div></a></li><li><a class="links-item" href="/people/jimmy-song"><div class="list">Jimmy Song</div></a></li><li><a class="links-item" href="/people/jameson-lopp"><div class="list">Jameson Lopp</div></a></li><li><a class="links-item" href="/people/satoshi-nakamoto"><div class="list">Satoshi Nakamoto</div></a></li></ul><a class="sub-all-link" href="/people">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li></ul></div></div><div><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><div class="flexbox-wrapper"><p>Sign up for our newsletters</p><button type="button" class="button related-button newsletters-info-button"><span class="related-button-text">Learn More</span></button></div><div class="checkboxes"></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button type="button" disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div></div></nav></li><li class="top-nav-item"><a class="button single" href="/tv">TV</a></li><li class="top-nav-item"><a class="button single" href="/videos">Videos</a></li><li class="top-nav-item"><a class="button single" href="/podcasts">Podcasts</a></li><li class="top-nav-item"><a class="button single" href="/research">Research</a></li></ul><a class="events-button" href="/events">Events</a><ul class="top-nav search-nav"><li class=""><button class="search-button" aria-label="Search"></button><nav class="nav-expanded"><div class="container"><button type="button" class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><div role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"></button></div></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Coinbase Misses Out on Dogecoin Listing as Meme Token Rallies 6,000%+ on Binance" href="/coinbase-dogecoin-listing-binance"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/MOSHED-2021-4-1-7-45-10-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/MOSHED-2021-4-1-7-45-10-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/MOSHED-2021-4-1-7-45-10-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/MOSHED-2021-4-1-7-45-10-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/MOSHED-2021-4-1-7-45-10-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/04/MOSHED-2021-4-1-7-45-10-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/MOSHED-2021-4-1-7-45-10-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/MOSHED-2021-4-1-7-45-10-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/04/MOSHED-2021-4-1-7-45-10-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/MOSHED-2021-4-1-7-45-10-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/MOSHED-2021-4-1-7-45-10-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2021/04/MOSHED-2021-4-1-7-45-10-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2021/04/MOSHED-2021-4-1-7-45-10-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/dogecoin-news"><span class="eyebrow-button-text">Dogecoin</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Coinbase Misses Out on Dogecoin Listing as Meme Token Rallies 6,000%+ on Binance" href="/coinbase-dogecoin-listing-binance">Coinbase Misses Out on Dogecoin Listing as Meme Token Rallies 6,000%+ on Binance</a> <a href="https://twitter.com/intent/tweet?text=Coinbase%20Misses%20Out%20on%20Dogecoin%20Listing%20as%20Meme%20Token%20Rallies%206%2C000%25%2B%20on%20Binance%20https%3A%2F%2Fwww.coindesk.com%2Fcoinbase-dogecoin-listing-binance%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Muyao Shen" href="/author/mshen">Muyao Shen</a></span><span class="card-date">Apr 16, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Price Drops as Turkey Bans Crypto Payments Amid Currency Crisis" href="/bitcoin-price-drops-as-turkey-bans-crypto-payments-amid-currency-crisis"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2014/12/shutterstock_95454232-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2014/12/shutterstock_95454232-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2014/12/shutterstock_95454232-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2014/12/shutterstock_95454232-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2014/12/shutterstock_95454232-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2014/12/shutterstock_95454232-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2014/12/shutterstock_95454232-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2014/12/shutterstock_95454232-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2014/12/shutterstock_95454232-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2014/12/shutterstock_95454232-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2014/12/shutterstock_95454232-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2014/12/shutterstock_95454232-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2014/12/shutterstock_95454232-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/turkey"><span class="eyebrow-button-text">Turkey</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Price Drops as Turkey Bans Crypto Payments Amid Currency Crisis" href="/bitcoin-price-drops-as-turkey-bans-crypto-payments-amid-currency-crisis">Bitcoin Price Drops as Turkey Bans Crypto Payments Amid Currency Crisis</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Price%20Drops%20as%20Turkey%20Bans%20Crypto%20Payments%20Amid%20Currency%20Crisis%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-price-drops-as-turkey-bans-crypto-payments-amid-currency-crisis%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Apr 16, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Much Wow: Slim Jim Has a Dogecoin Strategy. News of It Sends DOGE to a New ATH" href="/much-wow-slim-jim-conagra-dogecoin-strategy"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/slim-doge-383x247.jpeg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/slim-doge-383x247.jpeg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/slim-doge-383x247.jpeg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/slim-doge-1035x690.jpeg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/slim-doge-690x460.jpeg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/04/slim-doge-345x230.jpeg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/slim-doge-1035x690.jpeg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/slim-doge-690x460.jpeg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/04/slim-doge-345x230.jpeg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/slim-doge-1035x690.jpeg 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/slim-doge-690x460.jpeg 690w, https://static.coindesk.com/wp-content/uploads/2021/04/slim-doge-345x230.jpeg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2021/04/slim-doge-383x247.jpeg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/memes"><span class="eyebrow-button-text">Memes</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Much Wow: Slim Jim Has a Dogecoin Strategy. News of It Sends DOGE to a New ATH" href="/much-wow-slim-jim-conagra-dogecoin-strategy">Much Wow: Slim Jim Has a Dogecoin Strategy. News of It Sends DOGE to a New ATH</a> <a href="https://twitter.com/intent/tweet?text=Much%20Wow%3A%20Slim%20Jim%20Has%20a%20Dogecoin%20Strategy.%20News%20of%20It%20Sends%20DOGE%20to%20a%20New%20ATH%20https%3A%2F%2Fwww.coindesk.com%2Fmuch-wow-slim-jim-conagra-dogecoin-strategy%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Danny Nelson" href="/author/danny-nelson">Danny Nelson</a></span><span class="card-date">Apr 15, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin in Stasis as Crypto Bull Mike Novogratz Warns of Market Washout" href="/bitcoin-in-stasis-as-crypto-bull-mike-novogratz-warns-of-market-washout"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/Michael-Novogratz-at-Consensus-Invest-2017-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/Michael-Novogratz-at-Consensus-Invest-2017-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/Michael-Novogratz-at-Consensus-Invest-2017-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/Michael-Novogratz-at-Consensus-Invest-2017-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2018/11/Michael-Novogratz-at-Consensus-Invest-2017-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2018/11/Michael-Novogratz-at-Consensus-Invest-2017-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/Michael-Novogratz-at-Consensus-Invest-2017-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2018/11/Michael-Novogratz-at-Consensus-Invest-2017-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2018/11/Michael-Novogratz-at-Consensus-Invest-2017-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/Michael-Novogratz-at-Consensus-Invest-2017-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2018/11/Michael-Novogratz-at-Consensus-Invest-2017-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2018/11/Michael-Novogratz-at-Consensus-Invest-2017-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2018/11/Michael-Novogratz-at-Consensus-Invest-2017-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets"><span class="eyebrow-button-text">Markets</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin in Stasis as Crypto Bull Mike Novogratz Warns of Market Washout" href="/bitcoin-in-stasis-as-crypto-bull-mike-novogratz-warns-of-market-washout">Bitcoin in Stasis as Crypto Bull Mike Novogratz Warns of Market Washout</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20in%20Stasis%20as%20Crypto%20Bull%20Mike%20Novogratz%20Warns%20of%20Market%20Washout%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-in-stasis-as-crypto-bull-mike-novogratz-warns-of-market-washout%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Apr 15, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Coinbase Direct Listing: What’s Happening Right Now" href="/cryptocurrency-exchange-coinbase-direct-stock-listing-open"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/05/shutterstock_169349093-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/05/shutterstock_169349093-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/05/shutterstock_169349093-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/05/shutterstock_169349093-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2016/05/shutterstock_169349093-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2016/05/shutterstock_169349093-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/05/shutterstock_169349093-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2016/05/shutterstock_169349093-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2016/05/shutterstock_169349093-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/05/shutterstock_169349093-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2016/05/shutterstock_169349093-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2016/05/shutterstock_169349093-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2016/05/shutterstock_169349093-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/coinbase-listing"><span class="eyebrow-button-text">Coinbase Listing</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Coinbase Direct Listing: What’s Happening Right Now" href="/cryptocurrency-exchange-coinbase-direct-stock-listing-open">Coinbase Direct Listing: What’s Happening Right Now</a> <a href="https://twitter.com/intent/tweet?text=Coinbase%20Direct%20Listing%3A%20What%E2%80%99s%20Happening%20Right%20Now%20https%3A%2F%2Fwww.coindesk.com%2Fcryptocurrency-exchange-coinbase-direct-stock-listing-open%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Kevin Reynolds" href="/author/kevin-reynolds">Kevin Reynolds</a></span><span class="card-author"><a title="Articles by Bradley Keoun" href="/author/bradcoindesk-com">Bradley Keoun</a></span><span class="card-author"><a title="Articles by Nate DiCamillo" href="/author/nathan">Nate DiCamillo</a></span><span class="card-author"><a title="Articles by Zack Seward" href="/author/zseward">Zack Seward</a></span><span class="card-author"><a title="Articles by Damanick Dantes" href="/author/damanick-dantes">Damanick Dantes</a></span><span class="card-date">Apr 14, 2021</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></div></nav></li></ul></div></div></div></nav><nav class="pricing-nav-desktop minimized"><div class="pricing-wrapper-spacer"></div><nav class="pricing-wrapper"><div class="container"><div class="pricing-col"><a href="/price/bitcoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>62,277.99</div><div class="change-percent val-negative">-1.29%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>62,277.99</div></div><div class="half"><div class="change"><div class="change-value val-negative">-812.51</div><div class="change-percent val-negative">-1.29%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ethereum"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ethereum</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>2,487.24</div><div class="change-percent val-negative">-0.46%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ethereum</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>2,487.24</div></div><div class="half"><div class="change"><div class="change-value val-negative">-11.39</div><div class="change-percent val-negative">-0.46%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/xrp"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>XRP</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.63</div><div class="change-percent val-negative">-6.16%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>XRP</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.63</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.106607</div><div class="change-percent val-negative">-6.16%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/stellar"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Stellar</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.623914</div><div class="change-percent val-negative">-1.24%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Stellar</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.623914</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.007821</div><div class="change-percent val-negative">-1.24%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/cardano"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Cardano</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.45</div><div class="change-percent val-negative">-0.86%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Cardano</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.45</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.012566</div><div class="change-percent val-negative">-0.86%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dogecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dogecoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.352264</div><div class="change-percent val-positive">+<!-- -->21.92%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dogecoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.352264</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.063344</div><div class="change-percent val-positive">+<!-- -->21.92%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/chainlink"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Chainlink</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>43.52</div><div class="change-percent val-positive">+<!-- -->5.23%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Chainlink</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>43.52</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->2.17</div><div class="change-percent val-positive">+<!-- -->5.23%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/litecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Litecoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>327.52</div><div class="change-percent val-positive">+<!-- -->11.36%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Litecoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>327.52</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->33.28</div><div class="change-percent val-positive">+<!-- -->11.36%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-cash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin Cash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1,132.82</div><div class="change-percent val-positive">+<!-- -->24.54%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin Cash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1,132.82</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->222.71</div><div class="change-percent val-positive">+<!-- -->24.54%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/filecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Filecoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>188.82</div><div class="change-percent val-positive">+<!-- -->8.98%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Filecoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>188.82</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->15.62</div><div class="change-percent val-positive">+<!-- -->8.98%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tron"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tron</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.171142</div><div class="change-percent val-positive">+<!-- -->9.22%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tron</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.171142</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.014464</div><div class="change-percent val-positive">+<!-- -->9.22%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/neo"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NEO</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>93.80</div><div class="change-percent val-positive">+<!-- -->18.82%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NEO</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>93.80</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->14.95</div><div class="change-percent val-positive">+<!-- -->18.82%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/wrapped-bitcoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Wrapped Bitcoin</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>62,277.10</div><div class="change-percent val-negative">-1.27%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Wrapped Bitcoin</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>62,277.10</div></div><div class="half"><div class="change"><div class="change-value val-negative">-804.71</div><div class="change-percent val-negative">-1.27%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/algorand"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Algorand</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.55</div><div class="change-percent val-positive">+<!-- -->1.10%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Algorand</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.55</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.016982</div><div class="change-percent val-positive">+<!-- -->1.10%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/eos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>EOS</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>8.57</div><div class="change-percent val-positive">+<!-- -->6.15%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>EOS</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>8.57</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.495005</div><div class="change-percent val-positive">+<!-- -->6.15%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bittorrent"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>BitTorrent</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.008235</div><div class="change-percent val-positive">+<!-- -->5.26%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>BitTorrent</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.008235</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000412</div><div class="change-percent val-positive">+<!-- -->5.26%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-sv"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin SV</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>435.38</div><div class="change-percent val-positive">+<!-- -->12.64%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin SV</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>435.38</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->48.56</div><div class="change-percent val-positive">+<!-- -->12.64%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/iota"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>IOTA</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>2.58</div><div class="change-percent val-positive">+<!-- -->18.31%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>IOTA</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>2.58</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.397796</div><div class="change-percent val-positive">+<!-- -->18.31%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/cosmos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Cosmos</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>26.44</div><div class="change-percent val-positive">+<!-- -->0.50%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Cosmos</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>26.44</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.131755</div><div class="change-percent val-positive">+<!-- -->0.50%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tezos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tezos</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>7.50</div><div class="change-percent val-positive">+<!-- -->5.40%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tezos</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>7.50</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.383837</div><div class="change-percent val-positive">+<!-- -->5.40%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/monero"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Monero</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>351.83</div><div class="change-percent val-positive">+<!-- -->3.93%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Monero</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>351.83</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->13.28</div><div class="change-percent val-positive">+<!-- -->3.93%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ethereum-classic"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ethereum Classic</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>46.07</div><div class="change-percent val-positive">+<!-- -->48.23%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ethereum Classic</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>46.07</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->14.90</div><div class="change-percent val-positive">+<!-- -->48.23%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/nem"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NEM</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.457402</div><div class="change-percent val-positive">+<!-- -->9.35%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NEM</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.457402</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.039309</div><div class="change-percent val-positive">+<!-- -->9.35%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>381.07</div><div class="change-percent val-positive">+<!-- -->11.38%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>381.07</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->38.91</div><div class="change-percent val-positive">+<!-- -->11.38%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/maker"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Maker</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>3,547.54</div><div class="change-percent val-negative">-5.10%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Maker</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>3,547.54</div></div><div class="half"><div class="change"><div class="change-value val-negative">-190.74</div><div class="change-percent val-negative">-5.10%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/decred"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Decred</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>244.52</div><div class="change-percent val-positive">+<!-- -->16.77%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Decred</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>244.52</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->35.14</div><div class="change-percent val-positive">+<!-- -->16.77%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/zcash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Zcash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>278.28</div><div class="change-percent val-positive">+<!-- -->9.83%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Zcash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>278.28</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->24.88</div><div class="change-percent val-positive">+<!-- -->9.83%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/decentraland"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Decentraland</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.28</div><div class="change-percent val-positive">+<!-- -->1.03%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Decentraland</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.28</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.013027</div><div class="change-percent val-positive">+<!-- -->1.03%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/siacoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Siacoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.054131</div><div class="change-percent val-positive">+<!-- -->75.49%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Siacoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.054131</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.023407</div><div class="change-percent val-positive">+<!-- -->75.49%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/icon"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>ICON</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>2.73</div><div class="change-percent val-positive">+<!-- -->8.98%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>ICON</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>2.73</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.225317</div><div class="change-percent val-positive">+<!-- -->8.98%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/basic-attention-token"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Basic Attention Token</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.54</div><div class="change-percent val-negative">-0.76%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Basic Attention Token</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.54</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.011768</div><div class="change-percent val-negative">-0.76%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/band-protocol"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Band Protocol</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>22.79</div><div class="change-percent val-positive">+<!-- -->13.38%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Band Protocol</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>22.79</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->2.68</div><div class="change-percent val-positive">+<!-- -->13.38%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-gold"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin Gold</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>113.53</div><div class="change-percent val-positive">+<!-- -->2.28%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin Gold</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>113.53</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->2.52</div><div class="change-percent val-positive">+<!-- -->2.28%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/0x"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>0x</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>2.11</div><div class="change-percent val-negative">-1.09%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>0x</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>2.11</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.023203</div><div class="change-percent val-negative">-1.09%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/qtum"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Qtum</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>18.30</div><div class="change-percent val-positive">+<!-- -->1.40%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Qtum</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>18.30</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.251615</div><div class="change-percent val-positive">+<!-- -->1.40%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/waves"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Waves</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>16.34</div><div class="change-percent val-positive">+<!-- -->4.84%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Waves</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>16.34</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.753726</div><div class="change-percent val-positive">+<!-- -->4.84%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bancor"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bancor</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>7.95</div><div class="change-percent val-negative">-0.24%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bancor</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>7.95</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.019368</div><div class="change-percent val-negative">-0.24%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/omgnetwork"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>OMG Network</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>10.06</div><div class="change-percent val-negative">-0.11%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>OMG Network</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>10.06</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.011054</div><div class="change-percent val-negative">-0.11%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ren"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ren</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.20</div><div class="change-percent val-positive">+<!-- -->7.68%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ren</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.20</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.085959</div><div class="change-percent val-positive">+<!-- -->7.68%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/storj"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Storj</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>2.43</div><div class="change-percent val-positive">+<!-- -->7.75%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Storj</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>2.43</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.174650</div><div class="change-percent val-positive">+<!-- -->7.75%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/paxos-standard"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Paxos standard</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.999460</div><div class="change-percent val-positive">+<!-- -->0.03%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Paxos standard</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.999460</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000260</div><div class="change-percent val-positive">+<!-- -->0.03%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/nano"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Nano</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>7.29</div><div class="change-percent val-positive">+<!-- -->33.63%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Nano</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>7.29</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->1.88</div><div class="change-percent val-positive">+<!-- -->33.63%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/lisk"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Lisk</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>6.69</div><div class="change-percent val-positive">+<!-- -->2.53%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Lisk</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>6.69</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.165462</div><div class="change-percent val-positive">+<!-- -->2.53%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/loopring"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Loopring</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.649984</div><div class="change-percent val-negative">-0.21%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Loopring</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.649984</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.001392</div><div class="change-percent val-negative">-0.21%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/orchid"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Orchid</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.853501</div><div class="change-percent val-positive">+<!-- -->10.58%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Orchid</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.853501</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.081953</div><div class="change-percent val-positive">+<!-- -->10.58%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/numeraire"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Numeraire</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>74.09</div><div class="change-percent val-negative">-1.31%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Numeraire</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>74.09</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.983324</div><div class="change-percent val-negative">-1.31%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/kava-io"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Kava.io</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>6.60</div><div class="change-percent val-negative">-0.92%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Kava.io</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>6.60</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.061247</div><div class="change-percent val-negative">-0.92%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/kyber-network"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Kyber Network</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>3.55</div><div class="change-percent val-positive">+<!-- -->3.31%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Kyber Network</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>3.55</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.113924</div><div class="change-percent val-positive">+<!-- -->3.31%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/fetch-ai"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Fetch.ai</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.637305</div><div class="change-percent val-positive">+<!-- -->3.49%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Fetch.ai</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.637305</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.021523</div><div class="change-percent val-positive">+<!-- -->3.49%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/civic"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Civic</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.673571</div><div class="change-percent val-negative">-0.14%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Civic</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.673571</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000969</div><div class="change-percent val-negative">-0.14%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/augur"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Augur</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>52.65</div><div class="change-percent val-positive">+<!-- -->4.91%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Augur</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>52.65</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->2.46</div><div class="change-percent val-positive">+<!-- -->4.91%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/aragon"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Aragon</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>10.58</div><div class="change-percent val-negative">-1.27%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Aragon</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>10.58</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.136391</div><div class="change-percent val-negative">-1.27%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/district0x"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>District0x</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.319579</div><div class="change-percent val-negative">-0.21%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>District0x</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.319579</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000686</div><div class="change-percent val-negative">-0.21%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/enzyme"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Enzyme</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>92.51</div><div class="change-percent val-positive">+<!-- -->4.10%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Enzyme</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>92.51</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->3.63</div><div class="change-percent val-positive">+<!-- -->4.10%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/pax-gold"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>PAX GOLD</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1,799.94</div><div class="change-percent val-positive">+<!-- -->2.09%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>PAX GOLD</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1,799.94</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->36.90</div><div class="change-percent val-positive">+<!-- -->2.09%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/singulardtv"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>SingularDTV</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.037356</div><div class="change-percent val-negative">-4.46%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>SingularDTV</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.037356</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.001743</div><div class="change-percent val-negative">-4.46%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tether"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tether</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.00</div><div class="change-percent val-positive">+<!-- -->0.01%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tether</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000130</div><div class="change-percent val-positive">+<!-- -->0.01%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/usd-coin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>USD Coin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.999353</div><div class="change-percent val-positive">+<!-- -->0.02%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>USD Coin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.999353</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000196</div><div class="change-percent val-positive">+<!-- -->0.02%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dai"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dai</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.00</div><div class="change-percent val-negative">-0.08%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dai</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000836</div><div class="change-percent val-negative">-0.08%</div></div><div class="graph"></div></div></div></div></a></div><div class="clearfix"></div></div><div class="pricing-nav-controls"><div class="toggle-wrapper"><button class="toggle-pricing  minimized"><svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></button></div><div class="link-wrapper"><a href="/coindesk20">Top Assets</a></div></div></nav></nav><div class="ie-banner light"><div class="banner-content"><p>Please consider using a different web browser for better experience.</p><div class="close-banner"></div></div></div></div></header></section><main><section class="article news global-content"><div><div class="article-module article"><article id="article-606317" class="news default-article article"><div class="smart-johny dark article-hero-part news no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:728px;height:90px"></div></div></div><header class="article-hero-default news"><div class="container"><div class="article-hero-container"><div class="decoration-wrapper"><div class="category-link-wrapper"><a href="/category/business"><button type="button" class="button related-button"><span class="related-button-text"><span class="article-type">story</span> from <strong>Business</strong></span></button></a></div><div class="article-hero-headline"><h1>Sotheby’s NFT Auction With Artist Pak and Nifty Gateway Brings In $16.8M</h1></div><div class="article-hero-blurb"><p>Sotheby's first NFT auction fetched a total of $16,825,999.</p></div><div class="article-hero-media-wrapper"><div class="article-hero-video jw"><div class="jw-video"><div><div id="jw-video-lzTEyZ4n"></div></div></div></div></div></div><div class="white-background-wrapper"><div class="article-authors-wrapper"><div class="article-hero-authors"><section class="sidebar-profile dark author"><div class="img-block"><a style="background:linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.2)),linear-gradient(to bottom, #19284d, #19284d),url(&quot;https://static.coindesk.com/wp-content/uploads/2020/12/IMG_2422-200x200.jpeg&quot;);background-size:cover;background-position:center" href="/author/tanzeel-akhtar-2"></a></div><div class="text-block"><a href="/author/tanzeel-akhtar-2"><h5 class="heading">Tanzeel Akhtar</h5></a><div class="social-accounts"><a href="mailto:tanzeel@coindesk.com" target="_blank" rel="noopener noreferrer"></a><a href="https://twitter.com/@Tanzeel_Akhtar" target="_blank" rel="noopener noreferrer"></a><a href="https://t.me/@Tanzeel_Akhtar" target="_blank" rel="noopener noreferrer"></a></div></div></section></div></div><div class="article-hero-meta-info-wrapper"><div class="article-hero-meta-info"><div class="article-hero-datetime"><time dateTime="2021-04-16T15:38:36">Apr 16, 2021 at 3:38 p.m. UTC</time><span class="article-hero-datetime-divider"></span><time dateTime="2021-04-16T15:44:48">Updated <!-- -->Apr 16, 2021 at 3:44 p.m. UTC</time></div><div class="article-hero-share"><div><a href="https://twitter.com/intent/tweet?text=Sotheby%E2%80%99s%20NFT%20Auction%20With%20Artist%20Pak%20and%20Nifty%20Gateway%20Brings%20In%20%2416.8M%20https%3A%2F%2Fwww.coindesk.com%2Fsothebys-nft-auction-with-artist-pak-and-nifty-gateway-brings-in-16-8m%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/sothebys-nft-auction-with-artist-pak-and-nifty-gateway-brings-in-16-8m" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fsothebys-nft-auction-with-artist-pak-and-nifty-gateway-brings-in-16-8m&amp;title=Sotheby%E2%80%99s%20NFT%20Auction%20With%20Artist%20Pak%20and%20Nifty%20Gateway%20Brings%20In%20%2416.8M&amp;summary=CoinDesk%20-%20Leader%20in%20crypto%20and%20blockchain%20news%20and%20information.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"></a></div></div></div></div></div></div></div></header><div class="article-progress-bar"><div class="pb-content"><div class="container"><h2 class="heading truncate">Sotheby’s NFT Auction With Artist Pak and Nifty Gateway Brings In $16.8M</h2><div class="space"></div><div class="icons"><div class="social-share light custom"><a href="https://twitter.com/intent/tweet?text=Sotheby%E2%80%99s%20NFT%20Auction%20With%20Artist%20Pak%20and%20Nifty%20Gateway%20Brings%20In%20%2416.8M%20https%3A%2F%2Fwww.coindesk.com%2Fsothebys-nft-auction-with-artist-pak-and-nifty-gateway-brings-in-16-8m%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/sothebys-nft-auction-with-artist-pak-and-nifty-gateway-brings-in-16-8m" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fsothebys-nft-auction-with-artist-pak-and-nifty-gateway-brings-in-16-8m&amp;title=Sotheby%E2%80%99s%20NFT%20Auction%20With%20Artist%20Pak%20and%20Nifty%20Gateway%20Brings%20In%20%2416.8M&amp;summary=CoinDesk%20-%20Leader%20in%20crypto%20and%20blockchain%20news%20and%20information.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"></a></div></div></div></div><div class="progress" style="width:0%"></div></div><div class="article-body-wrapper"><section class="article-content has-media news default-article"><section class="article-body has-media news default-article"><div id="node-0" class="article-pharagraph"><p class="text">Sotheby’s first non-fungible token (NFT) sale of works by pseudonymous artist <a target="_blank" rel="noreferrer noopener" href="/paris-hilton-nfts-powering-female-creators-future-of-art">Pak</a> fetched $16.8 million over a three-day drop.</p></div><div id="node-1" class="article-pharagraph"><p class="text">Sotheby’s, established in 1744 in London, sold “The Fungible” collection by Pak on Nifty Gateway between April 12–14, allowing collectors to bid for limited-edition NFTs minted on the Ethereum blockchain.</p></div><div id="node-2" class="article-pharagraph"><p class="text">The lofty $16.8 million sum is a far cry from the stunning <a href="/beeple-nft-christies-auction">$69.3 million</a> that Beeple fetched at a Christie’s auction on March 11. Still, the Pak sale shows there appears to be some appetite left at the high end of the NFT market.</p></div><div id="node-3" class="newsletter-module-wrapper"><div class="newsletter-promotion-module"><h3 class="newsletter-promotion-title">Subscribe to<!-- --> <a href="/newsletter/the-node"></a>, </h3><div class="subscriber"><input type="email" class="input" placeholder="Your email address" value=""/><button type="button" class="button primary-button primary-button-golden-yellow">Subscribe</button></div><div class="newsletter-terms-and-conditions">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a>.</div></div></div><div id="node-4" class="article-pharagraph"><p class="text">Notable pieces in the Pak collection included “The Pixel,” an NFT consisting of a single pixel that sold for $1.36 million</p></div><div id="node-5" class="article-pharagraph"><p class="text">Another piece, dubbed “The Switch,” is scheduled to change form at a specific point in time only known to the artist. The piece sold for $1.44 million.</p></div><div id="node-6" class="article-pharagraph"><p class="text">Sotheby’s reports there were 3,080 buyers of nearly 24,000 “Open Edition” cube units, raising $14 million.</p></div><div id="node-7"><div class="article-com-wrapper false"><div class="smart-johny light label no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:728px;height:90px"></div></div></div></div></div><div id="node-8" class="article-pharagraph"><p class="text">“I believe we have placed a huge milestone for digital creatives,” Pak said in an emailed statement. “This drop validates many things. And finally, a single pixel that will hopefully have a charming page in future’s history.”</p></div><div id="node-9" class="read-more-widget"><div class="read-more-link">Read more<!-- -->:<!-- --> <a target="_blank" href="/nft-slowdown-doesnt-point-to-market-crash">NFT Frenzy Shows Signs of Cooling but Don’t Call It a Market Crash</a></div></div><div id="node-10" class="article-pharagraph"><p class="text"><a target="_blank" rel="noreferrer noopener" href="/what-are-nfts">NFTs have become a craze</a>, with millions of dollars being spent on anything from digital basketball cards to rare or desirable digital artworks. </p></div><div id="node-11" class="article-pharagraph"><p class="text">Law firm Seward &amp; Kissel advised Sotheby’s on the sale of Pak’s artwork, managing agreements with the artist and Nifty Gateway.</p></div><div class="end"><i class="pentagon"></i></div><div class="tags"><h4>Read more about...</h4><span class="tag"><a href="/tag/art">Art</a></span><span class="tag"><a href="/tag/nfts">NFTs</a></span><span class="tag"><a href="/tag/nifty-gateway">Nifty Gateway</a></span></div><div class="article-disclosure"><div><span class="heading">Disclosure</span><div>The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> and blockchain <a href="https://dcg.co/portfolio" target="_blank" rel="noopener noreferrer">startups</a>.</div></div></div></section></section></div><div class="recommended-reading-module"><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Related</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="NSA Whistleblower Edward Snowden Sells NFT for $5.4M" href="/nsa-whistleblower-edward-snowden-sells-nft-for-5-4m"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1175304536-710x458.jpeg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1175304536-710x458.jpeg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1175304536-710x458.jpeg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1175304536-1035x666.jpeg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1175304536-690x444.jpeg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1175304536-345x222.jpeg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1175304536-1035x666.jpeg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1175304536-690x444.jpeg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1175304536-345x222.jpeg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1175304536-1035x666.jpeg 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1175304536-690x444.jpeg 690w, https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1175304536-345x222.jpeg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1175304536-710x458.jpeg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/nfts"><span class="eyebrow-button-text">NFTs</span></a></div><div class="card-text-block"><h4 class="heading"><a title="NSA Whistleblower Edward Snowden Sells NFT for $5.4M" href="/nsa-whistleblower-edward-snowden-sells-nft-for-5-4m">NSA Whistleblower Edward Snowden Sells NFT for $5.4M</a> <a href="https://twitter.com/intent/tweet?text=NSA%20Whistleblower%20Edward%20Snowden%20Sells%20NFT%20for%20%245.4M%20https%3A%2F%2Fwww.coindesk.com%2Fnsa-whistleblower-edward-snowden-sells-nft-for-5-4m%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Danny Nelson" href="/author/danny-nelson">Danny Nelson</a></span><span class="card-date">Apr 16, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Soccer Icon Pelé Becomes Latest Sports Star to Enter NFT Craze" href="/soccer-icon-pele-becomes-latest-sports-star-to-enter-nft-craze"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-841963628-710x458.jpeg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-841963628-710x458.jpeg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-841963628-710x458.jpeg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-841963628-1035x666.jpeg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-841963628-690x444.jpeg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-841963628-345x222.jpeg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-841963628-1035x666.jpeg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-841963628-690x444.jpeg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-841963628-345x222.jpeg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-841963628-1035x666.jpeg 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-841963628-690x444.jpeg 690w, https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-841963628-345x222.jpeg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-841963628-710x458.jpeg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/nfts"><span class="eyebrow-button-text">NFTs</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Soccer Icon Pelé Becomes Latest Sports Star to Enter NFT Craze" href="/soccer-icon-pele-becomes-latest-sports-star-to-enter-nft-craze">Soccer Icon Pelé Becomes Latest Sports Star to Enter NFT Craze</a> <a href="https://twitter.com/intent/tweet?text=Soccer%20Icon%20Pel%C3%A9%20Becomes%20Latest%20Sports%20Star%20to%20Enter%20NFT%20Craze%20https%3A%2F%2Fwww.coindesk.com%2Fsoccer-icon-pele-becomes-latest-sports-star-to-enter-nft-craze%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Cameron Hood" href="/author/cameron-hood">Cameron Hood</a></span><span class="card-date">Apr 16, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="ENS Is Minting NFTs of 23 Top Level Domains. Here’s What That Means" href="/ens-minting-nfts-23-top-level-domains-what-that-means"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/kvalifik-cd79oBJrIWw-unsplash-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/kvalifik-cd79oBJrIWw-unsplash-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/kvalifik-cd79oBJrIWw-unsplash-710x458.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/kvalifik-cd79oBJrIWw-unsplash-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/kvalifik-cd79oBJrIWw-unsplash-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/04/kvalifik-cd79oBJrIWw-unsplash-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/kvalifik-cd79oBJrIWw-unsplash-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/kvalifik-cd79oBJrIWw-unsplash-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/04/kvalifik-cd79oBJrIWw-unsplash-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/kvalifik-cd79oBJrIWw-unsplash-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/kvalifik-cd79oBJrIWw-unsplash-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2021/04/kvalifik-cd79oBJrIWw-unsplash-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/04/kvalifik-cd79oBJrIWw-unsplash-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/nfts"><span class="eyebrow-button-text">NFTs</span></a></div><div class="card-text-block"><h4 class="heading"><a title="ENS Is Minting NFTs of 23 Top Level Domains. Here’s What That Means" href="/ens-minting-nfts-23-top-level-domains-what-that-means">ENS Is Minting NFTs of 23 Top Level Domains. Here’s What That Means</a> <a href="https://twitter.com/intent/tweet?text=ENS%20Is%20Minting%20NFTs%20of%2023%20Top%20Level%20Domains.%20Here%E2%80%99s%20What%20That%20Means%20https%3A%2F%2Fwww.coindesk.com%2Fens-minting-nfts-23-top-level-domains-what-that-means%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Benjamin Powers" href="/author/ben-powers">Benjamin Powers</a></span><span class="card-date">Apr 16, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="‘I’m Obsessed’: Paris Hilton on NFTs, Empowering Female Creators and the Future of Art" href="/paris-hilton-nfts-powering-female-creators-future-of-art"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/FOR_6160c-1-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/FOR_6160c-1-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/FOR_6160c-1-710x458.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/FOR_6160c-1-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/FOR_6160c-1-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/04/FOR_6160c-1-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/FOR_6160c-1-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/FOR_6160c-1-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/04/FOR_6160c-1-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/FOR_6160c-1-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/FOR_6160c-1-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2021/04/FOR_6160c-1-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/04/FOR_6160c-1-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/nfts"><span class="eyebrow-button-text">NFTs</span></a></div><div class="card-text-block"><h4 class="heading"><a title="‘I’m Obsessed’: Paris Hilton on NFTs, Empowering Female Creators and the Future of Art" href="/paris-hilton-nfts-powering-female-creators-future-of-art">‘I’m Obsessed’: Paris Hilton on NFTs, Empowering Female Creators and the Future of Art</a> <a href="https://twitter.com/intent/tweet?text=%E2%80%98I%E2%80%99m%20Obsessed%E2%80%99%3A%20Paris%20Hilton%20on%20NFTs%2C%20Empowering%20Female%20Creators%20and%20the%20Future%20of%20Art%20https%3A%2F%2Fwww.coindesk.com%2Fparis-hilton-nfts-powering-female-creators-future-of-art%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Jeff Wilser" href="/author/jeff-wilser">Jeff Wilser</a></span><span class="card-date">Apr 16, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="China’s Digital Yuan Is No Threat to US Dollar, Says Bank of Japan Official: Report" href="/digital-yuan-no-threat-to-us-dollar-says-bank-of-japan-official"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1228534408-710x458.jpeg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1228534408-710x458.jpeg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1228534408-710x458.jpeg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1228534408-1035x666.jpeg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1228534408-690x444.jpeg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1228534408-345x222.jpeg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1228534408-1035x666.jpeg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1228534408-690x444.jpeg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1228534408-345x222.jpeg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1228534408-1035x666.jpeg 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1228534408-690x444.jpeg 690w, https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1228534408-345x222.jpeg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/04/GettyImages-1228534408-710x458.jpeg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/cbdcs"><span class="eyebrow-button-text">CBDCs</span></a></div><div class="card-text-block"><h4 class="heading"><a title="China’s Digital Yuan Is No Threat to US Dollar, Says Bank of Japan Official: Report" href="/digital-yuan-no-threat-to-us-dollar-says-bank-of-japan-official">China’s Digital Yuan Is No Threat to US Dollar, Says Bank of Japan Official: Report</a> <a href="https://twitter.com/intent/tweet?text=China%E2%80%99s%20Digital%20Yuan%20Is%20No%20Threat%20to%20US%20Dollar%2C%20Says%20Bank%20of%20Japan%20Official%3A%20Report%20https%3A%2F%2Fwww.coindesk.com%2Fdigital-yuan-no-threat-to-us-dollar-says-bank-of-japan-official%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Tanzeel Akhtar" href="/author/tanzeel-akhtar-2">Tanzeel Akhtar</a></span><span class="card-date">Apr 16, 2021</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></article></div></div><div class="article-spinner"><div class="spinner" id="spinner-id-1-1"></div></div><div class="__react_component_tooltip place-top type-dark allow_hover allow_click" id="autolink" data-id="tooltip"><a href="/price/undefined"><div class="autolink-tooltip"><div class="name-field"></div><div class="price-field"></div><div class="returns-field"></div><div class="list-view"><div class="list-view-items"></div></div><div class="description"><div class="subtitle-holder"><span class="subtitle">What is undefined?</span></div><p class="description-text"></p></div></div></a></div></section></main><footer class="site-footer"><div class="site-footer-wrapper"><div class="footer-top"><nav class="footer-nav"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a><div role="navigation" aria-label="Footer main navigation"><div class="footer-row"><a title="About" href="/about">About</a></div><div class="footer-row"><a title="Masthead" href="/masthead">Masthead</a></div><div class="footer-row"><a title="Ethics Policy" href="/ethics">Ethics Policy</a></div><div class="footer-row"><a title="Contributors" href="/contributors">Contributors</a></div><div class="footer-row"><a href="https://boards.greenhouse.io/coindesk" target="_blank" rel="noopener noreferrer" title="Jobs">Jobs</a></div><div class="footer-row"><a title="Events" href="/events">Events</a></div><div class="footer-row"><a title="Advertise" href="/advertise">Advertise</a></div></div></nav></div><div class="newsletter-wrapper"><div class=""><h4 class="heading">Follow us</h4><div class="social-profiles"><span><a href="https://twitter.com/coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Follow us on Twitter"></a></span><span><a href="https://facebook.com/coindesk" target="_blank" rel="noopener noreferrer" class="facebook" title="Follow us on Facebook"></a></span><span><a href="https://linkedin.com/company/coindesk" target="_blank" rel="noopener noreferrer" class="linkedin" title="Follow us on LinkedIn"></a></span></div><section class="newsletter-card "><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><div class="flexbox-wrapper"><p>Sign up for our newsletters</p><button type="button" class="button related-button newsletters-info-button"><span class="related-button-text">Learn More</span></button></div><div class="checkboxes"></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button type="button" disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div><div class="footer-bottom"><nav class="footer-nav"><div role="navigation" aria-label="Footer secondary navigation"><div class="footer-row"><a title="Terms &amp; Conditions" href="/terms">Terms &amp; Conditions</a></div><div class="footer-row"><a title="Privacy Policy" href="/privacy">Privacy Policy</a></div><div class="footer-row"><a title="Newsletters" href="/newsletters">Newsletters</a></div><div class="footer-row">© 2021 CoinDesk</div><div class="footer-row"><div class="dropdown-select dropdown-eyebrow-false dropdown-theme-lightning-yellow "><div class="dropdown-header"><div class="dropdown-header-title">English<!-- --> <svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></div></div></div></div></div><p class="footer-copy">The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a<!-- --> <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of<!-- --> <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in<!-- --> <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> <!-- -->and blockchain<!-- --> <a href="https://dcg.co/portfolio" target="_blank" rel="noopener noreferrer">startups</a>.</p></nav></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://static.coindesk.com/static/chunks/polyfills-5142b78779a35b4e26bd.js"></script><script src="https://static.coindesk.com/static/chunks/main-01b26c0877511062490c.js" async=""></script><script src="https://static.coindesk.com/static/chunks/webpack-1625c1e0cbf473199f36.js" async=""></script><script src="https://static.coindesk.com/static/chunks/framework.6798ea97e1f72b9100fb.js" async=""></script><script src="https://static.coindesk.com/static/chunks/eb01bb9b.0ce13b2d4b0f9a1fe3b7.js" async=""></script><script src="https://static.coindesk.com/static/chunks/commons.ac4b0230251e93f96a05.js" async=""></script><script src="https://static.coindesk.com/static/chunks/bf683665dc5ed8ce35d201a979e9995efef1dc45.3baead863e0cb72d732e.js" async=""></script><script src="https://static.coindesk.com/static/chunks/fd7e35d5c93a40c3b7d1b0eebf63e9c1dd5ea11f.aa199a0e61e0fb0616ba.js" async=""></script><script src="https://static.coindesk.com/static/chunks/pages/_app-910458b9662af9b11309.js" async=""></script><script src="https://static.coindesk.com/static/chunks/67a5feca9965e590f1665a129324813f93e89376.6eb23d5ea1222745757e.js" async=""></script><script src="https://static.coindesk.com/static/chunks/67a5feca9965e590f1665a129324813f93e89376_CSS.ddce25b62cf34b951439.js" async=""></script><script src="https://static.coindesk.com/static/chunks/265c2a518b2bf458f349cb453ad38bc5023ef692.2ed63a2115b61429d8f3.js" async=""></script><script src="https://static.coindesk.com/static/chunks/0067273e56b660b7ec2e8ca3f0b1cdfbed65f681.7ec9bc5303249730ad9d.js" async=""></script><script src="https://static.coindesk.com/static/chunks/601035720f2777cb7a386dfc0a6ef70fa3c879d7_CSS.6164c81b6ed04bb13dbd.js" async=""></script><script src="https://static.coindesk.com/static/chunks/c4cd796b9c2bff74d1318d051db19524f0ea9881.5d53bee9b264b65105fe.js" async=""></script><script src="https://static.coindesk.com/static/chunks/303b3a2314e961aec4bd84a765c34d5672862dab.35ee397b05ca53106f7f.js" async=""></script><script src="https://static.coindesk.com/static/chunks/303b3a2314e961aec4bd84a765c34d5672862dab_CSS.ab0233476a26df96d326.js" async=""></script><script src="https://static.coindesk.com/static/chunks/d2c46041e5c2457cf2d6d0230d48262d10027880.2b1480343efd8b2d66c6.js" async=""></script><script src="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111_CSS.cdfd26668d511e5abe70.js" async=""></script><script src="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111.e2ceaea3a6d08ed9a344.js" async=""></script><script src="https://static.coindesk.com/static/chunks/8a194d186b3c47e32345f7914e47c4a8a090dfe6.c11e47b8a5588c19c1d1.js" async=""></script><script src="https://static.coindesk.com/static/chunks/bf1414e164c0049fb11f794193ffe8dba271aad0.84506df4694ecd1b3445.js" async=""></script><script src="https://static.coindesk.com/static/chunks/styles.e7e989bc469e951569bc.js" async=""></script><script src="https://static.coindesk.com/static/chunks/pages/%5Bslug%5D-241e45d63c26c8a6e06f.js" async=""></script><script src="https://static.coindesk.com/static/3.13.1/_buildManifest.js" async=""></script><script src="https://static.coindesk.com/static/3.13.1/_ssgManifest.js" async=""></script></body></html>