<!DOCTYPE html><html lang="en"><head><meta name="theme-color" content="#F0F0F0"/><link rel="manifest" href="/manifests/3.19.0/manifest.json"/><link rel="apple-touch-icon" href="/favicons/192x192.png"/><meta charSet="utf-8"/><meta name="format-detection" content="telephone=no"/><meta name="viewport" content="width=device-width, initial-scale=1"/><script>APP_ENV="production";GTM_PAGE_TYPE="posts";GTM_ARTICLE_SECTION="News";GTM_TAXONOMY="category:news,post_tag:censorship,post_tag:russia,post_tag:markets-bitcoin,post_tag:bitcoin-donations,post_tag:alexey-navalny,format:news,newsletter_type:money-reimagined,author:cap-abaydakova,pdate:2021-06-03,udate:2021-06-03";GTM_AUTHOR="abaydakova";</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]; w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KGVFCF9');</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
    window.googletag = window.googletag || {cmd: []};
  </script><title>Political Activists in Russia Want Supporters to Use Crypto - CoinDesk</title><meta name="description" content="The team of Russian opposition leader Alexei Navalny is encouraging supporters to learn about cryptocurrencies and use them for donations."/><link rel="alternate" type="application/rss+xml" title="CoinDesk RSS Feed" href="https://www.coindesk.com/feed"/><link rel="icon" href="https://www.coindesk.com/favicons/32x32.png"/><link rel="stylesheet" href="https://use.typekit.net/rfs5mhf.css"/><link rel="preconnect" href="https://static.coindesk.com"/><link rel="preconnect" href="https://production.api.coindesk.com"/><link rel="canonical" href="https://www.coindesk.com/navalny-political-activists-promote-crypto"/><link rel="amphtml" href="https://www.coindesk.com/navalny-political-activists-promote-crypto?amp=1"/><meta property="og:url" content="https://www.coindesk.com/navalny-political-activists-promote-crypto"/><meta property="og:site_name" content="CoinDesk"/><meta property="article:published_time" content="2021-06-03T13:16:25+00:00"/><meta property="article:modified_time" content="2021-06-03T15:22:59+00:00"/><meta property="article:publisher" content="https://www.facebook.com/coindesk"/><meta property="article:author" content="https://www.coindesk.com/author/abaydakova"/><meta property="fb:app_id" content="243125406422041"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Political Activists in Russia Want Supporters to Use Crypto - CoinDesk"/><meta property="og:description" content="The team of Russian opposition leader Alexei Navalny is encouraging supporters to learn about cryptocurrencies and use them for donations."/><meta property="og:image" content="https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-03-at-06.18.08-1200x628.png"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Political Activists in Russia Want Supporters to Use Crypto - CoinDesk"/><meta property="twitter:description" content="The team of Russian opposition leader Alexei Navalny is encouraging supporters to learn about cryptocurrencies and use them for donations."/><meta property="twitter:image" content="https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-03-at-06.18.08-1200x600.png"/><meta property="twitter:creator" content="@coindesk"/><meta property="twitter:site" content="@coindesk"/><meta property="twitter:account_id" content="1418565129"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.coindesk.com/navalny-political-activists-promote-crypto","publisher":{"@type":"Organization","name":"CoinDesk","logo":"https://static.coindesk.com/static/chunks/images/facebook-cd851abcf9cbd3f39aaafc2c0a54009d.png"},"headline":"Political Activists in Russia Want Supporters to Use Crypto - CoinDesk","mainEntityOfPage":"https://www.coindesk.com/navalny-political-activists-promote-crypto","thumbnailUrl":"https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-03-at-06.18.08-1200x628.png","articleBody":"The team of Alexei Navalny, the imprisoned opposition leader in Russia, will from now on only take donations in cryptocurrencies, said Leonid Volkov, head of Navalny’s volunteer network. In a video address to Navalny&#8217;s supporters on Wednesday, Volkov said the activists are keeping on with their work despite the recent wave of repression against Navalny and his allies, and are still in need of financial support. But the traditional financial system, which can be fully monitored by the state, is a bad intermediary on which to rely, Volkov said. &#8220;If the authorities are pushing us out of fundraising via the banking system, we will be patiently teaching everyone to use cryptocurrencies and learn ourselves,&#8221; he said, adding: &#8220;Cryptocurrencies are a real substitution for money; it&#8217;s not a toy. Their advantage is that they are not controlled by any central banks or governments. So it&#8217;s hard or even impossible for the governments to track them.&#8221; Volkov&#8217;s bitcoin wallet dedicated to donations has received over 660 BTC since 2016, and more than one full bitcoin since April, according to the blockchain data.  Alexei Navalny, a vocal opponent of Russia President Vladimir Putin, was poisoned last autumn by a chemical weapon, then arrested after he survived. After his arrest, a series of protests ensued and bitcoin donations to the network of Navalny&#8217;s allies surged.  In May, Navalny&#8217;s Anti-Corruption Foundation (FBK) was labeled an extremist organization by a Russian court. Although the process is still ongoing, the organization disbanded in advance to avoid exposing activists to potential criminal charges, should the initial ruling stand. Even occasional supporters of Navalny might be subject to persecution: A new draft bill introduced in the Russian parliament in May suggests that anyone linked to an extremist organization won&#8217;t be able to run in any future elections.  Russian authorities have already taken a harsh stance against anyone backing Navalny. In May, a database of people who registered on a website dedicated to a protest rally in his support was stolen. Subsequently, participants were deanonymized and some lost their jobs. In this situation, crypto can be a way for people to support Navalny&#8217;s cause but avoid being reprimanded, Volkov said in the video.  &#8220;Crypto is not an illegal version of a bank transfer; it&#8217;s a legal and safe replacement for cash. Cryptocurrencies, in fact, are very far away from criminal activities. They started as a mathematical game, but now even big companies and progressive entrepreneurs started using them,&#8221; he said, pointing to Elon Musk as an example. Volkov also gave a brief explanation about anonymity in crypto and recommended that people new to cryptocurrencies start with buying a small amount on a big centralized exchange. In the description of a video, there is a bitcoin wallet address, a link to the major centralized exchange Binance and the number of Volkov&#8217;s account there for donations.  &#8220;If you&#8217;re not planning to use crypto, it won&#8217;t hurt to just have a wallet with some amount in it,&#8221; he says in the video. &#8220;You don&#8217;t have to buy a whole bitcoin. Try and see that it&#8217;s not hard at all. No need to afraid of cryptocurrencies; very soon, they will become a part of our life just as ordinary money is. And if we can be one step ahead of the government in this, we should use this chance.&#8221; ","image":{"@type":"ImageObject","url":"https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-03-at-06.18.08-1200x628.png"},"dateCreated":"2021-06-03T13:16:25+00:00","datePublished":"2021-06-03T13:16:25+00:00","dateModified":"2021-06-03T15:22:59+00:00","articleSection":"News","author":[{"@type":"Person","name":"Anna Baydakova","memberOf":{"@type":"Organization","name":"CoinDesk","url":"http://coindesk.com/"}}],"creator":[{"@type":"Person","name":"Anna Baydakova","memberOf":{"@type":"Organization","name":"CoinDesk","url":"http://coindesk.com/"}}],"keywords":["Censorship","Russia","Bitcoin","Bitcoin Donations","Alexey Navalny"]}</script><meta name="parsely-metadata" content="{&quot;id&quot;:629344,&quot;excerpt&quot;:&quot;The team of Russian opposition leader Alexei Navalny is encouraging supporters to learn about cryptocurrencies and use them for donations.&quot;,&quot;path&quot;:&quot;/navalny-political-activists-promote-crypto&quot;}"/><script async="" src="https://platform.twitter.com/widgets.js"></script><meta name="next-head-count" content="38"/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/_app.7510347a.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/pages/_app.7510347a.chunk.css" data-n-g=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/6f2c105f32e3ab4a909c7456c75ad842cf4357f4_CSS.b7c9a2d8.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/6f2c105f32e3ab4a909c7456c75ad842cf4357f4_CSS.b7c9a2d8.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/601035720f2777cb7a386dfc0a6ef70fa3c879d7_CSS.afee13b6.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/601035720f2777cb7a386dfc0a6ef70fa3c879d7_CSS.afee13b6.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/b038d953edbb1ba7236c94cc3312902753989c57_CSS.d0a8b686.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/b038d953edbb1ba7236c94cc3312902753989c57_CSS.d0a8b686.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111_CSS.c7d78e5b.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111_CSS.c7d78e5b.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.17cc2102.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/styles.17cc2102.chunk.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="https://static.coindesk.com/static/chunks/main-2953493331ec86108c17.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/webpack-337a5ce80bea10def0a4.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/framework.6798ea97e1f72b9100fb.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/eb01bb9b.39090b1b79211d7a28ba.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/commons.ac4b0230251e93f96a05.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/5ceeb810df2c38c9d9e2bb4071a5258ba809063b.3baead863e0cb72d732e.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/a32e3cbb9d0f8527c71d916199085eda6a93a8fc.bc90a38e3f8ef0cb3ec3.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/_app-d09ca804e3dfcc98768c.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/6f2c105f32e3ab4a909c7456c75ad842cf4357f4.8ee882d5880173ddcf94.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/6f2c105f32e3ab4a909c7456c75ad842cf4357f4_CSS.ddce25b62cf34b951439.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/f476c12fe1be92568c7ca2c83bce1fed6f270a85.4f7cbb01fe86bb1e19cc.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/0067273e56b660b7ec2e8ca3f0b1cdfbed65f681.e6e402801adfc0a90dcb.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/601035720f2777cb7a386dfc0a6ef70fa3c879d7_CSS.6164c81b6ed04bb13dbd.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/306bb2e072de91dde0d0a2a9b2add4c12438bec4.dcde1212c252f4c9a0d3.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/b038d953edbb1ba7236c94cc3312902753989c57.c1790e29074c56956a03.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/b038d953edbb1ba7236c94cc3312902753989c57_CSS.ab0233476a26df96d326.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/d2c46041e5c2457cf2d6d0230d48262d10027880.4ae14ae4a04d84201c22.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111_CSS.ee17212073ffc002002d.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111.6de3b5cdd15e91692c0d.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/8a194d186b3c47e32345f7914e47c4a8a090dfe6.6f317be94662560b1dcc.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/bf1414e164c0049fb11f794193ffe8dba271aad0.729cbe1332b534677909.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.fe7b8a541a01413bc5e0.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/%5Bslug%5D-f6bd7bb09defd37d74eb.js" as="script"/><style data-styled="" data-styled-version="5.2.1"></style></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGVFCF9" height="0" width="0" style="display:none;visibility:hidden"></iframe> <img src="https://www.facebook.com/tr?id=472218139648482&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="Facebook pixel"  /> <img src="https://analytics.twitter.com/i/adsct?txn_id=l4l2u&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" height="1" width="1" style="display:none;" alt="Twitter pixel"  /> <img src="https://certify.alexametrics.com/atrk.gif?account=7nk2s1hNdI20fn" height="1" width="1" style="display:none" alt="Alexa pixel" /></noscript><div id="__next"><div class="parallax-wrapper high-impact" style="height:300px;display:none"><div><div class="content"><div class="smart-johny grey no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:0px;height:0px"></div></div></div></div></div></div><div><section class="site-nav desktop" role="navigation" aria-label="Main navigation"><div class="sticky-johnny dark" style="opacity:0;height:auto"><div class="smart-johny dark label no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:0px;height:0px"></div></div></div></div><header class="site-nav-desktop fixed"><div class="site-nav-wrapper"><nav class="navbar"><div class="container"><div class="nav-wrapper"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a></div><div class="nav-items"><ul class="top-nav"><li class="top-nav-item has-children"><button>News</button><nav class="nav-expanded has-bg"><div class="container"><button type="button" class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="site-menu  two-columns"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item"><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item"><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item"><a class="submenu-button" href="/videos"><i class="bullet"></i>Videos</a></li><li class="submenu-item"><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><div class="flexbox-wrapper"><p>Sign up for our newsletters</p><button type="button" class="button related-button newsletters-info-button"><span class="related-button-text">Learn More</span></button></div><div class="checkboxes"></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button type="button" disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></li></ul><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item"><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item"><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item"><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list list columns-2"><li><a class="links-item" href="/tag/algorand"><div class="list">Algorand</div></a></li><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/coinbase"><div class="list">Coinbase</div></a></li><li><a class="links-item" href="/tag/doge"><div class="list">DOGE</div></a></li><li><a class="links-item" href="/tag/dogecoin-news"><div class="list">Dogecoin</div></a></li><li><a class="links-item" href="/tag/ether"><div class="list">Ether</div></a></li><li><a class="links-item" href="/tag/ethereum"><div class="list">Ethereum</div></a></li><li><a class="links-item" href="/tag/market-wrap"><div class="list">Market Wrap</div></a></li><li><a class="links-item" href="/tag/opinion"><div class="list">Opinion</div></a></li><li><a class="links-item" href="/tag/technical-analysis"><div class="list">Technical Analysis</div></a></li></ul></li></ul></div></div><div></div></div></div></nav></li><li class="top-nav-item has-children"><button>Learn</button><nav class="nav-expanded has-bg"><div class="container"><button type="button" class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="site-menu  false"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>101 Guides</button><ul class="links-list list"><li><a class="links-item" href="/learn/bitcoin-101"><div class="list">Bitcoin 101</div></a></li><li><a class="links-item" href="/learn/blockchain-101"><div class="list">Blockchain 101</div></a></li><li><a class="links-item" href="/learn/ethereum-101"><div class="list">Ethereum 101</div></a></li><li><a class="links-item" href="/learn/trading-101"><div class="list">Trading 101</div></a></li></ul><a class="sub-all-link" href="/learn">All 101 Guides<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Assets</button><ul class="links-list list"><li><a class="links-item" href="/crypto/0x-zrx"><div class="list">0x (ZRX)</div></a></li><li><a class="links-item" href="/crypto/cosmos"><div class="list">Cosmos</div></a></li><li><a class="links-item" href="/crypto/gemini-dollar"><div class="list">Gemini Dollar</div></a></li><li><a class="links-item" href="/crypto/zcash"><div class="list">Zcash</div></a></li><li><a class="links-item" href="/crypto/grin-cryptocurrency"><div class="list">Grin</div></a></li></ul><a class="sub-all-link" href="/crypto">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Companies</button><ul class="links-list list"><li><a class="links-item" href="/company/crosstower"><div class="list">CrossTower</div></a></li><li><a class="links-item" href="/company/ark-invest"><div class="list">ARK Invest</div></a></li><li><a class="links-item" href="/company/vision-hill"><div class="list">Vision Hill</div></a></li><li><a class="links-item" href="/company/cryptocompare"><div class="list">CryptoCompare</div></a></li><li><a class="links-item" href="/company/gda-capital"><div class="list">GDA Capital</div></a></li></ul><a class="sub-all-link" href="/company">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>People</button><ul class="links-list list"><li><a class="links-item" href="/people/anthony-pompliano"><div class="list">Anthony Pompliano</div></a></li><li><a class="links-item" href="/people/vitalik-buterin"><div class="list">Vitalik Buterin</div></a></li><li><a class="links-item" href="/people/jimmy-song"><div class="list">Jimmy Song</div></a></li><li><a class="links-item" href="/people/jameson-lopp"><div class="list">Jameson Lopp</div></a></li><li><a class="links-item" href="/people/satoshi-nakamoto"><div class="list">Satoshi Nakamoto</div></a></li></ul><a class="sub-all-link" href="/people">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li></ul></div></div><div><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><div class="flexbox-wrapper"><p>Sign up for our newsletters</p><button type="button" class="button related-button newsletters-info-button"><span class="related-button-text">Learn More</span></button></div><div class="checkboxes"></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button type="button" disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div></div></nav></li><li class="top-nav-item"><a class="button single" href="/tv">TV</a></li><li class="top-nav-item"><a class="button single" href="/videos">Videos</a></li><li class="top-nav-item"><a class="button single" href="/podcasts">Podcasts</a></li><li class="top-nav-item"><a class="button single" href="/research">Research</a></li></ul><a class="events-button" href="/events">Events</a><ul class="top-nav search-nav"><li class=""><button class="search-button" aria-label="Search"></button><nav class="nav-expanded"><div class="container"><button type="button" class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><div role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"></button></div></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Market Wrap: Bitcoin in Repair Mode as Traders Head to Miami; Dogecoin Gains" href="/market-wrap-bitcoin-repair-mode-miami-dogecoin"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-02-at-4.12.14-PM-383x247.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-02-at-4.12.14-PM-383x247.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-02-at-4.12.14-PM-383x247.png 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-02-at-4.12.14-PM-1035x690.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-02-at-4.12.14-PM-690x460.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-02-at-4.12.14-PM-345x230.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-02-at-4.12.14-PM-1035x690.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-02-at-4.12.14-PM-690x460.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-02-at-4.12.14-PM-345x230.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-02-at-4.12.14-PM-1035x690.png 1035w, https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-02-at-4.12.14-PM-690x460.png 690w, https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-02-at-4.12.14-PM-345x230.png 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-02-at-4.12.14-PM-383x247.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/market-wrap"><span class="eyebrow-button-text">Market Wrap</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Market Wrap: Bitcoin in Repair Mode as Traders Head to Miami; Dogecoin Gains" href="/market-wrap-bitcoin-repair-mode-miami-dogecoin">Market Wrap: Bitcoin in Repair Mode as Traders Head to Miami; Dogecoin Gains</a> <a href="https://twitter.com/intent/tweet?text=Market%20Wrap%3A%20Bitcoin%20in%20Repair%20Mode%20as%20Traders%20Head%20to%20Miami%3B%20Dogecoin%20Gains%20https%3A%2F%2Fwww.coindesk.com%2Fmarket-wrap-bitcoin-repair-mode-miami-dogecoin%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Damanick Dantes" href="/author/damanick-dantes">Damanick Dantes</a></span><span class="card-date">Jun 2, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Market Wrap: ‘Oversold’ Bitcoin Down to $35K, ETH Drops to $2.5K" href="/market-wrap-oversold-bitcoin-down-35k-eth-drops-2-5k"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/cdxbx0601-383x247.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/cdxbx0601-383x247.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/cdxbx0601-383x247.png 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/cdxbx0601-1035x690.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/06/cdxbx0601-690x460.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/06/cdxbx0601-345x230.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/cdxbx0601-1035x690.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/06/cdxbx0601-690x460.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/06/cdxbx0601-345x230.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/cdxbx0601-1035x690.png 1035w, https://static.coindesk.com/wp-content/uploads/2021/06/cdxbx0601-690x460.png 690w, https://static.coindesk.com/wp-content/uploads/2021/06/cdxbx0601-345x230.png 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2021/06/cdxbx0601-383x247.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/market-wrap"><span class="eyebrow-button-text">Market Wrap</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Market Wrap: ‘Oversold’ Bitcoin Down to $35K, ETH Drops to $2.5K" href="/market-wrap-oversold-bitcoin-down-35k-eth-drops-2-5k">Market Wrap: ‘Oversold’ Bitcoin Down to $35K, ETH Drops to $2.5K</a> <a href="https://twitter.com/intent/tweet?text=Market%20Wrap%3A%20%E2%80%98Oversold%E2%80%99%20Bitcoin%20Down%20to%20%2435K%2C%20ETH%20Drops%20to%20%242.5K%20https%3A%2F%2Fwww.coindesk.com%2Fmarket-wrap-oversold-bitcoin-down-35k-eth-drops-2-5k%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Daniel Cawrey" href="/author/daniel-cawrey">Daniel Cawrey</a></span><span class="card-date">Jun 1, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Coinbase Lists Dogecoin on Professional Trading Platform" href="/coinbase-lists-dogecoin-on-professional-trading-platform"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/Armstrong-Brian-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/Armstrong-Brian-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/Armstrong-Brian-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/Armstrong-Brian-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/Armstrong-Brian-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/04/Armstrong-Brian-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/Armstrong-Brian-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/Armstrong-Brian-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/04/Armstrong-Brian-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/04/Armstrong-Brian-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2021/04/Armstrong-Brian-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2021/04/Armstrong-Brian-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2021/04/Armstrong-Brian-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/dogecoin-news"><span class="eyebrow-button-text">Dogecoin</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Coinbase Lists Dogecoin on Professional Trading Platform" href="/coinbase-lists-dogecoin-on-professional-trading-platform">Coinbase Lists Dogecoin on Professional Trading Platform</a> <a href="https://twitter.com/intent/tweet?text=Coinbase%20Lists%20Dogecoin%20on%20Professional%20Trading%20Platform%20https%3A%2F%2Fwww.coindesk.com%2Fcoinbase-lists-dogecoin-on-professional-trading-platform%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Nikhilesh De" href="/author/nikde">Nikhilesh De</a></span><span class="card-date">Jun 1, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Ex-Head of China’s Digital Yuan Effort Says CBDCs Could Operate on Ethereum" href="/ex-head-of-chinas-digital-yuan-effort-says-cbdcs-could-operate-on-ethereum"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/10/909138-47099293b713914f245ab710fca03cd0-383x247.jpeg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/10/909138-47099293b713914f245ab710fca03cd0-383x247.jpeg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/10/909138-47099293b713914f245ab710fca03cd0-383x247.jpeg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/10/909138-47099293b713914f245ab710fca03cd0-1035x680.jpeg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2018/10/909138-47099293b713914f245ab710fca03cd0-690x460.jpeg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2018/10/909138-47099293b713914f245ab710fca03cd0-345x230.jpeg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/10/909138-47099293b713914f245ab710fca03cd0-1035x680.jpeg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2018/10/909138-47099293b713914f245ab710fca03cd0-690x460.jpeg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2018/10/909138-47099293b713914f245ab710fca03cd0-345x230.jpeg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/10/909138-47099293b713914f245ab710fca03cd0-1035x680.jpeg 1035w, https://static.coindesk.com/wp-content/uploads/2018/10/909138-47099293b713914f245ab710fca03cd0-690x460.jpeg 690w, https://static.coindesk.com/wp-content/uploads/2018/10/909138-47099293b713914f245ab710fca03cd0-345x230.jpeg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2018/10/909138-47099293b713914f245ab710fca03cd0-383x247.jpeg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/smart-contracts"><span class="eyebrow-button-text">Smart Contracts</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Ex-Head of China’s Digital Yuan Effort Says CBDCs Could Operate on Ethereum" href="/ex-head-of-chinas-digital-yuan-effort-says-cbdcs-could-operate-on-ethereum">Ex-Head of China’s Digital Yuan Effort Says CBDCs Could Operate on Ethereum</a> <a href="https://twitter.com/intent/tweet?text=Ex-Head%20of%20China%E2%80%99s%20Digital%20Yuan%20Effort%20Says%20CBDCs%20Could%20Operate%20on%20Ethereum%20https%3A%2F%2Fwww.coindesk.com%2Fex-head-of-chinas-digital-yuan-effort-says-cbdcs-could-operate-on-ethereum%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Daniel Palmer" href="/author/daniel-palmer">Daniel Palmer</a></span><span class="card-date">May 31, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Consensus 2021: 6 Questions for Gartner’s Avivah Litan" href="/consensus-2021-six-questions-for-gartners-avivah-litan"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/01/Gartner-Hype-Cycle-383x247.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/01/Gartner-Hype-Cycle-383x247.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/01/Gartner-Hype-Cycle-383x247.png 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/01/Gartner-Hype-Cycle-1035x690.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2019/01/Gartner-Hype-Cycle-690x460.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2019/01/Gartner-Hype-Cycle-345x230.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/01/Gartner-Hype-Cycle-1035x690.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2019/01/Gartner-Hype-Cycle-690x460.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2019/01/Gartner-Hype-Cycle-345x230.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/01/Gartner-Hype-Cycle-1035x690.png 1035w, https://static.coindesk.com/wp-content/uploads/2019/01/Gartner-Hype-Cycle-690x460.png 690w, https://static.coindesk.com/wp-content/uploads/2019/01/Gartner-Hype-Cycle-345x230.png 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2019/01/Gartner-Hype-Cycle-383x247.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/consensus-2021"><span class="eyebrow-button-text">Consensus 2021</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Consensus 2021: 6 Questions for Gartner’s Avivah Litan" href="/consensus-2021-six-questions-for-gartners-avivah-litan">Consensus 2021: 6 Questions for Gartner’s Avivah Litan</a> <a href="https://twitter.com/intent/tweet?text=Consensus%202021%3A%206%20Questions%20for%20Gartner%E2%80%99s%20Avivah%20Litan%20https%3A%2F%2Fwww.coindesk.com%2Fconsensus-2021-six-questions-for-gartners-avivah-litan%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Daniel Kuhn" href="/author/danielcoindesk-com">Daniel Kuhn</a></span><span class="card-date">May 25, 2021</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></div></nav></li></ul></div></div></div></nav><nav class="pricing-nav-desktop minimized"><div class="pricing-wrapper-spacer"></div><nav class="pricing-wrapper"><div class="pricing-container"><div class="pricing-col"><a href="/price/bitcoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>38,662.77</div><div class="change-percent val-positive">+<!-- -->2.50%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>38,662.77</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->943.37</div><div class="change-percent val-positive">+<!-- -->2.50%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ethereum"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ethereum</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>2,804.26</div><div class="change-percent val-positive">+<!-- -->2.47%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ethereum</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>2,804.26</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->67.53</div><div class="change-percent val-positive">+<!-- -->2.47%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/xrp"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>XRP</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.03</div><div class="change-percent val-positive">+<!-- -->0.86%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>XRP</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.03</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.008763</div><div class="change-percent val-positive">+<!-- -->0.86%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/cardano"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Cardano</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.83</div><div class="change-percent val-positive">+<!-- -->3.23%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Cardano</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.83</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.056963</div><div class="change-percent val-positive">+<!-- -->3.23%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dogecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dogecoin</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.394526</div><div class="change-percent val-negative">-3.55%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dogecoin</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.394526</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.014484</div><div class="change-percent val-negative">-3.55%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/stellar"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Stellar</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.419117</div><div class="change-percent val-negative">-0.50%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Stellar</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.419117</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.002122</div><div class="change-percent val-negative">-0.50%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/chainlink"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Chainlink</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>31.92</div><div class="change-percent val-positive">+<!-- -->3.15%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Chainlink</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>31.92</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.972045</div><div class="change-percent val-positive">+<!-- -->3.15%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/polkadot"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Polkadot</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>26.63</div><div class="change-percent val-positive">+<!-- -->3.26%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Polkadot</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>26.63</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.838470</div><div class="change-percent val-positive">+<!-- -->3.26%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/uniswap"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Uniswap</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>28.12</div><div class="change-percent val-positive">+<!-- -->0.75%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Uniswap</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>28.12</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.209488</div><div class="change-percent val-positive">+<!-- -->0.75%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-cash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin Cash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>710.38</div><div class="change-percent val-positive">+<!-- -->1.41%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin Cash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>710.38</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->9.88</div><div class="change-percent val-positive">+<!-- -->1.41%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/litecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Litecoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>189.68</div><div class="change-percent val-positive">+<!-- -->1.95%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Litecoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>189.68</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->3.62</div><div class="change-percent val-positive">+<!-- -->1.95%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/the-graph"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>The Graph</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.921693</div><div class="change-percent val-positive">+<!-- -->17.48%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>The Graph</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.921693</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.136810</div><div class="change-percent val-positive">+<!-- -->17.48%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ethereum-classic"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ethereum Classic</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>68.59</div><div class="change-percent val-positive">+<!-- -->0.16%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ethereum Classic</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>68.59</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.108054</div><div class="change-percent val-positive">+<!-- -->0.16%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/wrapped-bitcoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Wrapped Bitcoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>38,718.38</div><div class="change-percent val-positive">+<!-- -->2.55%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Wrapped Bitcoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>38,718.38</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->961.23</div><div class="change-percent val-positive">+<!-- -->2.55%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/filecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Filecoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>90.05</div><div class="change-percent val-positive">+<!-- -->25.77%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Filecoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>90.05</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->18.32</div><div class="change-percent val-positive">+<!-- -->25.77%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/aave"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Aave</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>391.85</div><div class="change-percent val-positive">+<!-- -->0.81%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Aave</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>391.85</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->3.15</div><div class="change-percent val-positive">+<!-- -->0.81%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/algorand"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Algorand</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.13</div><div class="change-percent val-positive">+<!-- -->9.54%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Algorand</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.13</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.098014</div><div class="change-percent val-positive">+<!-- -->9.54%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/eos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>EOS</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>6.40</div><div class="change-percent val-negative">-0.06%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>EOS</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>6.40</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.003949</div><div class="change-percent val-negative">-0.06%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/neo"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NEO</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>60.61</div><div class="change-percent val-positive">+<!-- -->4.02%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NEO</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>60.61</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->2.34</div><div class="change-percent val-positive">+<!-- -->4.02%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tron"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tron</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.079936</div><div class="change-percent val-positive">+<!-- -->2.07%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tron</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.079936</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.001619</div><div class="change-percent val-positive">+<!-- -->2.07%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/monero"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Monero</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>302.64</div><div class="change-percent val-positive">+<!-- -->6.31%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Monero</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>302.64</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->17.94</div><div class="change-percent val-positive">+<!-- -->6.31%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/cosmos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Cosmos</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>17.01</div><div class="change-percent val-positive">+<!-- -->14.80%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Cosmos</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>17.01</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->2.19</div><div class="change-percent val-positive">+<!-- -->14.80%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bittorrent"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>BitTorrent</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.004034</div><div class="change-percent val-positive">+<!-- -->4.87%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>BitTorrent</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.004034</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000187</div><div class="change-percent val-positive">+<!-- -->4.87%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/iota"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>IOTA</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.35</div><div class="change-percent val-positive">+<!-- -->5.59%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>IOTA</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.35</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.071308</div><div class="change-percent val-positive">+<!-- -->5.59%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/maker"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Maker</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>3,626.77</div><div class="change-percent val-positive">+<!-- -->0.82%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Maker</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>3,626.77</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->29.57</div><div class="change-percent val-positive">+<!-- -->0.82%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-sv"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin SV</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>186.26</div><div class="change-percent val-positive">+<!-- -->1.99%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin SV</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>186.26</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->3.62</div><div class="change-percent val-positive">+<!-- -->1.99%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tezos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tezos</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>3.81</div><div class="change-percent val-negative">-0.44%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tezos</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>3.81</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.016674</div><div class="change-percent val-negative">-0.44%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>207.02</div><div class="change-percent val-positive">+<!-- -->1.76%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>207.02</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->3.56</div><div class="change-percent val-positive">+<!-- -->1.76%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/decred"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Decred</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>157.67</div><div class="change-percent val-negative">-3.78%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Decred</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>157.67</div></div><div class="half"><div class="change"><div class="change-value val-negative">-6.20</div><div class="change-percent val-negative">-3.78%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/zcash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Zcash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>169.87</div><div class="change-percent val-positive">+<!-- -->3.73%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Zcash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>169.87</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->6.09</div><div class="change-percent val-positive">+<!-- -->3.73%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/decentraland"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Decentraland</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.863686</div><div class="change-percent val-positive">+<!-- -->0.30%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Decentraland</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.863686</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.002581</div><div class="change-percent val-positive">+<!-- -->0.30%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/nem"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NEM</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.202337</div><div class="change-percent val-positive">+<!-- -->4.83%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NEM</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.202337</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.009308</div><div class="change-percent val-positive">+<!-- -->4.83%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/yearn-finance"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Yearn Finance</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>45,488.28</div><div class="change-percent val-negative">-0.15%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Yearn Finance</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>45,488.28</div></div><div class="half"><div class="change"><div class="change-value val-negative">-66.70</div><div class="change-percent val-negative">-0.15%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/waves"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Waves</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>15.13</div><div class="change-percent val-positive">+<!-- -->5.27%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Waves</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>15.13</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.755852</div><div class="change-percent val-positive">+<!-- -->5.27%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/nucypher"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NuCypher</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.346412</div><div class="change-percent val-positive">+<!-- -->7.71%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NuCypher</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.346412</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.024861</div><div class="change-percent val-positive">+<!-- -->7.71%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/qtum"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Qtum</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>12.22</div><div class="change-percent val-positive">+<!-- -->1.40%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Qtum</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>12.22</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.168065</div><div class="change-percent val-positive">+<!-- -->1.40%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/paxos-standard"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Paxos standard</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.999823</div><div class="change-percent val-negative">-0.01%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Paxos standard</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.999823</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000145</div><div class="change-percent val-negative">-0.01%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/basic-attention-token"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Basic Attention Token</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.811960</div><div class="change-percent val-positive">+<!-- -->0.63%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Basic Attention Token</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.811960</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.005080</div><div class="change-percent val-positive">+<!-- -->0.63%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/0x"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>0x</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.19</div><div class="change-percent val-positive">+<!-- -->4.49%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>0x</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.19</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.050913</div><div class="change-percent val-positive">+<!-- -->4.49%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-gold"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin Gold</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>60.36</div><div class="change-percent val-positive">+<!-- -->2.31%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin Gold</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>60.36</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->1.36</div><div class="change-percent val-positive">+<!-- -->2.31%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/icon"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>ICON</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.24</div><div class="change-percent val-positive">+<!-- -->2.57%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>ICON</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.24</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.031040</div><div class="change-percent val-positive">+<!-- -->2.57%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/nano"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Nano</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>7.85</div><div class="change-percent val-positive">+<!-- -->7.05%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Nano</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>7.85</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.516535</div><div class="change-percent val-positive">+<!-- -->7.05%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bancor"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bancor</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>4.83</div><div class="change-percent val-positive">+<!-- -->2.05%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bancor</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>4.83</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.096787</div><div class="change-percent val-positive">+<!-- -->2.05%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/omgnetwork"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>OMG Network</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>6.60</div><div class="change-percent val-positive">+<!-- -->1.09%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>OMG Network</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>6.60</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.070959</div><div class="change-percent val-positive">+<!-- -->1.09%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/band-protocol"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Band Protocol</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>8.93</div><div class="change-percent val-positive">+<!-- -->3.18%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Band Protocol</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>8.93</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.274869</div><div class="change-percent val-positive">+<!-- -->3.18%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/siacoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Siacoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.018009</div><div class="change-percent val-positive">+<!-- -->3.28%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Siacoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.018009</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000574</div><div class="change-percent val-positive">+<!-- -->3.28%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/kava-io"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Kava.io</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>5.04</div><div class="change-percent val-positive">+<!-- -->6.28%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Kava.io</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>5.04</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.297474</div><div class="change-percent val-positive">+<!-- -->6.28%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ren"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ren</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.597595</div><div class="change-percent val-negative">-0.32%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ren</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.597595</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.001902</div><div class="change-percent val-negative">-0.32%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/lisk"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Lisk</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>3.89</div><div class="change-percent val-positive">+<!-- -->2.05%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Lisk</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>3.89</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.078061</div><div class="change-percent val-positive">+<!-- -->2.05%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/numeraire"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Numeraire</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>49.82</div><div class="change-percent val-positive">+<!-- -->0.94%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Numeraire</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>49.82</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.462353</div><div class="change-percent val-positive">+<!-- -->0.94%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/loopring"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Loopring</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.388219</div><div class="change-percent val-positive">+<!-- -->1.33%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Loopring</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.388219</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.005093</div><div class="change-percent val-positive">+<!-- -->1.33%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/storj"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Storj</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.22</div><div class="change-percent val-positive">+<!-- -->8.75%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Storj</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.22</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.098392</div><div class="change-percent val-positive">+<!-- -->8.75%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/fetch-ai"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Fetch.ai</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.409493</div><div class="change-percent val-positive">+<!-- -->18.01%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Fetch.ai</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.409493</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.062679</div><div class="change-percent val-positive">+<!-- -->18.01%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/orchid"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Orchid</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.407181</div><div class="change-percent val-positive">+<!-- -->1.24%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Orchid</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.407181</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.004978</div><div class="change-percent val-positive">+<!-- -->1.24%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/civic"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Civic</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.351025</div><div class="change-percent val-positive">+<!-- -->4.70%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Civic</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.351025</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.015744</div><div class="change-percent val-positive">+<!-- -->4.70%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/augur"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Augur</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>26.92</div><div class="change-percent val-positive">+<!-- -->2.33%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Augur</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>26.92</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.613772</div><div class="change-percent val-positive">+<!-- -->2.33%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/pax-gold"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>PAX GOLD</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1,885.97</div><div class="change-percent val-negative">-1.22%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>PAX GOLD</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1,885.97</div></div><div class="half"><div class="change"><div class="change-value val-negative">-23.34</div><div class="change-percent val-negative">-1.22%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/kyber-network"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Kyber Network</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>2.41</div><div class="change-percent val-negative">-8.36%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Kyber Network</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>2.41</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.219256</div><div class="change-percent val-negative">-8.36%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/aragon"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Aragon</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>5.03</div><div class="change-percent val-positive">+<!-- -->2.59%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Aragon</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>5.03</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.126690</div><div class="change-percent val-positive">+<!-- -->2.59%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/district0x"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>District0x</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.195229</div><div class="change-percent val-negative">-1.78%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>District0x</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.195229</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.003543</div><div class="change-percent val-negative">-1.78%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/enzyme"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Enzyme</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>83.92</div><div class="change-percent val-positive">+<!-- -->5.27%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Enzyme</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>83.92</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->4.19</div><div class="change-percent val-positive">+<!-- -->5.27%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/singulardtv"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>SingularDTV</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.011213</div><div class="change-percent val-positive">+<!-- -->2.49%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>SingularDTV</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.011213</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000273</div><div class="change-percent val-positive">+<!-- -->2.49%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tether"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tether</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.00</div><div class="change-percent val-negative">-0.02%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tether</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000227</div><div class="change-percent val-negative">-0.02%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/usd-coin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>USD Coin</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.999835</div><div class="change-percent val-negative">-0.05%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>USD Coin</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.999835</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000450</div><div class="change-percent val-negative">-0.05%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dai"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dai</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.00</div><div class="change-percent val-positive">+<!-- -->0.07%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dai</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000737</div><div class="change-percent val-positive">+<!-- -->0.07%</div></div><div class="graph"></div></div></div></div></a></div><div class="clearfix"></div></div><div class="pricing-nav-controls"><div class="toggle-wrapper"><button class="toggle-pricing  minimized"><svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></button></div><div class="links-container"><div class="link-wrapper"><a href="/indexes">Indexes </a></div><div class="link-wrapper"><a href="/coindesk20">Top Assets </a></div></div></div></nav></nav><div class="ie-banner light"><div class="banner-content"><p>Please consider using a different web browser for better experience.</p><div class="close-banner"></div></div></div></div></header></section><main><section class="article news global-content"><div><div class="article-module article"><article id="article-629344" class="news default-article article"><div class="smart-johny dark article-hero-part news no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:0px;height:0px"></div></div></div><header class="article-hero-default news"><div class="container"><div class="article-hero-container"><div class="decoration-wrapper"><div class="category-link-wrapper"><a href="/category/news"><button type="button" class="button related-button"><span class="related-button-text"><span class="article-type">story</span> from <strong>News</strong></span></button></a></div><div class="article-hero-headline"><h1>Russian Political Activists Urge Supporters to Learn About Crypto</h1></div><div class="article-hero-blurb"><p>Navalny's team says they "will be patiently teaching everyone to use cryptocurrencies and learn ourselves."</p></div><div class="article-hero-media-wrapper"><div class="article-hero-image-wrapper"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-03-at-06.18.08-710x458.png?format=webp 710w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-03-at-06.18.08-710x458.png?format=jp2 710w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-03-at-06.18.08-710x458.png 710w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-03-at-06.18.08-1035x666.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-03-at-06.18.08-690x444.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-03-at-06.18.08-345x222.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-03-at-06.18.08-1035x666.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-03-at-06.18.08-690x444.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-03-at-06.18.08-345x222.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-03-at-06.18.08-1035x666.png 1035w, https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-03-at-06.18.08-690x444.png 690w, https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-03-at-06.18.08-345x222.png 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-03-at-06.18.08-710x458.png" alt="" loading="lazy"/></picture><div class="caption-credit-block"><figcaption class="image-source">Leonid Volkov, head of Navalny&#x27;s political network, calls for bitcoin donations.</figcaption><figcaption class="image-credit"><a href="https://www.youtube.com/watch?v=BXFKcLFvjQ4" target="_blank" rel="noopener noreferrer">(Navalny&#x27;s team)</a></figcaption></div></div></div></div><div class="white-background-wrapper"><div class="article-authors-wrapper"><div class="article-hero-authors"><section class="sidebar-profile dark author"><div class="img-block"><a style="background:linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.2)),linear-gradient(to bottom, #19284d, #19284d),url(&quot;https://static.coindesk.com/wp-content/uploads/2020/10/Avatar-2-275x275.jpg&quot;);background-size:cover;background-position:center" href="/author/abaydakova"></a></div><div class="text-block"><a href="/author/abaydakova"><h5 class="heading">Anna Baydakova</h5></a><div class="social-accounts"><a href="mailto:anna@coindesk.com" target="_blank" rel="noopener noreferrer"></a><a href="https://twitter.com/baidakova" target="_blank" rel="noopener noreferrer"></a><a href="https://www.linkedin.com/in/anna-baydakova-416ba625/" target="_blank" rel="noopener noreferrer"></a><a href="https://t.me/abaydakova" target="_blank" rel="noopener noreferrer"></a></div></div></section></div></div><div class="article-hero-meta-info-wrapper"><div class="article-hero-meta-info"><div class="article-hero-datetime"><time dateTime="2021-06-03T13:16:25">Jun 3, 2021 at 1:16 p.m. UTC</time><span class="article-hero-datetime-divider"></span><time dateTime="2021-06-03T15:22:59">Updated <!-- -->Jun 3, 2021 at 3:22 p.m. UTC</time></div><div class="article-hero-share"><div><a href="https://twitter.com/intent/tweet?text=Russian%20Political%20Activists%20Urge%20Supporters%20to%20Learn%20About%20Crypto%20https%3A%2F%2Fwww.coindesk.com%2Fnavalny-political-activists-promote-crypto%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/navalny-political-activists-promote-crypto" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fnavalny-political-activists-promote-crypto&amp;title=Russian%20Political%20Activists%20Urge%20Supporters%20to%20Learn%20About%20Crypto&amp;summary=CoinDesk%20-%20Leader%20in%20crypto%20and%20blockchain%20news%20and%20information.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"></a></div></div></div></div></div></div></div></header><div class="article-progress-bar"><div class="pb-content"><div class="container"><h2 class="heading truncate">Russian Political Activists Urge Supporters to Learn About Crypto</h2><div class="space"></div><div class="icons"><div class="social-share light custom"><a href="https://twitter.com/intent/tweet?text=Russian%20Political%20Activists%20Urge%20Supporters%20to%20Learn%20About%20Crypto%20https%3A%2F%2Fwww.coindesk.com%2Fnavalny-political-activists-promote-crypto%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/navalny-political-activists-promote-crypto" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fnavalny-political-activists-promote-crypto&amp;title=Russian%20Political%20Activists%20Urge%20Supporters%20to%20Learn%20About%20Crypto&amp;summary=CoinDesk%20-%20Leader%20in%20crypto%20and%20blockchain%20news%20and%20information.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"></a></div></div></div></div><div class="progress" style="width:0%"></div></div><div class="article-body-wrapper"><section class="article-content has-media news default-article"><section class="article-body has-media news default-article"><div id="node-0" class="article-pharagraph"><p class="text">The team of Alexei Navalny, the imprisoned opposition leader in Russia, will from now on only take donations in cryptocurrencies, said Leonid Volkov, head of Navalny’s volunteer network.</p></div><div id="node-1" class="article-pharagraph"><p class="text">In a <a href="https://www.youtube.com/watch?v=BXFKcLFvjQ4" target="_blank" rel="noreferrer noopener">video address</a> to Navalny&#8217;s supporters on Wednesday, Volkov said the activists are keeping on with their work despite the recent wave of repression against Navalny and his allies, and are still in need of financial support. But the traditional financial system, which can be fully monitored by the state, is a bad intermediary on which to rely, Volkov said.</p></div><div id="node-2" class="article-pharagraph"><p class="text">&#8220;If the authorities are pushing us out of fundraising via the banking system, we will be patiently teaching everyone to use cryptocurrencies and learn ourselves,&#8221; he said, adding:</p></div><div id="node-3" class="newsletter-module-wrapper"><div class="newsletter-promotion-module"><h3 class="newsletter-promotion-title">Subscribe to<!-- --> <a href="/newsletter/money-reimagined"></a>, </h3><div class="subscriber"><input type="email" class="input" placeholder="Your email address" value=""/><button type="button" class="button primary-button primary-button-golden-yellow">Subscribe</button></div><div class="newsletter-terms-and-conditions">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a>.</div></div></div><div id="node-4" class="article-pharagraph"><p class="text">&#8220;Cryptocurrencies are a real substitution for money; it&#8217;s not a toy. Their advantage is that they are not controlled by any central banks or governments. So it&#8217;s hard or even impossible for the governments to track them.&#8221;</p></div><div id="node-5" class="article-pharagraph"><p class="text">Volkov&#8217;s <a href="https://www.blockchain.com/btc/address/3QzYvaRFY6bakFBW4YBRrzmwzTnfZcaA6E" target="_blank" rel="noreferrer noopener">bitcoin wallet</a> dedicated to donations has received over 660 <a data-for="autolink" data-tip="BTC" href="/price/bitcoin">BTC</a> since 2016, and more than one full bitcoin since April, according to the blockchain data. </p></div><div id="node-6" class="article-heading"><h2>Avoiding protest retribution</h2></div><div id="node-7" class="article-pharagraph"><p class="text">Alexei Navalny, a vocal opponent of Russia President Vladimir Putin, was <a href="https://www.nytimes.com/2020/09/14/world/europe/navalny-novichok.html" target="_blank" rel="noreferrer noopener">poisoned</a> last autumn by a chemical weapon, then arrested after he survived. After his arrest, a series of <a href="https://www.nytimes.com/2021/01/23/world/europe/navalny-protests-russia.html" target="_blank" rel="noreferrer noopener">protests</a> ensued and bitcoin donations to the network of Navalny&#8217;s allies <a target="_blank" rel="noreferrer noopener" href="/bitcoin-donations-navalny-surge-russia-opposition-jailed">surged</a>. </p></div><div id="node-8"><div class="article-com-wrapper false"><div class="smart-johny light label no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:0px;height:0px"></div></div></div></div></div><div id="node-9" class="article-pharagraph"><p class="text">In May, Navalny&#8217;s Anti-Corruption Foundation (FBK) was <a href="https://www.dw.com/en/russia-suspends-activities-of-alexei-navalnys-campaign-groups/a-57335053" target="_blank" rel="noreferrer noopener">labeled</a> an extremist organization by a Russian court. Although the process is still ongoing, the organization <a href="https://www.france24.com/en/live-news/20210429-navalny-political-network-disbands-ahead-of-extremism-ruling" target="_blank" rel="noreferrer noopener">disbanded</a> in advance to avoid exposing activists to potential criminal charges, should the initial ruling stand.</p></div><div id="node-10" class="article-pharagraph"><p class="text">Even occasional supporters of Navalny might be subject to persecution: A new draft bill <a href="https://www.themoscowtimes.com/2021/05/05/russia-seeks-to-ban-extremist-linked-candidates-ahead-of-navalny-ruling-a73818" target="_blank" rel="noreferrer noopener">introduced</a> in the Russian parliament in May suggests that anyone linked to an extremist organization won&#8217;t be able to run in any future elections. </p></div><div id="node-11" class="article-pharagraph"><p class="text">Russian authorities have already taken a harsh stance against anyone backing Navalny. In May, a database of people who registered on a website dedicated to a protest rally in his support was stolen. Subsequently, participants were deanonymized and some <a href="https://www.themoscowtimes.com/2021/05/17/moscow-metro-fires-100-navalny-supporters-dozhd-a73913" target="_blank" rel="noreferrer noopener">lost their jobs</a>.</p></div><div id="node-12" class="article-pharagraph"><p class="text">In this situation, crypto can be a way for people to support Navalny&#8217;s cause but avoid being reprimanded, Volkov said in the video. </p></div><div id="node-13" class="article-pharagraph"><p class="text">&#8220;Crypto is not an illegal version of a bank transfer; it&#8217;s a legal and safe replacement for cash. Cryptocurrencies, in fact, are very far away from criminal activities. They started as a mathematical game, but now even big companies and progressive entrepreneurs started using them,&#8221; he said, pointing to <a target="_blank" rel="noreferrer noopener" href="/musks-spacex-accepts-dogecoin-as-payment-for-sending-a-satellite-to-the-moon">Elon Musk</a> as an example.</p></div><div id="node-14" class="article-pharagraph"><p class="text">Volkov also gave a brief explanation about anonymity in crypto and recommended that people new to cryptocurrencies start with buying a small amount on a big centralized exchange. In the description of a video, there is a bitcoin wallet address, a link to the major centralized exchange Binance and the number of Volkov&#8217;s account there for donations. </p></div><div id="node-15" class="article-pharagraph"><p class="text">&#8220;If you&#8217;re not planning to use crypto, it won&#8217;t hurt to just have a wallet with some amount in it,&#8221; he says in the video. &#8220;You don&#8217;t have to buy a whole bitcoin. Try and see that it&#8217;s not hard at all. No need to afraid of cryptocurrencies; very soon, they will become a part of our life just as ordinary money is. And if we can be one step ahead of the government in this, we should use this chance.&#8221;</p></div><div id="node-16" class="read-more-widget"><div class="read-more-link">Read more<!-- -->:<!-- --> <a target="_blank" href="/bitcoin-protesters-most-influential-2020">Bitcoin Dissidents: Those Who Need It Most</a></div></div><div id="node-17" class="article-pharagraph"><p class="text"></p></div><div class="end"><i class="pentagon"></i></div><div class="tags"><h4>Read more about...</h4><span class="tag"><a href="/tag/censorship">Censorship</a></span><span class="tag"><a href="/tag/russia">Russia</a></span><span class="tag"><a href="/tag/markets-bitcoin">Bitcoin</a></span><span class="tag"><a href="/tag/bitcoin-donations">Bitcoin Donations</a></span><span class="tag"><a href="/tag/alexey-navalny">Alexey Navalny</a></span></div><div class="article-disclosure"><div><span class="heading">Disclosure</span><div>The leader in news and information on cryptocurrency, digital assets and the future of money, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> and blockchain <a href="https://dcg.co/portfolio" target="_blank" rel="noopener noreferrer">startups</a>.</div></div></div></section></section></div><div class="recommended-reading-module"><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Related</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Japan’s BitFlyer Gives US Clients Access to Bitcoin and Japanese Yen Pair Trading" href="/japans-bitflyer-gives-us-clients-access-to-bitcoin-and-japanese-yen-pair-trading"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/12/Fiat-currencies-yen-USD-euro-GBP-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/12/Fiat-currencies-yen-USD-euro-GBP-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/12/Fiat-currencies-yen-USD-euro-GBP-710x458.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/12/Fiat-currencies-yen-USD-euro-GBP-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2019/12/Fiat-currencies-yen-USD-euro-GBP-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2019/12/Fiat-currencies-yen-USD-euro-GBP-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/12/Fiat-currencies-yen-USD-euro-GBP-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2019/12/Fiat-currencies-yen-USD-euro-GBP-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2019/12/Fiat-currencies-yen-USD-euro-GBP-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/12/Fiat-currencies-yen-USD-euro-GBP-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2019/12/Fiat-currencies-yen-USD-euro-GBP-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2019/12/Fiat-currencies-yen-USD-euro-GBP-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2019/12/Fiat-currencies-yen-USD-euro-GBP-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/company/bitflyer"><span class="eyebrow-button-text">bitFlyer</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Japan’s BitFlyer Gives US Clients Access to Bitcoin and Japanese Yen Pair Trading" href="/japans-bitflyer-gives-us-clients-access-to-bitcoin-and-japanese-yen-pair-trading">Japan’s BitFlyer Gives US Clients Access to Bitcoin and Japanese Yen Pair Trading</a> <a href="https://twitter.com/intent/tweet?text=Japan%E2%80%99s%20BitFlyer%20Gives%20US%20Clients%20Access%20to%20Bitcoin%20and%20Japanese%20Yen%20Pair%20Trading%20https%3A%2F%2Fwww.coindesk.com%2Fjapans-bitflyer-gives-us-clients-access-to-bitcoin-and-japanese-yen-pair-trading%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Tanzeel Akhtar" href="/author/tanzeel-akhtar-2">Tanzeel Akhtar</a></span><span class="card-date">Jun 3, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Gryphon Digital Mining to Become Publicly Traded on Nasdaq Via Merger With Sphere 3D" href="/gryphon-digital-mining-to-become-publicly-traded-on-nasdaq-via-merger-with-sphere-3d"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/handshake2-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/handshake2-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/handshake2-710x458.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/handshake2-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/handshake2-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/08/handshake2-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/handshake2-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/handshake2-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/08/handshake2-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/handshake2-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/handshake2-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/08/handshake2-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2020/08/handshake2-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/bitcoin-mining"><span class="eyebrow-button-text">Bitcoin Mining</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Gryphon Digital Mining to Become Publicly Traded on Nasdaq Via Merger With Sphere 3D" href="/gryphon-digital-mining-to-become-publicly-traded-on-nasdaq-via-merger-with-sphere-3d">Gryphon Digital Mining to Become Publicly Traded on Nasdaq Via Merger With Sphere 3D</a> <a href="https://twitter.com/intent/tweet?text=Gryphon%20Digital%20Mining%20to%20Become%20Publicly%20Traded%20on%20Nasdaq%20Via%20Merger%20With%20Sphere%203D%20https%3A%2F%2Fwww.coindesk.com%2Fgryphon-digital-mining-to-become-publicly-traded-on-nasdaq-via-merger-with-sphere-3d%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Kevin Reynolds" href="/author/kevin-reynolds">Kevin Reynolds</a></span><span class="card-date">Jun 3, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin’s Bull Market ‘May Have Come to an End,’ Says MRB Partners" href="/bitcoin-bull-market-end-mrb-partners"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/teddy-bear-1835598_1280-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/teddy-bear-1835598_1280-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/teddy-bear-1835598_1280-710x458.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/teddy-bear-1835598_1280-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/06/teddy-bear-1835598_1280-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/06/teddy-bear-1835598_1280-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/teddy-bear-1835598_1280-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/06/teddy-bear-1835598_1280-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/06/teddy-bear-1835598_1280-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/teddy-bear-1835598_1280-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2021/06/teddy-bear-1835598_1280-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2021/06/teddy-bear-1835598_1280-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/06/teddy-bear-1835598_1280-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin’s Bull Market ‘May Have Come to an End,’ Says MRB Partners" href="/bitcoin-bull-market-end-mrb-partners">Bitcoin’s Bull Market ‘May Have Come to an End,’ Says MRB Partners</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%E2%80%99s%20Bull%20Market%20%E2%80%98May%20Have%20Come%20to%20an%20End%2C%E2%80%99%20Says%20MRB%20Partners%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-bull-market-end-mrb-partners%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Damanick Dantes" href="/author/damanick-dantes">Damanick Dantes</a></span><span class="card-date">Jun 3, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Daryl Morey on Crypto and NFTs: ‘It’s the Start of a Major, Major Trend’" href="/daryl-morey-76ers-crypto-nfts"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-1318186786-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-1318186786-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-1318186786-710x458.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-1318186786-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-1318186786-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-1318186786-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-1318186786-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-1318186786-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-1318186786-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-1318186786-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-1318186786-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-1318186786-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/06/GettyImages-1318186786-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/interview"><span class="eyebrow-button-text">Interview</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Daryl Morey on Crypto and NFTs: ‘It’s the Start of a Major, Major Trend’" href="/daryl-morey-76ers-crypto-nfts">Daryl Morey on Crypto and NFTs: ‘It’s the Start of a Major, Major Trend’</a> <a href="https://twitter.com/intent/tweet?text=Daryl%20Morey%20on%20Crypto%20and%20NFTs%3A%20%E2%80%98It%E2%80%99s%20the%20Start%20of%20a%20Major%2C%20Major%20Trend%E2%80%99%20https%3A%2F%2Fwww.coindesk.com%2Fdaryl-morey-76ers-crypto-nfts%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Jeff Wilser" href="/author/jeff-wilser">Jeff Wilser</a></span><span class="card-date">Jun 3, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Blockchain.com to Move US Headquarters to Miami From New York" href="/blockchain-com-to-move-us-headquarters-to-miami-from-new-york"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-710x458.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-710x458.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-710x458.png 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-1035x666.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-690x444.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-345x222.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-1035x666.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-690x444.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-345x222.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-1035x666.png 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-690x444.png 690w, https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-345x222.png 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-710x458.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/company/blockchain-com"><span class="eyebrow-button-text">Blockchain.com</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Blockchain.com to Move US Headquarters to Miami From New York" href="/blockchain-com-to-move-us-headquarters-to-miami-from-new-york">Blockchain.com to Move US Headquarters to Miami From New York</a> <a href="https://twitter.com/intent/tweet?text=Blockchain.com%20to%20Move%20US%20Headquarters%20to%20Miami%20From%20New%20York%20https%3A%2F%2Fwww.coindesk.com%2Fblockchain-com-to-move-us-headquarters-to-miami-from-new-york%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Kevin Reynolds" href="/author/kevin-reynolds">Kevin Reynolds</a></span><span class="card-date">Jun 3, 2021</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></article></div></div><div class="article-spinner"><div class="spinner" id="spinner-id-1-1"></div></div><div class="__react_component_tooltip place-top type-dark allow_hover allow_click" id="autolink" data-id="tooltip"><a><div class="autolink-tooltip"><div class="name-field"></div><div class="price-field"></div><div class="returns-field"></div><div class="list-view"><div class="list-view-items"></div></div><div class="description"><div class="subtitle-holder"><span class="subtitle">What is undefined?</span></div><p class="description-text"></p></div></div></a></div></section></main><footer class="site-footer"><div class="site-footer-wrapper"><div class="footer-top"><nav class="footer-nav"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a><div role="navigation" aria-label="Footer main navigation"><div class="footer-row"><a title="About" href="/about">About</a></div><div class="footer-row"><a title="Masthead" href="/masthead">Masthead</a></div><div class="footer-row"><a title="Ethics Policy" href="/ethics">Ethics Policy</a></div><div class="footer-row"><a title="Contributors" href="/contributors">Contributors</a></div><div class="footer-row"><a href="https://boards.greenhouse.io/coindesk" target="_blank" rel="noopener noreferrer" title="Jobs">Jobs</a></div><div class="footer-row"><a title="Events" href="/events">Events</a></div><div class="footer-row"><a title="Advertise" href="/advertise">Advertise</a></div></div></nav></div><div class="newsletter-wrapper"><div class=""><h4 class="heading">Follow us</h4><div class="social-profiles"><span><a href="https://twitter.com/coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Follow us on Twitter"></a></span><span><a href="https://facebook.com/coindesk" target="_blank" rel="noopener noreferrer" class="facebook" title="Follow us on Facebook"></a></span><span><a href="https://linkedin.com/company/coindesk" target="_blank" rel="noopener noreferrer" class="linkedin" title="Follow us on LinkedIn"></a></span></div><section class="newsletter-card "><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><div class="flexbox-wrapper"><p>Sign up for our newsletters</p><button type="button" class="button related-button newsletters-info-button"><span class="related-button-text">Learn More</span></button></div><div class="checkboxes"></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button type="button" disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div><div class="footer-bottom"><nav class="footer-nav"><div role="navigation" aria-label="Footer secondary navigation"><div class="footer-row"><a title="Terms &amp; Conditions" href="/terms">Terms &amp; Conditions</a></div><div class="footer-row"><a title="Privacy Policy" href="/privacy">Privacy Policy</a></div><div class="footer-row"><a title="Newsletters" href="/newsletters">Newsletters</a></div><div class="footer-row">© 2021 CoinDesk</div><div class="footer-row"><div class="dropdown-select dropdown-eyebrow-false dropdown-theme-lightning-yellow "><div class="dropdown-header"><div class="dropdown-header-title">English<!-- --> <svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></div></div></div></div></div><p class="footer-copy">The leader in news and information on cryptocurrency, digital assets and the future of money, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a<!-- --> <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of<!-- --> <a href="https://dcg.co/" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in<!-- --> <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> <!-- -->and blockchain<!-- --> <a href="https://dcg.co/portfolio/" target="_blank" rel="noopener noreferrer">startups</a>.</p></nav></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://static.coindesk.com/static/chunks/polyfills-e98400df86b7975fb26a.js"></script><script src="https://static.coindesk.com/static/chunks/main-2953493331ec86108c17.js" async=""></script><script src="https://static.coindesk.com/static/chunks/webpack-337a5ce80bea10def0a4.js" async=""></script><script src="https://static.coindesk.com/static/chunks/framework.6798ea97e1f72b9100fb.js" async=""></script><script src="https://static.coindesk.com/static/chunks/eb01bb9b.39090b1b79211d7a28ba.js" async=""></script><script src="https://static.coindesk.com/static/chunks/commons.ac4b0230251e93f96a05.js" async=""></script><script src="https://static.coindesk.com/static/chunks/5ceeb810df2c38c9d9e2bb4071a5258ba809063b.3baead863e0cb72d732e.js" async=""></script><script src="https://static.coindesk.com/static/chunks/a32e3cbb9d0f8527c71d916199085eda6a93a8fc.bc90a38e3f8ef0cb3ec3.js" async=""></script><script src="https://static.coindesk.com/static/chunks/pages/_app-d09ca804e3dfcc98768c.js" async=""></script><script src="https://static.coindesk.com/static/chunks/6f2c105f32e3ab4a909c7456c75ad842cf4357f4.8ee882d5880173ddcf94.js" async=""></script><script src="https://static.coindesk.com/static/chunks/6f2c105f32e3ab4a909c7456c75ad842cf4357f4_CSS.ddce25b62cf34b951439.js" async=""></script><script src="https://static.coindesk.com/static/chunks/f476c12fe1be92568c7ca2c83bce1fed6f270a85.4f7cbb01fe86bb1e19cc.js" async=""></script><script src="https://static.coindesk.com/static/chunks/0067273e56b660b7ec2e8ca3f0b1cdfbed65f681.e6e402801adfc0a90dcb.js" async=""></script><script src="https://static.coindesk.com/static/chunks/601035720f2777cb7a386dfc0a6ef70fa3c879d7_CSS.6164c81b6ed04bb13dbd.js" async=""></script><script src="https://static.coindesk.com/static/chunks/306bb2e072de91dde0d0a2a9b2add4c12438bec4.dcde1212c252f4c9a0d3.js" async=""></script><script src="https://static.coindesk.com/static/chunks/b038d953edbb1ba7236c94cc3312902753989c57.c1790e29074c56956a03.js" async=""></script><script src="https://static.coindesk.com/static/chunks/b038d953edbb1ba7236c94cc3312902753989c57_CSS.ab0233476a26df96d326.js" async=""></script><script src="https://static.coindesk.com/static/chunks/d2c46041e5c2457cf2d6d0230d48262d10027880.4ae14ae4a04d84201c22.js" async=""></script><script src="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111_CSS.ee17212073ffc002002d.js" async=""></script><script src="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111.6de3b5cdd15e91692c0d.js" async=""></script><script src="https://static.coindesk.com/static/chunks/8a194d186b3c47e32345f7914e47c4a8a090dfe6.6f317be94662560b1dcc.js" async=""></script><script src="https://static.coindesk.com/static/chunks/bf1414e164c0049fb11f794193ffe8dba271aad0.729cbe1332b534677909.js" async=""></script><script src="https://static.coindesk.com/static/chunks/styles.fe7b8a541a01413bc5e0.js" async=""></script><script src="https://static.coindesk.com/static/chunks/pages/%5Bslug%5D-f6bd7bb09defd37d74eb.js" async=""></script><script src="https://static.coindesk.com/static/3.19.0/_buildManifest.js" async=""></script><script src="https://static.coindesk.com/static/3.19.0/_ssgManifest.js" async=""></script></body></html>