<!DOCTYPE html><html lang="en"><head><meta name="theme-color" content="#F0F0F0"/><link rel="manifest" href="/manifests/2.21.1/manifest.json"/><link rel="apple-touch-icon" href="/favicons/192x192.png"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><script>APP_ENV = "production";</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]; w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KGVFCF9');</script><meta name="description" content="The MakerDAO Foundation is getting serious about its planned obsolescence. A governance call Thursday laid out founder Rune Christensen&#x27;s three pillars of full decentralization."/><link rel="alternate" type="application/rss+xml" title="CoinDesk RSS Feed" href="https://www.coindesk.com/feed"/><link rel="icon" href="https://www.coindesk.com/favicons/32x32.png"/><link rel="stylesheet" href="https://use.typekit.net/rfs5mhf.css"/><link rel="preconnect" href="https://static.coindesk.com"/><link rel="preconnect" href="https://production.api.coindesk.com"/><link rel="canonical" href="https://www.coindesk.com/makerdao-foundation-plots-its-own-demise"/><link rel="amphtml" href="https://www.coindesk.com/makerdao-foundation-plots-its-own-demise?amp=1"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="MakerDAO Foundation Plots Its Own Demise - CoinDesk"/><meta property="og:description" content="The MakerDAO Foundation is getting serious about its planned obsolescence. A governance call Thursday laid out founder Rune Christensen&#x27;s three pillars of full decentralization."/><meta property="og:url" content="https://www.coindesk.com/makerdao-foundation-plots-its-own-demise"/><meta property="og:site_name" content="CoinDesk"/><meta property="article:tag" content="Decentralization"/><meta property="article:tag" content="Governance"/><meta property="article:tag" content="MakerDAO"/><meta property="article:tag" content="MKR"/><meta property="article:tag" content="Rune Christensen"/><meta property="article:section" content="Tech"/><meta property="article:published_time" content="2020-04-03T22:11:59+00:00"/><meta property="article:modified_time" content="2020-04-03T22:18:53+00:00"/><meta property="og:updated_time" content="2020-04-03T22:18:53+00:00"/><meta property="og:image" content="https://www.coindesk.com/wp-content/uploads/2020/04/shutterstock_1496422463-1200x628.jpg"/><meta property="og:image:secure_url" content="https://www.coindesk.com/wp-content/uploads/2020/04/shutterstock_1496422463-1200x628.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="628"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="The MakerDAO Foundation is getting serious about its planned obsolescence. A governance call Thursday laid out founder Rune Christensen&#x27;s three pillars of full decentralization."/><meta name="twitter:title" content="MakerDAO Foundation Plots Its Own Demise - CoinDesk"/><meta name="twitter:site" content="@coindesk"/><meta name="twitter:image" content="https://static.coindesk.com/wp-content/uploads/2020/04/shutterstock_1496422463-1200x600.jpg"/><meta name="twitter:creator" content="@coindesk"/><meta name="twitter:account_id" content="1418565129"/><meta name="keywords" content="Decentralization, Governance, MakerDAO, MKR, RuneChristensen"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.coindesk.com/makerdao-foundation-plots-its-own-demise"},"headline":"MakerDAO Foundation Plots Its Own Demise - CoinDesk","url":"https://www.coindesk.com/makerdao-foundation-plots-its-own-demise","thumbnailUrl":"https://www.coindesk.com/wp-content/uploads/2020/04/shutterstock_1496422463-1200x628.jpg","image":{"@type":"ImageObject","url":"https://www.coindesk.com/wp-content/uploads/2020/04/shutterstock_1496422463-1200x628.jpg"},"dateCreated":"2020-04-03T22:11:59+00:00","datePublished":"2020-04-03T22:11:59+00:00","dateModified":"2020-04-03T22:18:53+00:00","articleSection":"Tech","author":["Brady Dale"],"creator":["Brady Dale"],"keywords":["Decentralization","Governance","MakerDAO","MKR","Rune Christensen"],"publisher":{"@type":"Organization","name":"CoinDesk","logo":{"@type":"ImageObject","url":"https://static.coindesk.com/images/facebook/default.51070683.png"}}}</script><meta name="parsely-metadata" content="{&quot;id&quot;:462901,&quot;excerpt&quot;:&quot;The MakerDAO Foundation is getting serious about its planned obsolescence. A governance call Thursday laid out founder Rune Christensen&#x27;s three pillars of full decentralization.&quot;,&quot;path&quot;:&quot;/makerdao-foundation-plots-its-own-demise&quot;}"/><title>MakerDAO Foundation Plots Its Own Demise - CoinDesk</title><script async="" src="https://platform.twitter.com/widgets.js"></script><meta name="next-head-count" content="43"/><link rel="preload" href="https://static.coindesk.com/static/chunks/c4f5311376d971dd9a303ca53d67d18a6123921d_CSS.697ee50a.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/c4f5311376d971dd9a303ca53d67d18a6123921d_CSS.697ee50a.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/3504ea863c02ed3b044ad1ec3deaefc95a6531ab_CSS.da843233.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/3504ea863c02ed3b044ad1ec3deaefc95a6531ab_CSS.da843233.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/2f920eb0b8a02b45b502109cb833ccece324b70d_CSS.bf64aa8f.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/2f920eb0b8a02b45b502109cb833ccece324b70d_CSS.bf64aa8f.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/2.21.1/pages/%5Bslug%5D.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/2.21.1/pages/_app.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/runtime/webpack-521df050a956a3090b89.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/framework.f1148f4d7ca382cceaa5.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/eb01bb9b.ddf470d77438f6eb5cc5.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/commons.6dc3765cc439f5ef775e.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/77c75fca0750f5e5e5018ebd25e9b9b73a00172a.3629e7045bf15bd4e7c2.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/b3ea575897063c0b16f1c1684b14dfa2739f8952.869d4ecbaf88a2e74f42.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/runtime/main-e4381eb2e882fb829ec5.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/c4f5311376d971dd9a303ca53d67d18a6123921d.1acf1c5482e76b11b742.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/c4f5311376d971dd9a303ca53d67d18a6123921d_CSS.2c372599cf640b277883.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/027849928c97e75398adaba2a61be4b8603d0ef2.8d1f000873906f00d8f9.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/3504ea863c02ed3b044ad1ec3deaefc95a6531ab.6abc5d18d00c9b496ba1.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/3504ea863c02ed3b044ad1ec3deaefc95a6531ab_CSS.a17454856d8485b2e6bd.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/2f920eb0b8a02b45b502109cb833ccece324b70d.1e67bdb69b235d087d76.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/2f920eb0b8a02b45b502109cb833ccece324b70d_CSS.8c861d3e867026541245.js" as="script"/><style data-styled="" data-styled-version="5.0.1">.hHcpPX .submenu{display:none;}
.hHcpPX .back{display:none;}
.hHcpPX #id0ab331d6-4b76-4949-9ceb-7ec7f7feae0b:checked ~ .primary-nav{display:none;}
.hHcpPX #id0ab331d6-4b76-4949-9ceb-7ec7f7feae0b:checked ~ .back.id0ab331d6-4b76-4949-9ceb-7ec7f7feae0b{display:block;}
.hHcpPX #id0ab331d6-4b76-4949-9ceb-7ec7f7feae0b:checked ~ .submenu.id0ab331d6-4b76-4949-9ceb-7ec7f7feae0b{display:block;}
.hHcpPX #idb03328e9-40e0-4b96-8b9f-0d8a4e162a75:checked ~ .primary-nav{display:none;}
.hHcpPX #idb03328e9-40e0-4b96-8b9f-0d8a4e162a75:checked ~ .back.idb03328e9-40e0-4b96-8b9f-0d8a4e162a75{display:block;}
.hHcpPX #idb03328e9-40e0-4b96-8b9f-0d8a4e162a75:checked ~ .submenu.idb03328e9-40e0-4b96-8b9f-0d8a4e162a75{display:block;}
.hHcpPX #ide459004f-3453-4ff3-af9d-b6492ac8d6e4:checked ~ .primary-nav{display:none;}
.hHcpPX #ide459004f-3453-4ff3-af9d-b6492ac8d6e4:checked ~ .back.ide459004f-3453-4ff3-af9d-b6492ac8d6e4{display:block;}
.hHcpPX #ide459004f-3453-4ff3-af9d-b6492ac8d6e4:checked ~ .submenu.ide459004f-3453-4ff3-af9d-b6492ac8d6e4{display:block;}
data-styled.g1[id="sc-1kf0bqo-0"]{content:"hHcpPX,"}
</style></head><body class="no-js"><script>document.body.classList.remove("no-js");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGVFCF9" height="0" width="0" style="display:none;visibility:hidden"></iframe> <img src="https://www.facebook.com/tr?id=472218139648482&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="Facebook pixel"  /> <img src="https://analytics.twitter.com/i/adsct?txn_id=l4l2u&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" height="1" width="1" style="display:none;" alt="Twitter pixel"  /> <img src="https://certify.alexametrics.com/atrk.gif?account=7nk2s1hNdI20fn" height="1" width="1" style="display:none" alt="Alexa pixel" /></noscript><div id="__next"><section class="site-nav " role="navigation" aria-label="Main navigation"><div class="site-nav-mobile no-js-only"><input type="checkbox" id="nav-body"/><div class="site-nav-mobile-top"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/static/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a></div><nav class="site-nav-mobile-wrapper"><header class="header"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/static/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a></div></header><div class="body"><div class="body-wrapper"><div class="sc-1kf0bqo-0 hHcpPX"><input type="checkbox" id="id0ab331d6-4b76-4949-9ceb-7ec7f7feae0b"/><label class="nav-title back id0ab331d6-4b76-4949-9ceb-7ec7f7feae0b" for="id0ab331d6-4b76-4949-9ceb-7ec7f7feae0b"><img src="https://static.coindesk.com/static/images/arrow-left-3ec80f8ac939ab0a20f3b75fe01842ec.svg" alt=""/><span>News</span></label><input type="checkbox" id="idb03328e9-40e0-4b96-8b9f-0d8a4e162a75"/><label class="nav-title back idb03328e9-40e0-4b96-8b9f-0d8a4e162a75" for="idb03328e9-40e0-4b96-8b9f-0d8a4e162a75"><img src="https://static.coindesk.com/static/images/arrow-left-3ec80f8ac939ab0a20f3b75fe01842ec.svg" alt=""/><span>Learn</span></label><input type="checkbox" id="ide459004f-3453-4ff3-af9d-b6492ac8d6e4"/><label class="nav-title back ide459004f-3453-4ff3-af9d-b6492ac8d6e4" for="ide459004f-3453-4ff3-af9d-b6492ac8d6e4"><img src="https://static.coindesk.com/static/images/arrow-left-3ec80f8ac939ab0a20f3b75fe01842ec.svg" alt=""/><span>Research</span></label><section class="primary-nav"><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><form role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button></form></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"></div></div></div><ul class="primary-nav-items"><li><label class="links-wrapper" for="id0ab331d6-4b76-4949-9ceb-7ec7f7feae0b"><span>News</span><img src="https://static.coindesk.com/static/images/arrow-right-607d0eebe7e8b5be554faef22651d93d.svg" alt=""/></label></li><li><label class="links-wrapper" for="idb03328e9-40e0-4b96-8b9f-0d8a4e162a75"><span>Learn</span><img src="https://static.coindesk.com/static/images/arrow-right-607d0eebe7e8b5be554faef22651d93d.svg" alt=""/></label></li><li><label class="links-wrapper" for="ide459004f-3453-4ff3-af9d-b6492ac8d6e4"><span>Research</span><img src="https://static.coindesk.com/static/images/arrow-right-607d0eebe7e8b5be554faef22651d93d.svg" alt=""/></label></li></ul><a class="events-button" href="/events">Events</a></section><div class="submenu has-focus id0ab331d6-4b76-4949-9ceb-7ec7f7feae0b"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item"><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item"><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item"><a class="submenu-button" href="/video"><i class="bullet"></i>Video</a></li><li class="submenu-item"><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-1-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-1-1"><span>Money Reimagined</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-2-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-2-1"><span>First Mover</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-3-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-3-1"><span>Crypto Long &amp; Short</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-4-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-4-1"><span>Daily</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></li></ul><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item"><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item"><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item"><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list list columns-2"><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/coronavirus"><div class="list">Coronavirus</div></a></li><li><a class="links-item" href="/tag/cryptocurrency"><div class="list">Cryptocurrency</div></a></li><li><a class="links-item" href="/tag/halving"><div class="list">Halving</div></a></li><li><a class="links-item" href="/tag/markets"><div class="list">Markets</div></a></li><li><a class="links-item" href="/tag/opinion"><div class="list">Opinion</div></a></li><li><a class="links-item" href="/tag/podcasts"><div class="list">Podcasts</div></a></li><li><a class="links-item" href="/tag/price-news"><div class="list">Prices</div></a></li><li><a class="links-item" href="/tag/ripple"><div class="list">Ripple</div></a></li><li><a class="links-item" href="/tag/xrp"><div class="list">XRP</div></a></li></ul></li></ul></div><div class="submenu has-focus idb03328e9-40e0-4b96-8b9f-0d8a4e162a75"><ul class="submenu-list"><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Bitcoin 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/bitcoin-101/what-is-bitcoin"><strong>01</strong>What is Bitcoin?</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-can-i-buy-bitcoins"><strong>02</strong>How Can I Buy Bitcoin?</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-to-store-your-bitcoins"><strong>03</strong>How to Store Your Bitcoin</a></li><li><a class="links-item" href="/learn/bitcoin-101/sell-bitcoin"><strong>04</strong>How to Sell Bitcoin</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-do-bitcoin-transactions-work"><strong>05</strong>How do Bitcoin Transactions Work?</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-bitcoin-mining-works"><strong>06</strong>How Bitcoin Mining Works</a></li><li><a class="links-item" href="/learn/bitcoin-101/can-bitcoin-scale"><strong>07</strong>Can Bitcoin Scale?</a></li><li><a class="links-item" href="/learn/bitcoin-101/what-is-the-lightning-network"><strong>08</strong>What is Bitcoin&#x27;s Lightning Network?</a></li><li><a class="links-item" href="/learn/bitcoin-101/get-started-mining-pools"><strong>09</strong>What are Bitcoin Mining Pools?</a></li><li><a class="links-item" href="/learn/bitcoin-101/what-can-you-buy-with-bitcoins"><strong>10</strong>What Can You Buy with Bitcoin?</a></li></ul><a class="sub-all-link" href="/learn/bitcoin-101">All Bitcoin 101 Guides<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Blockchain 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/blockchain-101/what-is-blockchain-technology"><strong>01</strong>What is Blockchain Technology?</a></li><li><a class="links-item" href="/learn/blockchain-101/how-does-blockchain-technology-work"><strong>02</strong>How Does Blockchain Technology Work?</a></li><li><a class="links-item" href="/learn/blockchain-101/what-can-a-blockchain-do"><strong>03</strong>What Can a Blockchain Do?</a></li><li><a class="links-item" href="/learn/blockchain-101/what-is-a-distributed-ledger"><strong>04</strong>What is a Distributed Ledger?</a></li><li><a class="links-item" href="/learn/blockchain-101/why-use-a-blockchain"><strong>05</strong>Why Use a Blockchain?</a></li><li><a class="links-item" href="/learn/blockchain-101/how-blockchain-technology-change-finance"><strong>06</strong>How Could Blockchain Technology Change Finance?</a></li></ul><a class="sub-all-link" href="/learn/blockchain-101">All Blockchain 101 Guides<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Ethereum 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/ethereum-101/what-is-ethereum"><strong>01</strong>What is Ethereum?</a></li><li><a class="links-item" href="/learn/ethereum-101/how-to-use-ethereum"><strong>02</strong>How to Use Ethereum</a></li><li><a class="links-item" href="/learn/ethereum-101/how-ethereum-works"><strong>03</strong>How Ethereum Works</a></li><li><a class="links-item" href="/learn/ethereum-101/what-is-a-decentralized-application-dapp"><strong>04</strong>What is a Decentralized Application?</a></li><li><a class="links-item" href="/learn/ethereum-101/ethereum-smart-contracts-work"><strong>05</strong>How Do Ethereum Smart Contracts Work?</a></li><li><a class="links-item" href="/learn/ethereum-101/ethereum-mining-works"><strong>06</strong>How Ethereum Mining Works</a></li><li><a class="links-item" href="/learn/ethereum-101/will-ethereum-scale"><strong>07</strong>How Will Ethereum Scale?</a></li><li><a class="links-item" href="/learn/ethereum-101/how-to-mine-ethereum"><strong>08</strong>How to Mine Ethereum</a></li><li><a class="links-item" href="/learn/ethereum-101/what-is-ether-ethereum-cryptocurrency"><strong>09</strong>What is Ether?</a></li><li><a class="links-item" href="/learn/ethereum-101/who-created-ethereum"><strong>10</strong>Who Created Ethereum?</a></li></ul><a class="sub-all-link" href="/learn/ethereum-101">All Ethereum 101 Guides<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Trading 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-binance"><strong>01</strong>How to Trade Crypto On Binance</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bitfinex"><strong>02</strong>How to Trade Crypto On Bitfinex</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bitmex"><strong>03</strong>How to Trade Crypto On BitMEX</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bitstamp"><strong>04</strong>How to Trade Crypto On Bitstamp</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bittrex"><strong>05</strong>How to Trade Crypto On Bittrex</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-coinbase"><strong>06</strong>How to Trade Crypto On Coinbase</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-gemini"><strong>07</strong>How to Trade Crypto On Gemini</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-huobi"><strong>08</strong>How to Trade Crypto on Huobi</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-kraken"><strong>09</strong>How to Trade Crypto On Kraken</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-poloniex"><strong>10</strong>How to Trade Crypto On Poloniex</a></li><li><a class="links-item" href="/learn/trading-101/understanding-bitcoin-price-charts"><strong>11</strong>Understanding Bitcoin Price Charts</a></li></ul><a class="sub-all-link" href="/learn/trading-101">All Trading 101 Guides<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li></ul><a class="all-link" href="/learn">All 101 Guides<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></div><div class="submenu has-focus ide459004f-3453-4ff3-af9d-b6492ac8d6e4"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/data"><i class="bullet"></i>Cryptoeconomics Data</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Research Reports</button><ul class="links-list list"><li><a class="links-item" href="/crypto-investment-research/bitcoin-halving-2020-research-report"><div class="list">Bitcoin: The Halving and Why It Matters</div></a></li><li><a class="links-item" href="/crypto-investment-research/coindesk-monthly-review-february-2020"><div class="list">CoinDesk Monthly Review, February 2020</div></a></li><li><a class="links-item" href="/crypto-investment-research/coindesk-research-monthly-review-january-2020"><div class="list">CoinDesk Monthly Review, January 2020</div></a></li><li><a class="links-item" href="/crypto-investment-research/crypto-lending-101"><div class="list">Crypto Lending 101</div></a></li><li><a class="links-item" href="/crypto-investment-research/coindesk-research-quarterly-review-q4-2019"><div class="list">CoinDesk Quarterly Review Q4 2019</div></a></li></ul><a class="sub-all-link" href="/crypto-investment-research">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Webinars</button><ul class="links-list list"><li><a class="links-item" href="/webinars/blockchain-consortia-the-future-of-coopetition"><div class="list">Blockchain consortia: The Future of Coopetition</div></a></li><li><a class="links-item" href="/webinars/whos-watching-crypto-market-surveillance-and-why-it-matters"><div class="list">Who&#x27;s Watching? Crypto market surveillance and why it matters</div></a></li><li><a class="links-item" href="/webinars/the-choppy-waters-of-crypto-liquidity"><div class="list">The Choppy Waters of Crypto Liquidity</div></a></li><li><a class="links-item" href="/webinars/bridging-the-gap-prime-services-in-crypto"><div class="list">Bridging the gap: Prime Services in Crypto</div></a></li><li><a class="links-item" href="/webinars/under-the-crypto-hood-pricing-volume-and-a-mess-of-data"><div class="list">Under the Crypto Hood: Pricing, Volume and a Mess of Data</div></a></li></ul><a class="sub-all-link" href="/webinars">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Resources</button><ul class="links-list list"><li><a class="links-item" href="/calculator"><div class="list">Bitcoin Calculator</div></a></li><li><a class="links-item" href="/ico-calendar"><div class="list">ICO Calendar</div></a></li><li><a class="links-item" href="/bitcoin-events"><div class="list">Industry Events Calendar</div></a></li><li><a class="links-item" href="/coindesk-api"><div class="list">CoinDesk API</div></a></li></ul></li></ul></div></div></div></div><section class="bottom"><a class="button button-side" href="/data"><img src="https://static.coindesk.com/static/images/pricing-icon-2770468685b46d1127a9d197a773b6e8.svg" alt=""/></a><label class="button button-center" for="nav-body"><img class="opened" src="https://static.coindesk.com/static/images/menu-close-square-icon-5772f6f0cd1db770f7a6a1e8fa3d1c66.svg" alt=""/><img class="closed" src="https://static.coindesk.com/static/images/menu-icon-e3241891bc3b49e61b1fdf6dfb08a0e7.svg" alt=""/></label><a class="button button-side" href="/events"><img src="https://static.coindesk.com/static/images/events-icon-4eaf041916fec699969c44b565b19678.svg" alt=""/></a></section></nav></div><header class="site-nav-desktop"><div class="site-nav-spacer"></div><div class="site-nav-spacer-pricing"></div><div class="site-nav-wrapper"><nav class="navbar"><div class="container"><div class="nav-wrapper"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/static/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a></div><div class="nav-items"><ul class="top-nav "><li class="top-nav-item 
                                   
                                  "><button>News</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/static/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg" alt=""/></button><div class="site-menu  two-columns"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item"><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item"><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item"><a class="submenu-button" href="/video"><i class="bullet"></i>Video</a></li><li class="submenu-item"><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-5-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-5-1"><span>Money Reimagined</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-6-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-6-1"><span>First Mover</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-7-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-7-1"><span>Crypto Long &amp; Short</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-8-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-8-1"><span>Daily</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></li></ul><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item"><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item"><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item"><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list list columns-2"><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/coronavirus"><div class="list">Coronavirus</div></a></li><li><a class="links-item" href="/tag/cryptocurrency"><div class="list">Cryptocurrency</div></a></li><li><a class="links-item" href="/tag/halving"><div class="list">Halving</div></a></li><li><a class="links-item" href="/tag/markets"><div class="list">Markets</div></a></li><li><a class="links-item" href="/tag/opinion"><div class="list">Opinion</div></a></li><li><a class="links-item" href="/tag/podcasts"><div class="list">Podcasts</div></a></li><li><a class="links-item" href="/tag/price-news"><div class="list">Prices</div></a></li><li><a class="links-item" href="/tag/ripple"><div class="list">Ripple</div></a></li><li><a class="links-item" href="/tag/xrp"><div class="list">XRP</div></a></li></ul></li></ul></div></div><div></div></div></div></nav></li><li class="top-nav-item 
                                   
                                  "><button>Learn</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/static/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg" alt=""/></button><div class="site-menu  false"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Bitcoin 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/bitcoin-101/what-is-bitcoin"><strong>01</strong>What is Bitcoin?</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-can-i-buy-bitcoins"><strong>02</strong>How Can I Buy Bitcoin?</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-to-store-your-bitcoins"><strong>03</strong>How to Store Your Bitcoin</a></li><li><a class="links-item" href="/learn/bitcoin-101/sell-bitcoin"><strong>04</strong>How to Sell Bitcoin</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-do-bitcoin-transactions-work"><strong>05</strong>How do Bitcoin Transactions Work?</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-bitcoin-mining-works"><strong>06</strong>How Bitcoin Mining Works</a></li><li><a class="links-item" href="/learn/bitcoin-101/can-bitcoin-scale"><strong>07</strong>Can Bitcoin Scale?</a></li><li><a class="links-item" href="/learn/bitcoin-101/what-is-the-lightning-network"><strong>08</strong>What is Bitcoin&#x27;s Lightning Network?</a></li><li><a class="links-item" href="/learn/bitcoin-101/get-started-mining-pools"><strong>09</strong>What are Bitcoin Mining Pools?</a></li><li><a class="links-item" href="/learn/bitcoin-101/what-can-you-buy-with-bitcoins"><strong>10</strong>What Can You Buy with Bitcoin?</a></li></ul><a class="sub-all-link" href="/learn/bitcoin-101">All Bitcoin 101 Guides<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Blockchain 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/blockchain-101/what-is-blockchain-technology"><strong>01</strong>What is Blockchain Technology?</a></li><li><a class="links-item" href="/learn/blockchain-101/how-does-blockchain-technology-work"><strong>02</strong>How Does Blockchain Technology Work?</a></li><li><a class="links-item" href="/learn/blockchain-101/what-can-a-blockchain-do"><strong>03</strong>What Can a Blockchain Do?</a></li><li><a class="links-item" href="/learn/blockchain-101/what-is-a-distributed-ledger"><strong>04</strong>What is a Distributed Ledger?</a></li><li><a class="links-item" href="/learn/blockchain-101/why-use-a-blockchain"><strong>05</strong>Why Use a Blockchain?</a></li><li><a class="links-item" href="/learn/blockchain-101/how-blockchain-technology-change-finance"><strong>06</strong>How Could Blockchain Technology Change Finance?</a></li></ul><a class="sub-all-link" href="/learn/blockchain-101">All Blockchain 101 Guides<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Ethereum 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/ethereum-101/what-is-ethereum"><strong>01</strong>What is Ethereum?</a></li><li><a class="links-item" href="/learn/ethereum-101/how-to-use-ethereum"><strong>02</strong>How to Use Ethereum</a></li><li><a class="links-item" href="/learn/ethereum-101/how-ethereum-works"><strong>03</strong>How Ethereum Works</a></li><li><a class="links-item" href="/learn/ethereum-101/what-is-a-decentralized-application-dapp"><strong>04</strong>What is a Decentralized Application?</a></li><li><a class="links-item" href="/learn/ethereum-101/ethereum-smart-contracts-work"><strong>05</strong>How Do Ethereum Smart Contracts Work?</a></li><li><a class="links-item" href="/learn/ethereum-101/ethereum-mining-works"><strong>06</strong>How Ethereum Mining Works</a></li><li><a class="links-item" href="/learn/ethereum-101/will-ethereum-scale"><strong>07</strong>How Will Ethereum Scale?</a></li><li><a class="links-item" href="/learn/ethereum-101/how-to-mine-ethereum"><strong>08</strong>How to Mine Ethereum</a></li><li><a class="links-item" href="/learn/ethereum-101/what-is-ether-ethereum-cryptocurrency"><strong>09</strong>What is Ether?</a></li><li><a class="links-item" href="/learn/ethereum-101/who-created-ethereum"><strong>10</strong>Who Created Ethereum?</a></li></ul><a class="sub-all-link" href="/learn/ethereum-101">All Ethereum 101 Guides<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Trading 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-binance"><strong>01</strong>How to Trade Crypto On Binance</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bitfinex"><strong>02</strong>How to Trade Crypto On Bitfinex</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bitmex"><strong>03</strong>How to Trade Crypto On BitMEX</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bitstamp"><strong>04</strong>How to Trade Crypto On Bitstamp</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bittrex"><strong>05</strong>How to Trade Crypto On Bittrex</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-coinbase"><strong>06</strong>How to Trade Crypto On Coinbase</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-gemini"><strong>07</strong>How to Trade Crypto On Gemini</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-huobi"><strong>08</strong>How to Trade Crypto on Huobi</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-kraken"><strong>09</strong>How to Trade Crypto On Kraken</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-poloniex"><strong>10</strong>How to Trade Crypto On Poloniex</a></li><li><a class="links-item" href="/learn/trading-101/understanding-bitcoin-price-charts"><strong>11</strong>Understanding Bitcoin Price Charts</a></li></ul><a class="sub-all-link" href="/learn/trading-101">All Trading 101 Guides<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li></ul><a class="all-link" href="/learn">All 101 Guides<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></div></div><div><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-9-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-9-1"><span>Money Reimagined</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-10-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-10-1"><span>First Mover</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-11-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-11-1"><span>Crypto Long &amp; Short</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-12-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-12-1"><span>Daily</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div></div></nav></li><li class="top-nav-item 
                                   
                                  "><button>Research</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/static/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg" alt=""/></button><div class="site-menu  false"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/data"><i class="bullet"></i>Cryptoeconomics Data</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Research Reports</button><ul class="links-list list"><li><a class="links-item" href="/crypto-investment-research/bitcoin-halving-2020-research-report"><div class="list">Bitcoin: The Halving and Why It Matters</div></a></li><li><a class="links-item" href="/crypto-investment-research/coindesk-monthly-review-february-2020"><div class="list">CoinDesk Monthly Review, February 2020</div></a></li><li><a class="links-item" href="/crypto-investment-research/coindesk-research-monthly-review-january-2020"><div class="list">CoinDesk Monthly Review, January 2020</div></a></li><li><a class="links-item" href="/crypto-investment-research/crypto-lending-101"><div class="list">Crypto Lending 101</div></a></li><li><a class="links-item" href="/crypto-investment-research/coindesk-research-quarterly-review-q4-2019"><div class="list">CoinDesk Quarterly Review Q4 2019</div></a></li></ul><a class="sub-all-link" href="/crypto-investment-research">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Webinars</button><ul class="links-list list"><li><a class="links-item" href="/webinars/blockchain-consortia-the-future-of-coopetition"><div class="list">Blockchain consortia: The Future of Coopetition</div></a></li><li><a class="links-item" href="/webinars/whos-watching-crypto-market-surveillance-and-why-it-matters"><div class="list">Who&#x27;s Watching? Crypto market surveillance and why it matters</div></a></li><li><a class="links-item" href="/webinars/the-choppy-waters-of-crypto-liquidity"><div class="list">The Choppy Waters of Crypto Liquidity</div></a></li><li><a class="links-item" href="/webinars/bridging-the-gap-prime-services-in-crypto"><div class="list">Bridging the gap: Prime Services in Crypto</div></a></li><li><a class="links-item" href="/webinars/under-the-crypto-hood-pricing-volume-and-a-mess-of-data"><div class="list">Under the Crypto Hood: Pricing, Volume and a Mess of Data</div></a></li></ul><a class="sub-all-link" href="/webinars">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Resources</button><ul class="links-list list"><li><a class="links-item" href="/calculator"><div class="list">Bitcoin Calculator</div></a></li><li><a class="links-item" href="/ico-calendar"><div class="list">ICO Calendar</div></a></li><li><a class="links-item" href="/bitcoin-events"><div class="list">Industry Events Calendar</div></a></li><li><a class="links-item" href="/coindesk-api"><div class="list">CoinDesk API</div></a></li></ul></li></ul></div></div><div><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-13-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-13-1"><span>Money Reimagined</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-14-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-14-1"><span>First Mover</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-15-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-15-1"><span>Crypto Long &amp; Short</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-16-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-16-1"><span>Daily</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div></div></nav></li></ul><a class="events-button" href="/events">Events</a><ul class="top-nav search-nav"><li class="js-only "><button class="search-button " aria-label="Search"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button><nav class="nav-expanded"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/static/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg" alt=""/></button><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><form role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button></form></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"></div></div></div></div></nav></li><li class="no-js"><button class="search-button" aria-label="Search"><a href="/search"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></a></button></li></ul></div></div></div></nav><nav class="pricing-nav-desktop  pristine"><div class="pricing-wrapper-spacer"></div><nav class="pricing-wrapper"><div class="container"><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="clearfix"></div></div><div class="pricing-nav-controls"><div class="toggle-wrapper"><button class="toggle-pricing  "><svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></button></div></div></nav></nav><div class="ie-banner light"><div class="banner-content"><p>Please consider using a different web browser for better experience.</p><div class="close-banner"><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 20 20"><line x1="20" y1="0" x2="0" y2="20"></line><line x1="20" y1="20" x2="0" y2="0"></line></svg></div></div></div></div><div class="notification no-js"><span><strong>Please enable JavaScript in your browser for a better site experience.</strong></span></div></header></section><main><section class="global-content article news"><div><div class="article article-module"><article id="article-462901" class="article news" style="background-image:url(https://static.coindesk.com/static/images/article_bg-dab68b5a23178635c5b544c04ad28252.png)"><header class="article-hero news has-media pre-animation-state"><div><div class="article-hero-nav"><a href="/category/tech"><button class="button related-button"><span class="related-button-text"><span class="article-type">story</span> from <strong>Tech</strong></span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></button></a></div><div class="article-hero-content"><div class="article-hero-meta"><div class="article-hero-title"><h1 class="heading ">MakerDAO Foundation Plots Its Own Demise</h1><div class="article-hero-datetime"><time dateTime="2020-04-03T22:11:59">Apr 3, 2020 at 22:11 UTC</time><span class="article-hero-datetime-divider"></span><time dateTime="2020-04-03T22:18:53">Updated Apr 3, 2020 at 22:18 UTC</time></div><div class="article-hero-share"><div><a href="https://twitter.com/intent/tweet?text=MakerDAO%20Foundation%20Plots%20Its%20Own%20Demise%20https%3A%2F%2Fwww.coindesk.com%2Fmakerdao-foundation-plots-its-own-demise%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/makerdao-foundation-plots-its-own-demise" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"><svg class="svg-icon" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fmakerdao-foundation-plots-its-own-demise&amp;title=MakerDAO%20Foundation%20Plots%20Its%20Own%20Demise&amp;summary=CoinDesk%20-%20Leader%20in%20blockchain%20news.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></div></div></div></div><div class="article-hero-media"><div class="media-wrapper"><div class="fade"><picture data-image-id="462909"><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/04/shutterstock_1496422463-710x458.jpg?format=webp 710w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/04/shutterstock_1496422463-710x458.jpg?format=jp2 710w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/04/shutterstock_1496422463-710x458.jpg 710w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/04/shutterstock_1496422463-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/04/shutterstock_1496422463-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/04/shutterstock_1496422463-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/04/shutterstock_1496422463-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/04/shutterstock_1496422463-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/04/shutterstock_1496422463-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/04/shutterstock_1496422463-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/04/shutterstock_1496422463-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/04/shutterstock_1496422463-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2020/04/shutterstock_1496422463-710x458.jpg" alt="shutterstock_1496422463" loading="lazy"/></picture></div></div><p class="media-source">DISSOLUTION: MakerDAO&#x27;s builders are beginning to chart out the two-year process of winding down. (Credit: Shutterstock)</p></div><div class="article-hero-authors"><div class="rects"><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg></div><section class="sidebar-profile dark author"><div class="img-block"><a style="background:linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.2)),linear-gradient(to bottom, #19284d, #19284d),url(&quot;https://static.coindesk.com/wp-content/uploads/2019/11/Brady-Dale-official-headshot-200x200.jpg&quot;);background-size:cover;background-position:center" href="/author/brady-dale"></a></div><div class="text-block"><a href="/author/brady-dale"><h5 class="heading">Brady Dale</h5></a><div class="social-accounts"><a href="mailto:brady@coindesk.com" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 20 20"><path d="M19.7,5C19.9,5.3,20,5.6,20,5.9v10.2c0,1-0.8,1.9-1.8,1.9H1.8c-1,0-1.8-0.8-1.8-1.9V5.9 C0,5.6,0.1,5.3,0.3,5l9.4,7.8c0.2,0.1,0.4,0.1,0.6,0L19.7,5L19.7,5z M19,3.3L10,11L1,3.3C1.3,3.1,1.6,3,1.9,3h16.2 C18.4,3,18.7,3.1,19,3.3z"></path><g><path d="M19.7,5C19.9,5.3,20,5.6,20,5.9v10.2c0,1-0.8,1.9-1.8,1.9H1.8c-1,0-1.8-0.8-1.8-1.9V5.9 C0,5.6,0.1,5.3,0.3,5l9.4,7.8c0.2,0.1,0.4,0.1,0.6,0L19.7,5L19.7,5z M19,3.3L10,11L1,3.3C1.3,3.1,1.6,3,1.9,3h16.2 C18.4,3,18.7,3.1,19,3.3z"></path></g></svg></a><a href="https://twitter.com/bradydale" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></div></div></section></div></div></div></header><div class="article-progress-bar "><div class="pb-content"><div class="container"><h2 class="heading truncate">MakerDAO Foundation Plots Its Own Demise</h2><div class="space"></div><div class="icons"><div class="social-share custom"><a href="https://twitter.com/intent/tweet?text=MakerDAO%20Foundation%20Plots%20Its%20Own%20Demise%20https%3A%2F%2Fwww.coindesk.com%2Fmakerdao-foundation-plots-its-own-demise%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/makerdao-foundation-plots-its-own-demise" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"><svg class="svg-icon" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fmakerdao-foundation-plots-its-own-demise&amp;title=MakerDAO%20Foundation%20Plots%20Its%20Own%20Demise&amp;summary=CoinDesk%20-%20Leader%20in%20blockchain%20news.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></div></div></div></div><div class="progress" style="width:0%"></div></div><section class="has-media news article-content"><section class="has-media news article-body"><div id="node-0" class="article-pharagraph"><p class="text ">MakerDAO founder <a href="/most-influential/2019/rune-christensen" data-reactroot="">Rune Christensen told CoinDesk late last year</a> that the MakerDAO Foundation had two years left before its planned obsolescence.</p></div><div id="node-1" class="article-pharagraph"><p class="text ">It sounds like it may take a bit longer but recent moves suggest the organization really is serious about shutting down.&nbsp;</p></div><div id="node-2" class="article-pharagraph"><p class="text ">First, it turned control of the supply of undistributed governance tokens, MKR, <a href="https://blog.makerdao.com/the-transfer-of-mkr-token-control-to-governance-the-final-step/" target="_blank" rel="noopener noreferrer" data-reactroot="">over to MKR holders</a> at large. Then on Thursday, Christensen detailed a three-plank plan that would get community governance to the point where MakerDAO users wouldn't even notice when the foundation shuts its doors.</p></div><div id="node-3" class="article-pharagraph"><p class="text ">That said, that institutional knowledge won't evaporate, Christensen assured listeners. "The Foundation team will not leave the community. The team will change and be in a different form," he said.</p></div><div id="node-4" class="article-pharagraph"><p class="text ">It's been said that we are in the middle of <a href="/ethereums-daos-continue-to-gain-momentum" data-reactroot="">a resurgence</a> in decentralized autonomous organizations (DAOs). MakerDAO is arguably the most important app on Ethereum and for it to become a full DAO successfully would be a major step in that trend – one with repercussions that could be felt much longer than the meltdown of "The DAO" in <a href="/understanding-dao-hack-journalists" data-reactroot="">2016</a>.</p></div><div id="node-5" class="article-pharagraph"><p class="text ">The crux of the idea is to fully decentralize the MakerDAO Foundation so that different parts of its work will be done by different organizations. Those workers would be employed, ultimately, by MKR holders.&nbsp;</p></div><div id="node-6" class="article-pharagraph"><p class="text ">"It's important that we now as a community begin to prepare governance for taking over full responsibility of the system," Christensen said.</p></div><div id="node-7" class="pull-quote"><p><q>Calls to open-source the Fed may someday stem from MakerDAO&#x27;s success.</q><i><a href="https://twitter.com/intent/tweet?text=Calls%20to%20open-source%20the%20Fed%20may%20someday%20stem%20from%20MakerDAO&#x27;s%20success.%20https%3A%2F%2Fwww.coindesk.com%23%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></i></p></div><div id="node-8" class="article-pharagraph"><p class="text ">Which almost amounted to a fourth plank. A recurring theme in Christensen's talk was that the deployment of what he called a new "governance paradigm" needs to start soon so that the community can get used to it by doing it. By doing it, they will improve it and themselves get better at using it so that when the foundation is really gone, it will no longer be necessary.</p></div><div id="node-9" class="article-pharagraph"><p class="text ">"The rollout of the self-sustaining MakerDAO initiative is going to be a very much a step-by-step process that will happen very carefully and deliberately," Christensen said. "About two years from now, that's when the foundation will begin dissolving, and the dissolution will itself be a gradual process."</p></div><div id="node-10" class="youtube-video"><iframe src="https://www.youtube-nocookie.com/embed/vSYO6l0Veq4?start=0&amp;autoplay=0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div><div id="node-11" class="article-pharagraph"><p class="text ">Chris Burniske of venture firm Placeholder sees a bright future following these moves. </p></div><div id="node-12" class="article-pharagraph"><p class="text ">"Maker is already the most transparent and inclusive credit facility the world has, and decentralizing its operations will be key to hardening the system against adversarial actors and scaling it into a global utility," Burniske told CoinDesk. "Calls to open-source the Fed may someday stem from MakerDAO's success." </p></div><div id="node-13" class="article-heading"><h2><strong>Plank 1: Elected Paid Contributors (ECPs)</strong></h2></div><div id="node-14" class="article-pharagraph"><p class="text ">MakerDAO needs to break up the various kinds of work it does into different organizations around the world, Christensen said.</p></div><div id="node-15" class="article-pharagraph"><p class="text ">There could be a few development teams, a few marketing teams and a few teams working on government relations in different countries, all depending on what the protocol needed.</p></div><div id="node-16" class="article-pharagraph"><p class="text ">The idea is that groups would come to MKR holders with proposals and budgets, and if those globally dispersed MKR holders liked the concept, they would fund the project.<a href="/decred-is-turning-its-entire-21-million-crypto-treasury-over-to-investors" data-reactroot=""> Decred has been</a> doing something similar for a while.</p></div><div id="node-17" class="article-pharagraph"><p class="text ">Still, "The crucial element of compensation by the protocol needs to be developed," Christensen said.</p></div><div id="node-18" class="article-pharagraph"><p class="text ">He also said there are parts of the foundation now that can spin off and become standalone entities, pointing specifically to MakerDAO's exchange, Oasis.</p></div><div id="node-19" class="article-pharagraph"><p class="text ">On some level, it's already doing this. Christensen said MakerDAO already has fairly independent bodies now, listing out the risk team, the governance facilitator and the oracle team. </p></div><div id="node-20" class="article-heading"><h2><strong>Plank 2: Maker Improvement Proposals (MIPs)</strong></h2></div><div id="node-21" class="article-pharagraph"><p class="text ">The improvement proposal model goes all the way back to the beginnings of the internet itself, and each corner of crypto has its own version.&nbsp;</p></div><div id="node-22" class="article-pharagraph"><p class="text ">MakerDAO has an extremely loose and informal early history and it is moving now into a much more formal structure, but one that reflects crypto’s values of decentralization.</p></div><div id="node-23" class="article-pharagraph"><p class="text ">"At its core, the goal is to formalize and structure what is already happening organically in the community," Christensen said. "Maker Improvement Proposals are a way to completely formalize and structure this concept and then make the process entirely transparent end-to-end, so there's no black box."</p></div><div id="node-24" class="article-pharagraph"><p class="text ">Christensen described this as the next thing the community really needs to move on. The MakerDAO Foundation’s Charles St. Louis published a forum post on April 1 about the timeline for<a href="https://forum.makerdao.com/t/announcement-kickstarting-the-self-sustaining-makerdao-initiative/1864" target="_blank" rel="noopener noreferrer" data-reactroot=""> rolling this out</a>.</p></div><div id="node-25" class="article-pharagraph"><p class="text ">The foundation would release 13 specific MIPs for the community to consider on April 6, he wrote.</p></div><div id="node-26" class="inline-image-v2 default"><div class="image-lightbox-wrapper"><span class="expand-lightbox-icon-holder"><svg class="svg-icon" width="540.09px" height="540.09px" viewBox="0 0 540.09 540.09" xml:space="preserve"><g><path d="M249.466,311.891l-20.349-20.35c-8.338-8.338-21.955-8.338-30.447,0L72.674,417.689v-107.1 c0-11.857-9.715-21.496-21.497-21.496H22.49c-11.857,0-21.496,9.715-21.496,21.496v208.004c0,5.967,2.371,11.321,6.349,15.146 c3.978,3.979,9.333,6.35,15.147,6.35h208.004c11.857,0,21.496-9.716,21.496-21.496v-28.688c0-11.857-9.715-21.497-21.496-21.497 h-107.1l126.072-126.071C257.881,333.846,257.881,320.229,249.466,311.891z"></path><path d="M532.746,6.35C528.768,2.372,523.412,0,517.598,0H309.596c-11.857,0-21.498,9.715-21.498,21.497v28.688 c0,11.857,9.717,21.497,21.498,21.497h107.1L290.471,197.676c-8.34,8.339-8.34,22.032,0,30.447l20.348,20.349 c8.34,8.339,22.033,8.339,30.447,0L467.414,122.4v107.1c0,11.857,9.717,21.497,21.496,21.497h28.688 c11.857,0,21.498-9.716,21.498-21.497V21.573C539.018,15.529,536.57,10.174,532.746,6.35z"></path></g></svg></span><figure><picture data-image-id="462902"><source media="(min-width: 415px)" sizes="(min-width: 415px) 775px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/04/makerdao-pillars-775x408.jpg?format=webp 775w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 775px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/04/makerdao-pillars-775x408.jpg?format=jp2 775w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 775px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/04/makerdao-pillars-775x408.jpg 775w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 285px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/04/makerdao-pillars-855x451.jpg?format=webp 855w, https://static.coindesk.com/wp-content/uploads/2020/04/makerdao-pillars-570x300.jpg?format=webp 570w, https://static.coindesk.com/wp-content/uploads/2020/04/makerdao-pillars-285x150.jpg?format=webp 285w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 285px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/04/makerdao-pillars-855x451.jpg?format=jp2 855w, https://static.coindesk.com/wp-content/uploads/2020/04/makerdao-pillars-570x300.jpg?format=jp2 570w, https://static.coindesk.com/wp-content/uploads/2020/04/makerdao-pillars-285x150.jpg?format=jp2 285w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 285px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/04/makerdao-pillars-855x451.jpg 855w, https://static.coindesk.com/wp-content/uploads/2020/04/makerdao-pillars-570x300.jpg 570w, https://static.coindesk.com/wp-content/uploads/2020/04/makerdao-pillars-285x150.jpg 285w" type="image/jpeg"/><img width="775" height="408" src="https://static.coindesk.com/wp-content/uploads/2020/04/makerdao-pillars-775x408.jpg" alt="makerdao-pillars" loading="lazy"/></picture><figcaption style="max-width:775px"><small>Pillars of DAOification.</small></figcaption><figcaption><small>Source: <!-- -->YouTube</small></figcaption></figure></div></div><div id="node-27" class="article-pharagraph"><p class="text ">Joey Krug, co-chief investment officer of Pantera Capital, told CoinDesk he felt the move is a return to MakerDAO's grassroots. "To date, the foundation has almost a bit too much control, in my opinion, and to see it become more community-driven would be a great thing."</p></div><div id="node-28" class="article-heading"><h2><strong>Plank 3: Vote Delegates</strong></h2></div><div id="node-29" class="article-pharagraph"><p class="text ">Voter participation needs to be improved on MakerDAO. To do so, there needs to be a way for small holders who care but are not super informed to participate, by delegating their tokens.</p></div><div id="node-30" class="article-pharagraph"><p class="text ">This is a well-established process on Tezos, for example, but Christensen argues that inability to delegate has kept small holders and extremely security-conscious holders from voting their MKR.</p></div><div id="node-31" class="article-pharagraph"><p class="text ">Vote delegates are "people or entities that are assigned votes by MKR holders," Christensen said. "The foundation believes that vote delegates are incredibly important in order to really overhaul the way that voting currently works."</p></div><div id="node-32" class="article-pharagraph"><p class="text ">Christensen said the job of delegates will be to take positions and engage in public debates in the forum, in the way elected leaders would. This way, delegates will earn the support of voters who will back their views with their tokens.&nbsp;</p></div><div id="node-33" class="article-pharagraph"><p class="text ">In short, it's representative democracy but one where a voter can change their representative in real time.&nbsp;</p></div><div id="node-34" class="article-pharagraph"><p class="text ">"Smaller MKR holders actually have a lot of MKR. It is the biggest voting bloc, but right now there is no way for them to pool their votes," Christensen said. Once they can, he believes they will have real clout.</p></div><div id="node-35" class="article-pharagraph"><p class="text ">Crypto entrepreneur Ric Burton is bullish on vote delegation in the DeFi world. He has already stated <a href="https://twitter.com/ricburton/status/1232725356500508672" target="_blank" rel="noopener noreferrer" data-reactroot="">his intention</a> to serve as a delegate for holders of the Compound governance token (COMP), and he would like to do this same for Maker.&nbsp;</p></div><div id="node-36" class="article-pharagraph"><p class="text ">"I want to become a protocol politician for the MakerDAO," Burton told CoinDesk.&nbsp;</p></div><div id="node-37" class="article-pharagraph"><p class="text ">Burton’s goal is to be a countervailing force to some of the largest holders of MKR. "I will amass delegated votes from the masses to keep Paradigm, A16Z &amp; Dragonfly in check," he said.</p></div><div id="node-38" class="article-heading"><h2><strong>Logistical questions</strong></h2></div><div id="node-39" class="article-pharagraph"><p class="text ">If vote delegates are MakerDAO’s legislative body, ECPs and the domain teams are its executive branch.</p></div><div id="node-40" class="article-pharagraph"><p class="text ">Christensen called ECPs "public servants," carrying out the will of the big picture articulated by MKR holders.</p></div><div id="node-41" class="article-pharagraph"><p class="text ">"Domain teams, I see them more as following the results of votes and implementing that, rather than they themselves being political actors," Christensen said.</p></div><div id="node-42" class="article-pharagraph"><p class="text ">All of this raises a lot of practical issues. Such as, who will pay the people who work for MakerDAO. That is, who will actually sign the checks.</p></div><div id="node-43" class="article-pharagraph"><p class="text ">There's a lawsuit being organized right now against the protocol by borrowers whose collateral was wiped out by a <a href="/defi-leader-makerdao-weighs-emergency-shutdown-following-eth-price-drop" data-reactroot="">$4 million attack on March 12</a>. Which part of the DAO would face a lawsuit?</p></div><div id="node-44" class="article-pharagraph"><p class="text ">Christensen acknowledged that these are good questions and they aren't answered yet. In a way, he said, they will never fully be answered, because it will all need to change over time, but it's important that the community starts practicing running itself – and soon.</p></div><div id="node-45" class="article-pharagraph"><p class="text ">"It's not just that the tools aren't in place, but that the community needs a lot of experience using these tools," Christensen said.</p></div><div id="node-46" class="article-pharagraph"><p class="text ">The aftermath of the March 12 vulnerability was certainly a test, one that required filling a deficit in the ETH collateral backing dai stablecoins. Avichal Garg of Electric Capital, a MKR holder, told CoinDesk he was impressed by the quality and the dispersed nature of the conversation. </p></div><div id="node-47" class="article-pharagraph"><p class="text ">"I was very impressed at how it was both extremely effective and extremely decentralized. It felt like multiple pockets of people around the world coordinating and the community basically made all of the right things happen with minimal involvement from the Foundation," Garg wrote. </p></div><div id="node-48" class="article-pharagraph"><p class="text ">When CoinDesk spoke to Christensen <a href="/most-influential/2019/rune-christensen" data-reactroot="">at length</a> in 2019, it was clear he was ready to move onto other things, but he also didn't want his creation to go awry without him.&nbsp;</p></div><div id="node-49" class="article-pharagraph"><p class="text ">He wants the community he founded to gradually get experience with self-sovereignty over time. In a way, it seems like Christensen envies the way Satoshi disappeared early.</p></div><div id="node-50" class="article-pharagraph"><p class="text ">"By the time the dissolution of the foundation happens," Christensen said, "it won't even matter, no one will care." </p></div><div class="end"><i class="pentagon"></i></div><div class="tags"><h4>Read more about...</h4><span class="tag"><a href="/tag/decentralization">Decentralization</a></span><span class="tag"><a href="/tag/governance">Governance</a></span><span class="tag"><a href="/tag/makerdao">MakerDAO</a></span><span class="tag"><a href="/tag/mkr">MKR</a></span><span class="tag"><a href="/tag/rune-christensen">Rune Christensen</a></span></div><div class="article-disclosure"><details><summary class="heading">Disclosure<!-- --> <a>Read <!-- -->More<!-- --> </a></summary><p>The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a <a target="_blank" href="/editorial-policy" data-reactroot="">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of Digital Currency Group, which invests in cryptocurrencies and blockchain startups.</p></details></div></section></section></article></div></div><div class="article-spinner"><div class="spinner"><svg class=" icon" width="34px" height="34px" viewBox="0 0 34 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><circle class="path" fill="none" stroke-width="3" stroke-linecap="round" cx="17" cy="17" r="15"></circle></svg></div></div></section></main><footer class="site-footer"><div class="site-footer-wrapper"><div class="footer-top "><nav class="footer-nav"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/static/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a><div><div class="footer-row"><a title="About" href="/about">About</a></div><div class="footer-row"><a title="Blog" href="/blog">Blog</a></div><div class="footer-row"><a title="Editorial Policy" href="/editorial-policy">Editorial Policy</a></div><div class="footer-row"><a title="Press" href="/press">Press</a></div><div class="footer-row"><a href="https://boards.greenhouse.io/coindesk" target="_blank" rel="noopener noreferrer" title="Jobs">Jobs</a></div><div class="footer-row"><a title="Events" href="/events">Events</a></div></div></nav></div><div class="newsletter-wrapper"><div class=""><h4 class="heading">Follow us</h4><div class="social-profiles"><span><a href="https://twitter.com/coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Follow us on Facebook"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></span><span><a href="https://facebook.com/coindesk" target="_blank" rel="noopener noreferrer" class="facebook" title="Follow us on Facebook"><svg class="svg-icon" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a></span><span><a href="https://linkedin.com/company/coindesk" target="_blank" rel="noopener noreferrer" class="linkedin" title="Follow us on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></span></div><section class="newsletter-card "><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-17-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-17-1"><span>Money Reimagined</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-18-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-18-1"><span>First Mover</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-19-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-19-1"><span>Crypto Long &amp; Short</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-20-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-20-1"><span>Daily</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div><div class="footer-bottom"><nav class="footer-nav "><div role="navigation" aria-label="Footer navigation"><div class="footer-row"><a href="/terms">Terms &amp; Conditions</a></div><div class="footer-row"><a href="/privacy">Privacy Policy</a></div><div class="footer-row"><a href="/newsletter">Newsletters</a></div><div class="footer-row">© 2019 CoinDesk</div><div class="footer-row"><div class="dropdown-select dropdown-eyebrow-false dropdown-theme-lightning-yellow "><div class="dropdown-header"><div class="dropdown-header-title">English<!-- --> <svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></div></div></div></div></div><p class="footer-copy">The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a<!-- --> <a href="/editorial-policy">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of<!-- --> <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in cryptocurrencies and blockchain startups.</p></nav></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://static.coindesk.com/static/runtime/polyfills-1a55c1e5e12de679d8c0.js"></script><script async="" data-next-page="/[slug]" src="https://static.coindesk.com/static/2.21.1/pages/%5Bslug%5D.js"></script><script async="" data-next-page="/_app" src="https://static.coindesk.com/static/2.21.1/pages/_app.js"></script><script src="https://static.coindesk.com/static/runtime/webpack-521df050a956a3090b89.js" async=""></script><script src="https://static.coindesk.com/static/chunks/framework.f1148f4d7ca382cceaa5.js" async=""></script><script src="https://static.coindesk.com/static/chunks/eb01bb9b.ddf470d77438f6eb5cc5.js" async=""></script><script src="https://static.coindesk.com/static/chunks/commons.6dc3765cc439f5ef775e.js" async=""></script><script src="https://static.coindesk.com/static/chunks/77c75fca0750f5e5e5018ebd25e9b9b73a00172a.3629e7045bf15bd4e7c2.js" async=""></script><script src="https://static.coindesk.com/static/chunks/b3ea575897063c0b16f1c1684b14dfa2739f8952.869d4ecbaf88a2e74f42.js" async=""></script><script src="https://static.coindesk.com/static/runtime/main-e4381eb2e882fb829ec5.js" async=""></script><script src="https://static.coindesk.com/static/chunks/c4f5311376d971dd9a303ca53d67d18a6123921d.1acf1c5482e76b11b742.js" async=""></script><script src="https://static.coindesk.com/static/chunks/c4f5311376d971dd9a303ca53d67d18a6123921d_CSS.2c372599cf640b277883.js" async=""></script><script src="https://static.coindesk.com/static/chunks/027849928c97e75398adaba2a61be4b8603d0ef2.8d1f000873906f00d8f9.js" async=""></script><script src="https://static.coindesk.com/static/chunks/3504ea863c02ed3b044ad1ec3deaefc95a6531ab.6abc5d18d00c9b496ba1.js" async=""></script><script src="https://static.coindesk.com/static/chunks/3504ea863c02ed3b044ad1ec3deaefc95a6531ab_CSS.a17454856d8485b2e6bd.js" async=""></script><script src="https://static.coindesk.com/static/chunks/2f920eb0b8a02b45b502109cb833ccece324b70d.1e67bdb69b235d087d76.js" async=""></script><script src="https://static.coindesk.com/static/chunks/2f920eb0b8a02b45b502109cb833ccece324b70d_CSS.8c861d3e867026541245.js" async=""></script><script src="https://static.coindesk.com/static/2.21.1/_buildManifest.js" async=""></script><script src="https://static.coindesk.com/static/2.21.1/_ssgManifest.js" async=""></script></body></html>