<!DOCTYPE html><html lang="en"><head><meta name="theme-color" content="#F0F0F0"/><link rel="manifest" href="/manifests/2.8.0/manifest.json"/><link rel="apple-touch-icon" href="/favicons/192x192.png"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><script>(function(w,d,s,l,i){w[l]=w[l]||[]; w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KGVFCF9');</script><meta name="description" content="SardineCoin seemed like a fishy proposition to the crypto world, but CoinDesk found the issuer’s booth, stocked with tins, at CES 2020.  "/><link rel="alternate" type="application/rss+xml" title="CoinDesk RSS Feed" href="https://www.coindesk.com/feed"/><link rel="icon" href="/favicons/32x32.png"/><link rel="stylesheet" href="https://use.typekit.net/rfs5mhf.css"/><link rel="canonical" href="https://www.coindesk.com/is-sardinecoin-real-the-sardines-are-at-least"/><link rel="amphtml" href="https://www.coindesk.com/is-sardinecoin-real-the-sardines-are-at-least?amp=1"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Is SardineCoin Real? The Sardines Are, At Least - CoinDesk"/><meta property="og:description" content="SardineCoin seemed like a fishy proposition to the crypto world, but CoinDesk found the issuer’s booth, stocked with tins, at CES 2020."/><meta property="og:url" content="https://www.coindesk.com/is-sardinecoin-real-the-sardines-are-at-least"/><meta property="og:site_name" content="CoinDesk"/><meta property="article:tag" content="ICOs"/><meta property="article:tag" content="CES 2020"/><meta property="article:tag" content="SardineCoin"/><meta property="article:tag" content="Sardines"/><meta property="article:section" content="News"/><meta property="article:published_time" content="2020-01-09T23:22:55+00:00"/><meta property="article:modified_time" content="2020-01-09T23:23:05+00:00"/><meta property="og:updated_time" content="2020-01-09T23:23:05+00:00"/><meta property="og:image" content="https://static.coindesk.com/wp-content/uploads/2020/01/SardineCans-1.jpg"/><meta property="og:image:secure_url" content="https://static.coindesk.com/wp-content/uploads/2020/01/SardineCans-1.jpg"/><meta property="og:image:width" content="1500"/><meta property="og:image:height" content="1001"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="SardineCoin seemed like a fishy proposition to the crypto world, but CoinDesk found the issuer’s booth, stocked with tins, at CES 2020."/><meta name="twitter:title" content="Is SardineCoin Real? The Sardines Are, At Least - CoinDesk"/><meta name="twitter:site" content="@coindesk"/><meta name="twitter:image" content="https://static.coindesk.com/wp-content/uploads/2020/01/SardineCans-1.jpg"/><meta name="twitter:creator" content="@nikhileshde"/><meta name="twitter:account_id" content="1418565129"/><meta content="Is SardineCoin Real? The Sardines Are, At Least - CoinDesk"/><meta name="keywords" content="ICOs, CES2020, SardineCoin, Sardines"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.coindesk.com/is-sardinecoin-real-the-sardines-are-at-least"},"headline":"Is SardineCoin Real? The Sardines Are, At Least - CoinDesk","url":"https://www.coindesk.com/is-sardinecoin-real-the-sardines-are-at-least","thumbnailUrl":"https://static.coindesk.com/wp-content/uploads/2020/01/SardineCans-1.jpg","image":{"@type":"ImageObject","url":"https://static.coindesk.com/wp-content/uploads/2020/01/SardineCans-1.jpg"},"dateCreated":"2020-01-09T23:22:55+00:00","datePublished":"2020-01-09T23:22:55+00:00","dateModified":"2020-01-09T23:23:05+00:00","articleSection":"News","author":["Nikhilesh De","John Biggs"],"creator":["Nikhilesh De","John Biggs"],"keywords":["ICOs","CES 2020","SardineCoin","Sardines"],"publisher":{"@type":"Organization","name":"CoinDesk","logo":{"@type":"ImageObject","url":"https://static.coindesk.com/images/facebook/default.51070683.png"}}}</script><meta name="parsely-metadata" content="{&quot;id&quot;:441246,&quot;excerpt&quot;:&quot;SardineCoin seemed like a fishy proposition to the crypto world, but CoinDesk found the issuer’s booth, stocked with tins, at CES 2020.  &quot;,&quot;path&quot;:&quot;/is-sardinecoin-real-the-sardines-are-at-least&quot;}"/><title>Is SardineCoin Real? The Sardines Are, At Least - CoinDesk</title><script async="" src="https://platform.twitter.com/widgets.js"></script><meta name="next-head-count" content="40"/><link rel="preload" href="https://static.coindesk.com/2.8.0/pages/%5Bslug%5D.js" as="script" crossorigin="anonymous"/><link rel="preload" href="https://static.coindesk.com/2.8.0/pages/_app.js" as="script" crossorigin="anonymous"/><link rel="preload" href="https://static.coindesk.com/runtime/webpack-e1edd8d65cd233e6cf4e.js" as="script" crossorigin="anonymous"/><link rel="preload" href="https://static.coindesk.com/chunks/commons.ce420056f97ff296bd3c.js" as="script" crossorigin="anonymous"/><link rel="preload" href="https://static.coindesk.com/chunks/styles.ce687bcb91bf54d3b12d.js" as="script" crossorigin="anonymous"/><link rel="preload" href="https://static.coindesk.com/runtime/main-f5f941ed20b8bc020a65.js" as="script" crossorigin="anonymous"/><link rel="preload" href="https://static.coindesk.com/chunks/commons.77e9276f.chunk.css" as="style" crossorigin="anonymous"/><link rel="stylesheet" href="https://static.coindesk.com/chunks/commons.77e9276f.chunk.css" crossorigin="anonymous"/><link rel="preload" href="https://static.coindesk.com/chunks/styles.29d90390.chunk.css" as="style" crossorigin="anonymous"/><link rel="stylesheet" href="https://static.coindesk.com/chunks/styles.29d90390.chunk.css" crossorigin="anonymous"/></head><body class="no-js"><script>document.body.classList.remove("no-js");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGVFCF9" height="0" width="0" style="display:none;visibility:hidden"></iframe> <img src="https://www.facebook.com/tr?id=472218139648482&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="Facebook pixel"  /> <img src="https://analytics.twitter.com/i/adsct?txn_id=l4l2u&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" height="1" width="1" style="display:none;" alt="Twitter pixel"  /> <img src="https://certify.alexametrics.com/atrk.gif?account=7nk2s1hNdI20fn" height="1" width="1" style="display:none" alt="Alexa pixel" /></noscript><div id="__next"><section class="site-nav " role="navigation" aria-label="Main navigation"><header class="site-nav-desktop"><div class="site-nav-spacer"></div><div class="site-nav-spacer-pricing minimized"></div><div class="site-nav-wrapper"><nav class="navbar"><div class="container"><div class="nav-wrapper"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a></div><div class="nav-items"><ul class="top-nav "><li class="top-nav-item 
                                   
                                  "><button>News</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg"/></button><div class="site-menu  two-columns"><div><section class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/video"><i class="bullet"></i>Video</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-bites-53723" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-bites-53723"><span>Daily</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-markets-53723" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-markets-53723"><span>Markets</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-institutional-53723" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-institutional-53723"><span>Institutional</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></ul><ul class="submenu-list"><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list
                              list
                              columns-2"><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/bitcoin-prices"><div class="list">Bitcoin Prices</div></a></li><li><a class="links-item" href="/tag/bloomberg"><div class="list">Bloomberg</div></a></li><li><a class="links-item" href="/tag/gold"><div class="list">Gold</div></a></li><li><a class="links-item" href="/tag/iran"><div class="list">Iran</div></a></li><li><a class="links-item" href="/tag/markets"><div class="list">Markets</div></a></li><li><a class="links-item" href="/tag/mining"><div class="list">Mining</div></a></li><li><a class="links-item" href="/tag/news"><div class="list">News</div></a></li><li><a class="links-item" href="/tag/price-news"><div class="list">Prices</div></a></li><li><a class="links-item" href="/tag/tether"><div class="list">Tether</div></a></li></ul></li></ul></section></div><div></div></div></div></nav></li><li class="top-nav-item 
                                   
                                  "><button>Learn</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg"/></button><div class="site-menu  false"><div><section class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Bitcoin 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/bitcoin-101/what-is-bitcoin"><strong>01</strong>What is Bitcoin?</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-can-i-buy-bitcoins"><strong>02</strong>How Can I Buy Bitcoin?</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-to-store-your-bitcoins"><strong>03</strong>How to Store Your Bitcoin</a></li><li><a class="links-item" href="/learn/bitcoin-101/sell-bitcoin"><strong>04</strong>How to Sell Bitcoin</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-do-bitcoin-transactions-work"><strong>05</strong>How do Bitcoin Transactions Work?</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-bitcoin-mining-works"><strong>06</strong>How Bitcoin Mining Works</a></li><li><a class="links-item" href="/learn/bitcoin-101/can-bitcoin-scale"><strong>07</strong>Can Bitcoin Scale?</a></li><li><a class="links-item" href="/learn/bitcoin-101/what-is-the-lightning-network"><strong>08</strong>What is Bitcoin&#x27;s Lightning Network?</a></li><li><a class="links-item" href="/learn/bitcoin-101/get-started-mining-pools"><strong>09</strong>What are Bitcoin Mining Pools?</a></li><li><a class="links-item" href="/learn/bitcoin-101/what-can-you-buy-with-bitcoins"><strong>10</strong>What Can You Buy with Bitcoin?</a></li></ul><a class="sub-all-link" href="/learn/bitcoin-101">All Bitcoin 101 Guides<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Blockchain 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/blockchain-101/what-is-blockchain-technology"><strong>01</strong>What is Blockchain Technology?</a></li><li><a class="links-item" href="/learn/blockchain-101/how-does-blockchain-technology-work"><strong>02</strong>How Does Blockchain Technology Work?</a></li><li><a class="links-item" href="/learn/blockchain-101/what-can-a-blockchain-do"><strong>03</strong>What Can a Blockchain Do?</a></li><li><a class="links-item" href="/learn/blockchain-101/what-is-a-distributed-ledger"><strong>04</strong>What is a Distributed Ledger?</a></li><li><a class="links-item" href="/learn/blockchain-101/why-use-a-blockchain"><strong>05</strong>Why Use a Blockchain?</a></li><li><a class="links-item" href="/learn/blockchain-101/how-blockchain-technology-change-finance"><strong>06</strong>How Could Blockchain Technology Change Finance?</a></li></ul><a class="sub-all-link" href="/learn/blockchain-101">All Blockchain 101 Guides<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Ethereum 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/ethereum-101/what-is-ethereum"><strong>01</strong>What is Ethereum?</a></li><li><a class="links-item" href="/learn/ethereum-101/how-to-use-ethereum"><strong>02</strong>How to Use Ethereum</a></li><li><a class="links-item" href="/learn/ethereum-101/how-ethereum-works"><strong>03</strong>How Ethereum Works</a></li><li><a class="links-item" href="/learn/ethereum-101/what-is-a-decentralized-application-dapp"><strong>04</strong>What is a Decentralized Application?</a></li><li><a class="links-item" href="/learn/ethereum-101/ethereum-smart-contracts-work"><strong>05</strong>How Do Ethereum Smart Contracts Work?</a></li><li><a class="links-item" href="/learn/ethereum-101/ethereum-mining-works"><strong>06</strong>How Ethereum Mining Works</a></li><li><a class="links-item" href="/learn/ethereum-101/will-ethereum-scale"><strong>07</strong>How Will Ethereum Scale?</a></li><li><a class="links-item" href="/learn/ethereum-101/how-to-mine-ethereum"><strong>08</strong>How to Mine Ethereum</a></li><li><a class="links-item" href="/learn/ethereum-101/what-is-ether-ethereum-cryptocurrency"><strong>09</strong>What is Ether?</a></li><li><a class="links-item" href="/learn/ethereum-101/who-created-ethereum"><strong>10</strong>Who Created Ethereum?</a></li></ul><a class="sub-all-link" href="/learn/ethereum-101">All Ethereum 101 Guides<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Trading 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-binance"><strong>01</strong>How to Trade Crypto On Binance</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bitfinex"><strong>02</strong>How to Trade Crypto On Bitfinex</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bitmex"><strong>03</strong>How to Trade Crypto On BitMEX</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bitstamp"><strong>04</strong>How to Trade Crypto On Bitstamp</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bittrex"><strong>05</strong>How to Trade Crypto On Bittrex</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-coinbase"><strong>06</strong>How to Trade Crypto On Coinbase</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-gemini"><strong>07</strong>How to Trade Crypto On Gemini</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-huobi"><strong>08</strong>How to Trade Crypto on Huobi</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-kraken"><strong>09</strong>How to Trade Crypto On Kraken</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-poloniex"><strong>10</strong>How to Trade Crypto On Poloniex</a></li><li><a class="links-item" href="/learn/trading-101/understanding-bitcoin-price-charts"><strong>11</strong>Understanding Bitcoin Price Charts</a></li></ul><a class="sub-all-link" href="/learn/trading-101">All Trading 101 Guides<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></li></ul><a class="all-link" href="/learn">All 101 Guides<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></section></div><div><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-bites-53724" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-bites-53724"><span>Daily</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-markets-53724" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-markets-53724"><span>Markets</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-institutional-53724" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-institutional-53724"><span>Institutional</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div></div></nav></li><li class="top-nav-item 
                                   
                                  "><button>Research</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg"/></button><div class="site-menu  false"><div><section class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/data"><i class="bullet"></i>Cryptoeconomics Data</a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Research Reports</button><ul class="links-list
                              list
                              "><li><a class="links-item" href="/crypto-investment-research/crypto-liquidity"><div class="list">Crypto Liquidity</div></a></li><li><a class="links-item" href="/crypto-investment-research/crypto-derivatives"><div class="list">Crypto Derivatives</div></a></li><li><a class="links-item" href="/crypto-investment-research/crypto-custody"><div class="list">Crypto Custody</div></a></li><li><a class="links-item" href="/crypto-investment-research/crypto-fundamentals"><div class="list">Crypto Fundamentals</div></a></li><li><a class="links-item" href="/crypto-investment-research/is-bitcoin-a-safe-haven"><div class="list">Is Bitcoin a Safe Haven?</div></a></li></ul><a class="sub-all-link" href="/crypto-investment-research">See all<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/research-archive"><i class="bullet"></i>Research Archive</a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Resources</button><ul class="links-list
                              list
                              "><li><a class="links-item" href="/calculator"><div class="list">Bitcoin Calculator</div></a></li><li><a class="links-item" href="/ico-calendar"><div class="list">ICO Calendar</div></a></li><li><a class="links-item" href="/bitcoin-events"><div class="list">Industry Events Calendar</div></a></li><li><a class="links-item" href="/coindesk-api"><div class="list">CoinDesk API</div></a></li></ul></li></ul></section></div><div><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-bites-53725" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-bites-53725"><span>Daily</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-markets-53725" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-markets-53725"><span>Markets</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-institutional-53725" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-institutional-53725"><span>Institutional</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div></div></nav></li></ul><a class="events-button" href="/events">Events</a><ul class="top-nav search-nav"><li class="js-only "><button class="search-button " aria-label="Search"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button><nav class="nav-expanded"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg"/></button><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><form role="search"><input type="search" value="" placeholder="Search"/><a href="/search?q="><button class="search-button" aria-label="Search"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button></a></form></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"></div></div></div></div></nav></li><li class="no-js"><button class="search-button" aria-label="Search"><a href="/search"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></a></button></li></ul></div></div></div></nav><nav class="pricing-nav-desktop  minimized"><div class="pricing-wrapper-spacer"></div><nav class="pricing-wrapper"><div class="container"><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="clearfix"></div></div><div class="pricing-nav-controls"><div class="toggle-wrapper"><button class="toggle-pricing  minimized"><svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></button></div></div></nav></nav><div class="ie-banner light"><div class="banner-content"><p>Please consider using a different web browser for better experience.</p><div class="close-banner"><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 20 20"><line x1="20" y1="0" x2="0" y2="20"></line><line x1="20" y1="20" x2="0" y2="0"></line></svg></div></div></div></div><div class="notification no-js"><span><strong>Please enable JavaScript in your browser for a better site experience.</strong></span></div></header></section><main><section style="background-image:url(&quot;https://static.coindesk.com/images/article_bg-dab68b5a23178635c5b544c04ad28252.png&quot;)" class="global-content article "><div class="articles article-module"><article id="article-441246" class="article "><header class="article-hero news has-media pre-animation-state"><div><div class="article-hero-nav"><a href="/category/news"><button class="button related-button"><span class="related-button-text"><span class="article-type">story</span> from <strong>News</strong></span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></button></a></div><div class="article-hero-content"><div class="article-hero-meta"><div class="article-hero-title"><h1 class="heading ">Is SardineCoin Real? The Sardines Are, At Least</h1><div class="timestamps"><time dateTime="2020-01-09T23:22:55">Jan 9, 2020 at 23:22 UTC</time><span class="divider"></span><time dateTime="2020-01-09T23:23:05">Updated Jan 9, 2020 at 23:23 UTC</time></div><div class="sharing"><a href="https://twitter.com/intent/tweet?text=Is%20SardineCoin%20Real%3F%20The%20Sardines%20Are%2C%20At%20Least%20https%3A%2F%2Fwww.coindesk.com%2Fis-sardinecoin-real-the-sardines-are-at-least%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/is-sardinecoin-real-the-sardines-are-at-least" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"><svg class="svg-icon" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fis-sardinecoin-real-the-sardines-are-at-least&amp;title=Is%20SardineCoin%20Real%3F%20The%20Sardines%20Are%2C%20At%20Least&amp;summary=CoinDesk%20-%20Leader%20in%20blockchain%20news.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></div></div></div><div class="article-hero-media"><div class="media-wrapper"><div class="fade"><picture><img loading="lazy" src="https://static.coindesk.com/wp-content/uploads/2020/01/SardineCans-1-710x458.jpg" alt=""/></picture></div></div><p class="media-source">Vintage sardine tins photo by John Biggs for CoinDesk</p></div><div class="article-hero-authors"><div class="rects"><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg></div><section class="sidebar-profile  author"><div class="img-block"><a style="background:linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.2)),linear-gradient(to bottom, #19284d, #19284d),url(&quot;https://static.coindesk.com/wp-content/uploads/2019/11/nik.png&quot;);background-size:cover;background-position:center" href="/author/nikde"></a></div><div class="text-block"><a href="/author/nikde"><h5 class="heading">Nikhilesh De</h5></a><div class="social-accounts"><a href="https://www.twitter.com/nikhileshde" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="mailto:nik@coindesk.com" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 20 20"><path d="M19.7,5C19.9,5.3,20,5.6,20,5.9v10.2c0,1-0.8,1.9-1.8,1.9H1.8c-1,0-1.8-0.8-1.8-1.9V5.9 C0,5.6,0.1,5.3,0.3,5l9.4,7.8c0.2,0.1,0.4,0.1,0.6,0L19.7,5L19.7,5z M19,3.3L10,11L1,3.3C1.3,3.1,1.6,3,1.9,3h16.2 C18.4,3,18.7,3.1,19,3.3z"></path><g><path d="M19.7,5C19.9,5.3,20,5.6,20,5.9v10.2c0,1-0.8,1.9-1.8,1.9H1.8c-1,0-1.8-0.8-1.8-1.9V5.9 C0,5.6,0.1,5.3,0.3,5l9.4,7.8c0.2,0.1,0.4,0.1,0.6,0L19.7,5L19.7,5z M19,3.3L10,11L1,3.3C1.3,3.1,1.6,3,1.9,3h16.2 C18.4,3,18.7,3.1,19,3.3z"></path></g></svg></a></div><hr/></div></section><section class="sidebar-profile  author"><div class="img-block"><a style="background:linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.2)),linear-gradient(to bottom, #19284d, #19284d),url(&quot;https://static.coindesk.com/wp-content/uploads/2019/05/john_biggs-1.jpg&quot;);background-size:cover;background-position:center" href="/author/johncoindesk-com"></a></div><div class="text-block"><a href="/author/johncoindesk-com"><h5 class="heading">John Biggs</h5></a><div class="social-accounts"><a href="https://www.twitter.com/johnbiggs" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="mailto:john@coindesk.com" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 20 20"><path d="M19.7,5C19.9,5.3,20,5.6,20,5.9v10.2c0,1-0.8,1.9-1.8,1.9H1.8c-1,0-1.8-0.8-1.8-1.9V5.9 C0,5.6,0.1,5.3,0.3,5l9.4,7.8c0.2,0.1,0.4,0.1,0.6,0L19.7,5L19.7,5z M19,3.3L10,11L1,3.3C1.3,3.1,1.6,3,1.9,3h16.2 C18.4,3,18.7,3.1,19,3.3z"></path><g><path d="M19.7,5C19.9,5.3,20,5.6,20,5.9v10.2c0,1-0.8,1.9-1.8,1.9H1.8c-1,0-1.8-0.8-1.8-1.9V5.9 C0,5.6,0.1,5.3,0.3,5l9.4,7.8c0.2,0.1,0.4,0.1,0.6,0L19.7,5L19.7,5z M19,3.3L10,11L1,3.3C1.3,3.1,1.6,3,1.9,3h16.2 C18.4,3,18.7,3.1,19,3.3z"></path></g></svg></a></div><hr/></div></section></div></div></div></header><div class="article-progress-bar "><div class="pb-content"><div class="container"><h2 class="heading truncate">Is SardineCoin Real? The Sardines Are, At Least</h2><div class="space"></div><div class="icons"><div class="social-share custom"><a href="https://twitter.com/intent/tweet?text=Is%20SardineCoin%20Real%3F%20The%20Sardines%20Are%2C%20At%20Least%20https%3A%2F%2Fwww.coindesk.com%2Fis-sardinecoin-real-the-sardines-are-at-least%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/is-sardinecoin-real-the-sardines-are-at-least" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"><svg class="svg-icon" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fis-sardinecoin-real-the-sardines-are-at-least&amp;title=Is%20SardineCoin%20Real%3F%20The%20Sardines%20Are%2C%20At%20Least&amp;summary=CoinDesk%20-%20Leader%20in%20blockchain%20news.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></div></div></div></div><div class="progress" style="width:0%"></div></div><section class="article-content has-media"><section class="article-body has-media"><div id="node-0" class="article-pharagraph"><p class="text ">It smelled fishy from the start.</p></div><div id="node-1" class="article-pharagraph"><p class="text ">On Wednesday, <a href="https://www.mysardines.com" target="_blank" rel="noopener noreferrer" data-reactroot="">MY Sardines</a>, a Luxembourg-based company, announced its intention to launch a cryptocurrency backed by –&nbsp; are you sitting? – vintage sardines.&nbsp;</p></div><div id="node-2" class="article-pharagraph"><p class="text ">Word of the unconventional initial coin offering (ICO) <a href="https://twitter.com/search?l=&amp;amp;q=fishy%20%40nikhileshde%20since%3A2020-01-08%20until%3A2020-01-09&amp;amp;src=typd" target="_blank" rel="noopener noreferrer" data-reactroot="">prompted</a> <a href="https://twitter.com/MarcHochstein/status/1215060544048246784" target="_blank" rel="noopener noreferrer" data-reactroot="">piscine puns</a>, stimulated discussions about <a href="https://twitter.com/Frances_Coppola/status/1215357149594951681" target="_blank" rel="noopener noreferrer" data-reactroot="">fractional reserve banking</a> and "<a href="https://decrypt.co/16227/early-april-fools-new-cryptocurrency-is-backed-by-sardines" target="_blank" rel="noopener noreferrer" data-reactroot="">flummoxed one hack</a>," according to Decrypt Media.&nbsp;</p></div><div id="node-3" class="article-pharagraph"><p class="text ">Between the novel collateral, <a href="https://3ba47514-2409-4e66-aead-8632a5eb232e.filesusr.com/ugd/a3483d_34bc024f8f6e432dbcb3c727a56e61ad.pdf" target="_blank" rel="noopener noreferrer" data-reactroot="">a white paper thin on details</a> (who is the unnamed external auditor for the stock of sardines?) and an April 1 (April Fools’ Day) end date for the sale, crypto commentators suspected SardineCoin was an elaborate prank.</p></div><div id="node-4" class="article-pharagraph"><p class="text ">This much is clear: It’s not a fluke.	</p></div><div id="node-5" class="article-pharagraph"><p class="text ">CoinDesk found the <a href="https://ces20.mapyourshow.com/8_0/exhibitor/exhibitor-details.cfm?ExhID=T0006838" target="_blank" rel="noopener noreferrer" data-reactroot="">MY Sardines booth</a> at <a href="https://www.coindesk.com/tag/ces-2020" target="_blank" data-reactroot="">CES 2020</a>, the long-running consumer electronics trade show in Las Vegas. And the company did present actual sardine tins and mySardine.com cards to casual passersby and attendees.</p></div><div id="node-6"><figure class="wp-block-image inline-image"><img src="https://www.coindesk.com/wp-content/uploads/2020/01/SardineCans3-545x363.jpg" alt="" loading="lazy"/><figcaption><small>MySardines photo by John Biggs for CoinDesk</small></figcaption></figure></div><div id="node-7" class="article-pharagraph"><p class="text ">“It’s an investment [that’s] really safe,” said co-founder and CEO Charlotte Ripetti. “There’s no speculation. We have the stock of sardines and then we’re going to create the coin based on the stock.”&nbsp;</p></div><div id="node-8" class="article-pharagraph"><p class="text "><a href="https://gyazo.com/2cafe4c678eef5c09cc246e2c18e5754" target="_blank" rel="noopener noreferrer" data-reactroot="">The firm</a> says it’s working with a French distributor called <a href="https://www.laperledesdieux.com/" target="_blank" rel="noopener noreferrer" data-reactroot="">Pearl of the Gods</a> to supply the sardines. The company would purchase the tins on Sept. 1, create and distribute the tokens on ethereum shortly after and allow investors to redeem their tokens for cans (1:1, just like tether!) any time over the next 10 years. According to the white paper, investors will not be able to redeem tokens for cash. </p></div><div id="node-9" class="article-pharagraph"><p class="text ">It turns out this isn’t the first token sale the company’s run. It <a href="https://en.mysardines.com/anciennes-ico" target="_blank" rel="noopener noreferrer" data-reactroot="">ran a test ICO</a> late last year, ordering 3,600 tins from the 2016, 2017 and 2018 vintages with a token distribution planned for the end of this month. </p></div><div id="node-10" class="article-pharagraph"><p class="text ">Roughly 75 percent of the funds from the ongoing sale raised would go to buying cans, with the remainder covering operating expenses.</p></div><div id="node-11"><figure class="wp-block-image inline-image"><img src="https://www.coindesk.com/wp-content/uploads/2020/01/SardineCans2-545x364.jpg" alt="" loading="lazy"/><figcaption><small>MySardine team photo by John Biggs for CoinDesk</small></figcaption></figure></div><div id="node-12" class="article-pharagraph"><p class="text ">Ripetti<strong> </strong>said the company expects the cans to appreciate 20 percent in value per year (though, again, tokens cannot be redeemed for cash). Those looking to acquire the sardine cans can either go to Luxembourg and visit MY Sardine’s secure fish facilities (giving “cold storage” a whole new meaning) or pay for shipping (and insurance, should they want it).</p></div><div id="node-13" class="article-pharagraph"><p class="text ">But why back the stablecoin with sardines?&nbsp;</p></div><div id="node-14" class="article-pharagraph"><p class="text ">"It’s fun and the regulator was not afraid of sardines," said co-founder Jérôme Grandidier.</p></div><div class="end"><i class="pentagon"></i></div><div class="tags"><h4>Read more about...</h4><span class="tag"><a href="/tag/icos">ICOs</a></span><span class="tag"><a href="/tag/ces-2020">CES 2020</a></span><span class="tag"><a href="/tag/sardinecoin">SardineCoin</a></span><span class="tag"><a href="/tag/sardines">Sardines</a></span></div><div class="article-disclosure"><details><summary class="heading">Disclosure<!-- --> <a>Read <!-- -->More<!-- --> </a></summary><p>The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a <a target="_blank" href="/editorial-policy" data-reactroot="">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of Digital Currency Group, which invests in cryptocurrencies and blockchain startups.</p></details></div></section></section></article><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Related</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:1284px;transform:translateX(-284px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Facebook’s Zuckerberg Highlights Digital Commerce, but Not Libra, in 2030 Vision" href="/facebooks-zuckerberg-highlights-digital-commerce-but-not-libra-in-2030-vision"><picture><img src="https://static.coindesk.com/wp-content/uploads/2019/11/Zuckerberg2-710x458.jpg" alt="https://www.shutterstock.com/image-photo/washington-dc-usa-october-20-2019-1546069169?src=75e4bf2e-2034-4d74-a45e-b5fa0743a550-1-5" loading="lazy" class="article-card-img"/></picture></a><a class="button eyebrow-button" href="/tag/facebook"><span class="eyebrow-button-text">Facebook</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Facebook’s Zuckerberg Highlights Digital Commerce, but Not Libra, in 2030 Vision" href="/facebooks-zuckerberg-highlights-digital-commerce-but-not-libra-in-2030-vision">Facebook’s Zuckerberg Highlights Digital Commerce, but Not Libra, in 2030 Vision</a> <a href="https://twitter.com/intent/tweet?text=Facebook%E2%80%99s%20Zuckerberg%20Highlights%20Digital%20Commerce%2C%20but%20Not%20Libra%2C%20in%202030%20Vision%20https%3A%2F%2Fwww.coindesk.com%2Ffacebooks-zuckerberg-highlights-digital-commerce-but-not-libra-in-2030-vision%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Danny Nelson" href="/author/danielnelsoncoindesk-com">Danny Nelson</a></span><span class="card-date">Jan 9, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Dutch Derivatives Exchange Deribit to Move to Crypto-Friendly Panama" href="/dutch-derivatives-exchange-deribit-to-move-to-crypto-friendly-panama"><picture><img src="https://static.coindesk.com/wp-content/uploads/2020/01/shutterstock_789477430-710x458.jpg" alt="" loading="lazy" class="article-card-img"/></picture></a><a class="button eyebrow-button" href="/tag/amld5"><span class="eyebrow-button-text">AMLD5</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Dutch Derivatives Exchange Deribit to Move to Crypto-Friendly Panama" href="/dutch-derivatives-exchange-deribit-to-move-to-crypto-friendly-panama">Dutch Derivatives Exchange Deribit to Move to Crypto-Friendly Panama</a> <a href="https://twitter.com/intent/tweet?text=Dutch%20Derivatives%20Exchange%20Deribit%20to%20Move%20to%20Crypto-Friendly%20Panama%20https%3A%2F%2Fwww.coindesk.com%2Fdutch-derivatives-exchange-deribit-to-move-to-crypto-friendly-panama%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by William Foxley" href="/author/williamcoindesk-com">William Foxley</a></span><span class="card-date">Jan 9, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Narrative Watch: Why 2020 Will Be the Year of the DAO" href="/narrative-watch-will-daos-break-out-in-2020"><picture><img src="https://static.coindesk.com/wp-content/uploads/2020/01/Breakdown1-9v2-710x458.jpg" alt="" loading="lazy" class="article-card-img"/></picture></a><a class="button eyebrow-button" href="/tag/podcasts"><span class="eyebrow-button-text">Podcasts</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Narrative Watch: Why 2020 Will Be the Year of the DAO" href="/narrative-watch-will-daos-break-out-in-2020">Narrative Watch: Why 2020 Will Be the Year of the DAO</a> <a href="https://twitter.com/intent/tweet?text=Narrative%20Watch%3A%20Why%202020%20Will%20Be%20the%20Year%20of%20the%20DAO%20https%3A%2F%2Fwww.coindesk.com%2Fnarrative-watch-will-daos-break-out-in-2020%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Nathaniel Whittemore" href="/author/nwhittemore">Nathaniel Whittemore</a></span><span class="card-date">Jan 9, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Illinois Legalizes Blockchain Contracts" href="/illinois-legalizes-blockchain-contracts"><picture><img src="https://static.coindesk.com/wp-content/uploads/2016/12/Illinois-710x458.jpg" alt="https://www.shutterstock.com/pic-314610830/stock-photo-welcome-to-illinois-alton-il.html?src=Ia7UX-c3crTS_FAMQq6NYw-1-11" loading="lazy" class="article-card-img"/></picture></a><a class="button eyebrow-button" href="/tag/blockchain-contracts"><span class="eyebrow-button-text">blockchain contracts</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Illinois Legalizes Blockchain Contracts" href="/illinois-legalizes-blockchain-contracts">Illinois Legalizes Blockchain Contracts</a> <a href="https://twitter.com/intent/tweet?text=Illinois%20Legalizes%20Blockchain%20Contracts%20https%3A%2F%2Fwww.coindesk.com%2Fillinois-legalizes-blockchain-contracts%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Danny Nelson" href="/author/danielnelsoncoindesk-com">Danny Nelson</a></span><span class="card-date">Jan 9, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="ETF Giant Leads $17.7M Series A for Blockchain Compliance Startup" href="/etf-giant-leads-17-7m-series-a-for-blockchain-compliance-startup"><picture><img src="https://static.coindesk.com/wp-content/uploads/2020/01/shutterstock_677398678-710x458.jpg" alt="" loading="lazy" class="article-card-img"/></picture></a><a class="button eyebrow-button" href="/tag/venture-capital"><span class="eyebrow-button-text">Venture Capital</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="ETF Giant Leads $17.7M Series A for Blockchain Compliance Startup" href="/etf-giant-leads-17-7m-series-a-for-blockchain-compliance-startup">ETF Giant Leads $17.7M Series A for Blockchain Compliance Startup</a> <a href="https://twitter.com/intent/tweet?text=ETF%20Giant%20Leads%20%2417.7M%20Series%20A%20for%20Blockchain%20Compliance%20Startup%20https%3A%2F%2Fwww.coindesk.com%2Fetf-giant-leads-17-7m-series-a-for-blockchain-compliance-startup%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by William Foxley" href="/author/williamcoindesk-com">William Foxley</a></span><span class="card-date">Jan 9, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="SEC Charges Man Behind Alleged Crypto Mining Scam" href="/sec-charges-man-behind-alleged-crypto-mining-scam"><picture><img src="https://static.coindesk.com/wp-content/uploads/2019/11/SEC-image-710x458.jpg" alt="https://www.shutterstock.com/image-photo/washington-dc-april-27-2019-sec-1383379244?src=6d2bb5f1-c598-4bec-8625-973fa0832d4f-1-3" loading="lazy" class="article-card-img"/></picture></a><a class="button eyebrow-button" href="/tag/sec"><span class="eyebrow-button-text">SEC</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="SEC Charges Man Behind Alleged Crypto Mining Scam" href="/sec-charges-man-behind-alleged-crypto-mining-scam">SEC Charges Man Behind Alleged Crypto Mining Scam</a> <a href="https://twitter.com/intent/tweet?text=SEC%20Charges%20Man%20Behind%20Alleged%20Crypto%20Mining%20Scam%20https%3A%2F%2Fwww.coindesk.com%2Fsec-charges-man-behind-alleged-crypto-mining-scam%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Danny Nelson" href="/author/danielnelsoncoindesk-com">Danny Nelson</a></span><span class="card-date">Jan 9, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="MARKETS DAILY: The Nakamoto.com Debacle" href="/markets-daily-the-nakamoto-com-debacle"><picture><img src="https://static.coindesk.com/wp-content/uploads/2020/01/Markets-Daily-Jan-9-2020-front-710x458.jpg" alt="" loading="lazy" class="article-card-img"/></picture></a><a class="button eyebrow-button" href="/tag/podcasts"><span class="eyebrow-button-text">Podcasts</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="MARKETS DAILY: The Nakamoto.com Debacle" href="/markets-daily-the-nakamoto-com-debacle">MARKETS DAILY: The Nakamoto.com Debacle</a> <a href="https://twitter.com/intent/tweet?text=MARKETS%20DAILY%3A%20The%20Nakamoto.com%20Debacle%20https%3A%2F%2Fwww.coindesk.com%2Fmarkets-daily-the-nakamoto-com-debacle%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Adam B. Levine" href="/author/adam-b-levine">Adam B. Levine</a></span><span class="card-author"><a title="Articles by Bradley Keoun" href="/author/bradcoindesk-com">Bradley Keoun</a></span><span class="card-date">Jan 9, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Sign Guy Is Back, Bringing Sound Money to Urbit’s ‘Sound Computer’" href="/bitcoin-sign-guy-is-back-bringing-sound-money-to-urbits-sound-computer"><picture><img src="https://static.coindesk.com/wp-content/uploads/2017/12/bitcoin-sign-guy-screenshot1.png" alt="" loading="lazy" class="article-card-img"/></picture></a><a class="button eyebrow-button" href="/tag/urbit"><span class="eyebrow-button-text">Urbit</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Sign Guy Is Back, Bringing Sound Money to Urbit’s ‘Sound Computer’" href="/bitcoin-sign-guy-is-back-bringing-sound-money-to-urbits-sound-computer">Bitcoin Sign Guy Is Back, Bringing Sound Money to Urbit’s ‘Sound Computer’</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Sign%20Guy%20Is%20Back%2C%20Bringing%20Sound%20Money%20to%20Urbit%E2%80%99s%20%E2%80%98Sound%20Computer%E2%80%99%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-sign-guy-is-back-bringing-sound-money-to-urbits-sound-computer%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Daniel Kuhn" href="/author/danielcoindesk-com">Daniel Kuhn</a></span><span class="card-date">Jan 9, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="North Korean Hackers Now Using Telegram to Steal Crypto: Kaspersky" href="/north-korean-hackers-now-using-telegram-to-steal-crypto-kaspersky"><picture><img src="https://static.coindesk.com/wp-content/uploads/2020/01/shutterstock_1160280550-710x458.jpg" alt="https://www.shutterstock.com/image-photo/moscow-russia-august-20-2018-telegram-1160280550" loading="lazy" class="article-card-img"/></picture></a><a class="button eyebrow-button" href="/tag/hacking"><span class="eyebrow-button-text">Hacking</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="North Korean Hackers Now Using Telegram to Steal Crypto: Kaspersky" href="/north-korean-hackers-now-using-telegram-to-steal-crypto-kaspersky">North Korean Hackers Now Using Telegram to Steal Crypto: Kaspersky</a> <a href="https://twitter.com/intent/tweet?text=North%20Korean%20Hackers%20Now%20Using%20Telegram%20to%20Steal%20Crypto%3A%20Kaspersky%20https%3A%2F%2Fwww.coindesk.com%2Fnorth-korean-hackers-now-using-telegram-to-steal-crypto-kaspersky%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Paddy Baker" href="/author/paddy-baker">Paddy Baker</a></span><span class="card-date">Jan 9, 2020</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls"><div class="scroll-bar"><div class="scroll-track"><div class="scroll-thumb" style="width:77.88161993769471%;left:22.118380062305295%"></div></div></div><div class="recirculation-desktop-bottom"><div class="recirculation-desktop-arrows"><button aria-label="Previous"><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 12 12"><path d="M1.3,6.3l4.6,5.2l-0.4,0.4l-5-5.5l0,0l0,0L0.3,6l5.2-5.8l0.4,0.4L1.3,5.8h9.8v0.6L1.3,6.3L1.3,6.3z"></path></svg></button><button aria-label="Next"><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 12 12"><path d="M10.1,5.7L5.5,0.5l0.4-0.3l5,5.5l0,0l0,0L11.1,6l-5.2,5.8l-0.4-0.4l4.6-5.1H0.2V5.7H10.1L10.1,5.7z"></path></svg></button></div></div></div></div></div></div></div></div></section></main><footer class="site-footer"><div class="site-footer-wrapper"><div class="footer-top "><nav class="footer-nav"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a><div><div class="footer-row"><a title="About" href="/about">About</a></div><div class="footer-row"><a title="Blog" href="/blog">Blog</a></div><div class="footer-row"><a title="Editorial Policy" href="/editorial-policy">Editorial Policy</a></div><div class="footer-row"><a title="Press" href="/press">Press</a></div><div class="footer-row"><a href="https://boards.greenhouse.io/coindesk" target="_blank" rel="noopener noreferrer" title="Jobs">Jobs</a></div><div class="footer-row"><a title="Events" href="/events">Events</a></div></div></nav></div><div class="newsletter-wrapper"><div class=""><h4 class="heading">Follow us</h4><div class="social-profiles"><span><a href="https://twitter.com/coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Follow us on Facebook"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></span><span><a href="https://facebook.com/coindesk" target="_blank" rel="noopener noreferrer" class="facebook" title="Follow us on Facebook"><svg class="svg-icon" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a></span><span><a href="https://linkedin.com/company/coindesk" target="_blank" rel="noopener noreferrer" class="linkedin" title="Follow us on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></span></div><section class="newsletter-card "><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-bites-53726" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-bites-53726"><span>Daily</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-markets-53726" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-markets-53726"><span>Markets</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-institutional-53726" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-institutional-53726"><span>Institutional</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div><div class="footer-bottom"><nav class="footer-nav "><div role="navigation" aria-label="Footer navigation"><div class="footer-row"><a href="/terms">Terms &amp; Conditions</a></div><div class="footer-row"><a href="/privacy">Privacy Policy</a></div><div class="footer-row"><a href="/newsletter">Newsletters</a></div><div class="footer-row">© 2019 CoinDesk</div><div class="footer-row"><div class="dropdown-select dropdown-eyebrow-false dropdown-theme-lightning-yellow "><div class="dropdown-header"><div class="dropdown-header-title">English<!-- --> <svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></div></div></div></div></div><p class="footer-copy">The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a<!-- --> <a href="/editorial-policy">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of<!-- --> <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in cryptocurrencies and blockchain startups.</p></nav></div></div></footer></div><script id="__NEXT_DATA__" type="application/json" crossorigin="anonymous">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</script><script crossorigin="anonymous" nomodule="" src="https://static.coindesk.com/runtime/polyfills-4f330fd63338b0297f89.js"></script><script async="" data-next-page="/[slug]" src="https://static.coindesk.com/2.8.0/pages/%5Bslug%5D.js" crossorigin="anonymous"></script><script async="" data-next-page="/_app" src="https://static.coindesk.com/2.8.0/pages/_app.js" crossorigin="anonymous"></script><script src="https://static.coindesk.com/runtime/webpack-e1edd8d65cd233e6cf4e.js" async="" crossorigin="anonymous"></script><script src="https://static.coindesk.com/chunks/commons.ce420056f97ff296bd3c.js" async="" crossorigin="anonymous"></script><script src="https://static.coindesk.com/chunks/styles.ce687bcb91bf54d3b12d.js" async="" crossorigin="anonymous"></script><script src="https://static.coindesk.com/runtime/main-f5f941ed20b8bc020a65.js" async="" crossorigin="anonymous"></script></body></html>