<!DOCTYPE html><html lang="en"><head><meta name="theme-color" content="#F0F0F0"/><link rel="manifest" href="/manifests/3.3.1/manifest.json"/><link rel="apple-touch-icon" href="/favicons/192x192.png"/><meta charSet="utf-8"/><meta name="format-detection" content="telephone=no"/><meta name="viewport" content="width=device-width, initial-scale=1"/><script>APP_ENV="production";GTM_PAGE_TYPE="posts";GTM_ARTICLE_SECTION="Markets";</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]; w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KGVFCF9');</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
    window.googletag = window.googletag || {cmd: []};
  </script><title>Financial Advisors, Bitcoin Is the Next Amazon - CoinDesk</title><meta name="description" content="Bitcoin still has its fair share of doubters. But so did Amazon at one time."/><link rel="alternate" type="application/rss+xml" title="CoinDesk RSS Feed" href="https://www.coindesk.com/feed"/><link rel="icon" href="https://www.coindesk.com/favicons/32x32.png"/><link rel="stylesheet" href="https://use.typekit.net/rfs5mhf.css"/><link rel="preconnect" href="https://static.coindesk.com"/><link rel="preconnect" href="https://production.api.coindesk.com"/><link rel="canonical" href="https://www.coindesk.com/financial-advisors-bitcoin-next-amazon"/><link rel="amphtml" href="https://www.coindesk.com/financial-advisors-bitcoin-next-amazon?amp=1"/><meta property="og:url" content="https://www.coindesk.com/financial-advisors-bitcoin-next-amazon"/><meta property="og:site_name" content="CoinDesk"/><meta property="article:published_time" content="2020-11-06T10:00:51+00:00"/><meta property="article:modified_time" content="2020-11-06T00:09:54+00:00"/><meta property="article:publisher" content="https://www.facebook.com/coindesk"/><meta property="article:author" content="https://www.coindesk.com/author/andy-edstrom"/><meta property="fb:app_id" content="243125406422041"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Financial Advisors, Bitcoin Is the Next Amazon - CoinDesk"/><meta property="og:description" content="Bitcoin still has its fair share of doubters. So did Amazon at one time."/><meta property="og:image" content="https://static.coindesk.com/wp-content/uploads/2020/11/daniel-eledut-a8KNFpidIPI-unsplash-1200x628.jpg"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Andy Edstrom: Financial Advisors, Bitcoin is the Next Amazon"/><meta property="twitter:description" content="Bitcoin still has its fair share of doubters. So did Amazon at one time."/><meta property="twitter:image" content="https://static.coindesk.com/wp-content/uploads/2020/11/daniel-eledut-a8KNFpidIPI-unsplash-1200x600.jpg"/><meta property="twitter:creator" content="@coindesk"/><meta property="twitter:site" content="@coindesk"/><meta property="twitter:account_id" content="1418565129"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.coindesk.com/financial-advisors-bitcoin-next-amazon"},"headline":"Financial Advisors, Bitcoin Is the Next Amazon - CoinDesk","url":"https://www.coindesk.com/financial-advisors-bitcoin-next-amazon","thumbnailUrl":"https://static.coindesk.com/wp-content/uploads/2020/11/daniel-eledut-a8KNFpidIPI-unsplash-1200x628.jpg","image":{"@type":"ImageObject","url":"https://static.coindesk.com/wp-content/uploads/2020/11/daniel-eledut-a8KNFpidIPI-unsplash-1200x628.jpg"},"dateCreated":"2020-11-06T10:00:51+00:00","datePublished":"2020-11-06T10:00:51+00:00","dateModified":"2020-11-06T00:09:54+00:00","articleSection":"Markets","author":["Andy Edstrom"],"creator":["Andy Edstrom"],"keywords":["Opinion","Bitcoin For Advisors"],"publisher":{"@type":"Organization","name":"CoinDesk","logo":{"@type":"ImageObject","url":{"src":"https://static.coindesk.com/static/chunks/images/facebook-cd851abcf9cbd3f39aaafc2c0a54009d.png","width":1200,"height":628,"format":"png"}}}}</script><meta name="parsely-metadata" content="{&quot;id&quot;:541786,&quot;excerpt&quot;:&quot;Bitcoin still has its fair share of doubters. But so did Amazon at one time.&quot;,&quot;path&quot;:&quot;/financial-advisors-bitcoin-next-amazon&quot;}"/><script async="" src="https://platform.twitter.com/widgets.js"></script><meta name="next-head-count" content="38"/><link rel="preload" href="https://static.coindesk.com/static/chunks/static/3.3.1/pages/_app.js.9568e94e.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/static/3.3.1/pages/_app.js.9568e94e.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/a44d53c84fae648c7c0c780fc1c2f089824eda5b_CSS.8aeccdc3.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/a44d53c84fae648c7c0c780fc1c2f089824eda5b_CSS.8aeccdc3.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/1ce06d6fbcebb38c089ca84ba8cd0711fbb31734_CSS.d7e72ea1.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/1ce06d6fbcebb38c089ca84ba8cd0711fbb31734_CSS.d7e72ea1.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/9993edc68f276c093209a46f0ee7dea0742ee24f_CSS.f2af8eae.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/9993edc68f276c093209a46f0ee7dea0742ee24f_CSS.f2af8eae.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.70a748e1.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/styles.70a748e1.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/static/3.3.1/pages/%5Bslug%5D.js.1320ef22.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/static/3.3.1/pages/%5Bslug%5D.js.1320ef22.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/3.3.1/pages/_app.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/3.3.1/pages/%5Bslug%5D.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/runtime/webpack-7ea31514897d546dcdb2.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/framework.25bb992032a5b0e47c4c.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/eb01bb9b.4e61e1318caf77af4c19.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/commons.2545c8e28d4dc16dcd65.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/ff053677ee521849702dcf95f5569cb953d33064.fe763c97bed4dd70e2de.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/59de1b04330c660b0595b3db676e7aaf14267e71.7c6938f489130dcb5844.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/runtime/main-b94703d16514840525f1.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/a44d53c84fae648c7c0c780fc1c2f089824eda5b.3c5e5b71556c6765bdc7.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/a44d53c84fae648c7c0c780fc1c2f089824eda5b_CSS.58471afdb7a4755dfa0b.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/461b7dc709bcfdf67f6042e526c7a090db239747.9eb2123a39b1298ca804.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/f624b2d3b23bbdcb70bc748e4941311042b7783e.941a361521907256084b.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/5107dbedf88168aa1748b1c23571b3054b583d3f.1c3ea5a34a5eb1f00fc6.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/1ce06d6fbcebb38c089ca84ba8cd0711fbb31734.bf6e3479eb23411f24e5.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/1ce06d6fbcebb38c089ca84ba8cd0711fbb31734_CSS.7257950804e0a9b6ee6c.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/9993edc68f276c093209a46f0ee7dea0742ee24f_CSS.ede116608e6bcbcfc1c8.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/b5ca867676de11d0528b500e6e4cdf11680c0dba.55c0f993c6e889d2f587.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/9993edc68f276c093209a46f0ee7dea0742ee24f.89dd6e71aef5208bff6c.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/56c5c62107e5b8600283d1d93a25cd5789235e07.f1054cc83437e5b53e9c.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/bbd8a92a060e499d51d2c6c92d5a2f28a19c0bd7.b874f216a60d2682ffb4.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.14aa23c03bb99134f736.js" as="script"/><style data-styled="" data-styled-version="5.2.0">.gBjvwA .submenu{display:none;}/*!sc*/
.gBjvwA .back{display:none;}/*!sc*/
.gBjvwA #id1ee3bcb6-43c3-43d3-9c7e-3446bf8e3f28:checked ~ .primary-nav{display:none;}/*!sc*/
.gBjvwA #id1ee3bcb6-43c3-43d3-9c7e-3446bf8e3f28:checked ~ .back.id1ee3bcb6-43c3-43d3-9c7e-3446bf8e3f28{display:block;}/*!sc*/
.gBjvwA #id1ee3bcb6-43c3-43d3-9c7e-3446bf8e3f28:checked ~ .submenu.id1ee3bcb6-43c3-43d3-9c7e-3446bf8e3f28{display:block;}/*!sc*/
.gBjvwA #id04527a48-33ce-4a4d-9882-52d466eef80a:checked ~ .primary-nav{display:none;}/*!sc*/
.gBjvwA #id04527a48-33ce-4a4d-9882-52d466eef80a:checked ~ .back.id04527a48-33ce-4a4d-9882-52d466eef80a{display:block;}/*!sc*/
.gBjvwA #id04527a48-33ce-4a4d-9882-52d466eef80a:checked ~ .submenu.id04527a48-33ce-4a4d-9882-52d466eef80a{display:block;}/*!sc*/
.gBjvwA #idbaa5b378-5c97-4996-9ce5-38456138ab5d:checked ~ .primary-nav{display:none;}/*!sc*/
.gBjvwA #idbaa5b378-5c97-4996-9ce5-38456138ab5d:checked ~ .back.idbaa5b378-5c97-4996-9ce5-38456138ab5d{display:block;}/*!sc*/
.gBjvwA #idbaa5b378-5c97-4996-9ce5-38456138ab5d:checked ~ .submenu.idbaa5b378-5c97-4996-9ce5-38456138ab5d{display:block;}/*!sc*/
.gBjvwA #idf82ed3d5-5708-49ef-9a96-0849a71b3447:checked ~ .primary-nav{display:none;}/*!sc*/
.gBjvwA #idf82ed3d5-5708-49ef-9a96-0849a71b3447:checked ~ .back.idf82ed3d5-5708-49ef-9a96-0849a71b3447{display:block;}/*!sc*/
.gBjvwA #idf82ed3d5-5708-49ef-9a96-0849a71b3447:checked ~ .submenu.idf82ed3d5-5708-49ef-9a96-0849a71b3447{display:block;}/*!sc*/
.gBjvwA #id87b230f2-7cfe-48a6-8e0c-286c78cefe27:checked ~ .primary-nav{display:none;}/*!sc*/
.gBjvwA #id87b230f2-7cfe-48a6-8e0c-286c78cefe27:checked ~ .back.id87b230f2-7cfe-48a6-8e0c-286c78cefe27{display:block;}/*!sc*/
.gBjvwA #id87b230f2-7cfe-48a6-8e0c-286c78cefe27:checked ~ .submenu.id87b230f2-7cfe-48a6-8e0c-286c78cefe27{display:block;}/*!sc*/
data-styled.g1[id="sc-1kf0bqo-0"]{content:"gBjvwA,"}/*!sc*/
</style></head><body class="no-js"><script>document.body.classList.remove("no-js");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGVFCF9" height="0" width="0" style="display:none;visibility:hidden"></iframe> <img src="https://www.facebook.com/tr?id=472218139648482&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="Facebook pixel"  /> <img src="https://analytics.twitter.com/i/adsct?txn_id=l4l2u&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" height="1" width="1" style="display:none;" alt="Twitter pixel"  /> <img src="https://certify.alexametrics.com/atrk.gif?account=7nk2s1hNdI20fn" height="1" width="1" style="display:none" alt="Alexa pixel" /></noscript><div id="__next"><div class="parallax-wrapper high-impact" style="height:300px;display:none"><div><div class="content"><div id="" class="smart-johny grey hidden"></div></div></div></div><div><section class="site-nav desktop" role="navigation" aria-label="Main navigation"><div class="site-nav-mobile no-js-only"><input type="checkbox" id="nav-body"/><div class="site-nav-mobile-top"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a></div><nav class="site-nav-mobile-wrapper"><header class="header"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a></div></header><div class="body"><div class="body-wrapper"><div class="sc-1kf0bqo-0 gBjvwA"><input type="checkbox" id="id1ee3bcb6-43c3-43d3-9c7e-3446bf8e3f28"/><label class="nav-title back id1ee3bcb6-43c3-43d3-9c7e-3446bf8e3f28" for="id1ee3bcb6-43c3-43d3-9c7e-3446bf8e3f28"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmNjMTE3fTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS4wMTggNS4wNEw1LjAzOC4wMmwuNzA4LjcwNy01LjAyIDUuMDJ6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS43MjQgNS4yNWw1LjAyIDUuMDIxLS43MDcuNzA3LTUuMDItNS4wMnoiLz48L3N2Zz4=" alt=""/><span>News</span></label><input type="checkbox" id="id04527a48-33ce-4a4d-9882-52d466eef80a"/><label class="nav-title back id04527a48-33ce-4a4d-9882-52d466eef80a" for="id04527a48-33ce-4a4d-9882-52d466eef80a"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmNjMTE3fTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS4wMTggNS4wNEw1LjAzOC4wMmwuNzA4LjcwNy01LjAyIDUuMDJ6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS43MjQgNS4yNWw1LjAyIDUuMDIxLS43MDcuNzA3LTUuMDItNS4wMnoiLz48L3N2Zz4=" alt=""/><span>Learn</span></label><input type="checkbox" id="idbaa5b378-5c97-4996-9ce5-38456138ab5d"/><label class="nav-title back idbaa5b378-5c97-4996-9ce5-38456138ab5d" for="idbaa5b378-5c97-4996-9ce5-38456138ab5d"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmNjMTE3fTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS4wMTggNS4wNEw1LjAzOC4wMmwuNzA4LjcwNy01LjAyIDUuMDJ6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS43MjQgNS4yNWw1LjAyIDUuMDIxLS43MDcuNzA3LTUuMDItNS4wMnoiLz48L3N2Zz4=" alt=""/><span>Videos</span></label><input type="checkbox" id="idf82ed3d5-5708-49ef-9a96-0849a71b3447"/><label class="nav-title back idf82ed3d5-5708-49ef-9a96-0849a71b3447" for="idf82ed3d5-5708-49ef-9a96-0849a71b3447"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmNjMTE3fTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS4wMTggNS4wNEw1LjAzOC4wMmwuNzA4LjcwNy01LjAyIDUuMDJ6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS43MjQgNS4yNWw1LjAyIDUuMDIxLS43MDcuNzA3LTUuMDItNS4wMnoiLz48L3N2Zz4=" alt=""/><span>Podcasts</span></label><input type="checkbox" id="id87b230f2-7cfe-48a6-8e0c-286c78cefe27"/><label class="nav-title back id87b230f2-7cfe-48a6-8e0c-286c78cefe27" for="id87b230f2-7cfe-48a6-8e0c-286c78cefe27"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmNjMTE3fTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS4wMTggNS4wNEw1LjAzOC4wMmwuNzA4LjcwNy01LjAyIDUuMDJ6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTS43MjQgNS4yNWw1LjAyIDUuMDIxLS43MDcuNzA3LTUuMDItNS4wMnoiLz48L3N2Zz4=" alt=""/><span>Research</span></label><section class="primary-nav"><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><div role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button></div></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="US Seized More Than $1B in Silk Road–Linked Bitcoins, Seeks Forfeiture" href="/u-s-seized-more-than-1b-in-silk-road-linked-bitcoin-seeks-forfeiture-bloomberg"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/company/silk-road"><span class="eyebrow-button-text">Silk Road</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="US Seized More Than $1B in Silk Road–Linked Bitcoins, Seeks Forfeiture" href="/u-s-seized-more-than-1b-in-silk-road-linked-bitcoin-seeks-forfeiture-bloomberg">US Seized More Than $1B in Silk Road–Linked Bitcoins, Seeks Forfeiture</a> <a href="https://twitter.com/intent/tweet?text=US%20Seized%20More%20Than%20%241B%20in%20Silk%20Road%E2%80%93Linked%20Bitcoins%2C%20Seeks%20Forfeiture%20https%3A%2F%2Fwww.coindesk.com%2Fu-s-seized-more-than-1b-in-silk-road-linked-bitcoin-seeks-forfeiture-bloomberg%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Kevin Reynolds" href="/author/kevin-reynolds">Kevin Reynolds</a></span><span class="card-date">Nov 5, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Major Spanish Firms Including Santander Unveil Blockchain Identity Project" href="/major-spanish-firms-including-santander-unveil-blockchain-identity-project"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/09/Santander-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/09/Santander-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/09/Santander-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/09/Santander-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2016/09/Santander-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2016/09/Santander-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/09/Santander-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2016/09/Santander-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2016/09/Santander-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/09/Santander-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2016/09/Santander-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2016/09/Santander-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2016/09/Santander-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/spain"><span class="eyebrow-button-text">Spain</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Major Spanish Firms Including Santander Unveil Blockchain Identity Project" href="/major-spanish-firms-including-santander-unveil-blockchain-identity-project">Major Spanish Firms Including Santander Unveil Blockchain Identity Project</a> <a href="https://twitter.com/intent/tweet?text=Major%20Spanish%20Firms%20Including%20Santander%20Unveil%20Blockchain%20Identity%20Project%20https%3A%2F%2Fwww.coindesk.com%2Fmajor-spanish-firms-including-santander-unveil-blockchain-identity-project%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Daniel Palmer" href="/author/daniel-palmer">Daniel Palmer</a></span><span class="card-date">Nov 5, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Lightning Operators Are Bracing for a Bitcoin Bull Run" href="/lightning-network-routers-bracing-bitcoin-bull-run"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/lightning-network"><span class="eyebrow-button-text">Lightning Network</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Lightning Operators Are Bracing for a Bitcoin Bull Run" href="/lightning-network-routers-bracing-bitcoin-bull-run">Lightning Operators Are Bracing for a Bitcoin Bull Run</a> <a href="https://twitter.com/intent/tweet?text=Lightning%20Operators%20Are%20Bracing%20for%20a%20Bitcoin%20Bull%20Run%20https%3A%2F%2Fwww.coindesk.com%2Flightning-network-routers-bracing-bitcoin-bull-run%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Alyssa Hertig" href="/author/alyssa-hertig">Alyssa Hertig</a></span><span class="card-date">Nov 5, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Ethereum 2.0 Countdown Begins With Release of Deposit Contract" href="/ethereum-2-0-contract-deposit-mainnet"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-1035x633.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-1035x633.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-1035x633.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/ethereum-2-0"><span class="eyebrow-button-text">Ethereum 2.0</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Ethereum 2.0 Countdown Begins With Release of Deposit Contract" href="/ethereum-2-0-contract-deposit-mainnet">Ethereum 2.0 Countdown Begins With Release of Deposit Contract</a> <a href="https://twitter.com/intent/tweet?text=Ethereum%202.0%20Countdown%20Begins%20With%20Release%20of%20Deposit%20Contract%20https%3A%2F%2Fwww.coindesk.com%2Fethereum-2-0-contract-deposit-mainnet%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by William Foxley" href="/author/william-foxley">William Foxley</a></span><span class="card-date">Nov 4, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Nearly $1B in Bitcoin Moves From Wallet Linked to Silk Road" href="/nearly-1b-in-bitcoin-moves-from-wallet-linked-to-silk-road"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Nearly $1B in Bitcoin Moves From Wallet Linked to Silk Road" href="/nearly-1b-in-bitcoin-moves-from-wallet-linked-to-silk-road">Nearly $1B in Bitcoin Moves From Wallet Linked to Silk Road</a> <a href="https://twitter.com/intent/tweet?text=Nearly%20%241B%20in%20Bitcoin%20Moves%20From%20Wallet%20Linked%20to%20Silk%20Road%20https%3A%2F%2Fwww.coindesk.com%2Fnearly-1b-in-bitcoin-moves-from-wallet-linked-to-silk-road%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Nov 4, 2020</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div><ul class="primary-nav-items"><li><label class="links-wrapper" for="id1ee3bcb6-43c3-43d3-9c7e-3446bf8e3f28"><span>News</span><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmNjMTE3fTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></label></li><li><label class="links-wrapper" for="id04527a48-33ce-4a4d-9882-52d466eef80a"><span>Learn</span><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmNjMTE3fTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></label></li><li><label class="links-wrapper" for="idbaa5b378-5c97-4996-9ce5-38456138ab5d"><a href="/videos">Videos</a></label></li><li><label class="links-wrapper" for="idf82ed3d5-5708-49ef-9a96-0849a71b3447"><a href="/podcasts">Podcasts</a></label></li><li><label class="links-wrapper" for="id87b230f2-7cfe-48a6-8e0c-286c78cefe27"><a href="/research">Research</a></label></li></ul><a class="events-button" href="/events">Events</a></section><div class="submenu has-focus id1ee3bcb6-43c3-43d3-9c7e-3446bf8e3f28"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item"><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item"><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item"><a class="submenu-button" href="/videos"><i class="bullet"></i>Videos</a></li><li class="submenu-item"><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-1-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-1-1"></label></div></div></div><span><a href="/newsletter/money-reimagined">Money Reimagined</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-2-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-2-1"></label></div></div></div><span><a href="/newsletter/first-mover">First Mover</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-3-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-3-1"></label></div></div></div><span><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-4-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-4-1"></label></div></div></div><span><a href="/newsletter/blockchain-bites">Blockchain Bites</a></span></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></li></ul><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item"><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item"><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item"><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list list columns-2"><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/coinflash"><div class="list">CoinFlash</div></a></li><li><a class="links-item" href="/tag/defi"><div class="list">DeFi</div></a></li><li><a class="links-item" href="/tag/election-2020"><div class="list">Election 2020</div></a></li><li><a class="links-item" href="/tag/ethereum"><div class="list">Ethereum</div></a></li><li><a class="links-item" href="/tag/first-mover"><div class="list">First Mover</div></a></li><li><a class="links-item" href="/tag/markets"><div class="list">Markets</div></a></li><li><a class="links-item" href="/tag/newsletters"><div class="list">Newsletters</div></a></li><li><a class="links-item" href="/tag/silk-road"><div class="list">Silk Road</div></a></li><li><a class="links-item" href="/tag/us-government"><div class="list">US Government</div></a></li></ul></li></ul></div><div class="submenu has-focus id04527a48-33ce-4a4d-9882-52d466eef80a"><ul class="submenu-list"><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>101 Guides</button><ul class="links-list list"><li><a class="links-item" href="/learn/bitcoin-101"><div class="list">Bitcoin 101</div></a></li><li><a class="links-item" href="/learn/blockchain-101"><div class="list">Blockchain 101</div></a></li><li><a class="links-item" href="/learn/ethereum-101"><div class="list">Ethereum 101</div></a></li><li><a class="links-item" href="/learn/trading-101"><div class="list">Trading 101</div></a></li></ul><a class="sub-all-link" href="/learn">All 101 Guides<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Assets</button><ul class="links-list list"><li><a class="links-item" href="/crypto/0x-zrx"><div class="list">0x (ZRX)</div></a></li><li><a class="links-item" href="/crypto/cosmos"><div class="list">Cosmos</div></a></li><li><a class="links-item" href="/crypto/gemini-dollar"><div class="list">Gemini Dollar</div></a></li><li><a class="links-item" href="/crypto/zcash"><div class="list">Zcash</div></a></li><li><a class="links-item" href="/crypto/grin-cryptocurrency"><div class="list">Grin</div></a></li></ul><a class="sub-all-link" href="/crypto">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Companies</button><ul class="links-list list"><li><a class="links-item" href="/company/fundstrat"><div class="list">Fundstrat</div></a></li><li><a class="links-item" href="/company/the-tie"><div class="list">The TIE</div></a></li><li><a class="links-item" href="/company/huobi-defilabs"><div class="list">Huobi DeFiLabs</div></a></li><li><a class="links-item" href="/company/credmark"><div class="list">Credmark</div></a></li><li><a class="links-item" href="/company/blockchain-valley-ventures"><div class="list">Blockchain Valley Ventures</div></a></li></ul><a class="sub-all-link" href="/company">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>People</button><ul class="links-list list"><li><a class="links-item" href="/people/anthony-pompliano"><div class="list">Anthony Pompliano</div></a></li><li><a class="links-item" href="/people/vitalik-buterin"><div class="list">Vitalik Buterin</div></a></li><li><a class="links-item" href="/people/jimmy-song"><div class="list">Jimmy Song</div></a></li><li><a class="links-item" href="/people/jameson-lopp"><div class="list">Jameson Lopp</div></a></li><li><a class="links-item" href="/people/satoshi-nakamoto"><div class="list">Satoshi Nakamoto</div></a></li></ul><a class="sub-all-link" href="/people">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li></ul></div><div class="submenu has-focus idbaa5b378-5c97-4996-9ce5-38456138ab5d"><ul class="submenu-list"></ul></div><div class="submenu has-focus idf82ed3d5-5708-49ef-9a96-0849a71b3447"><ul class="submenu-list"></ul></div><div class="submenu has-focus id87b230f2-7cfe-48a6-8e0c-286c78cefe27"><ul class="submenu-list"></ul></div></div></div></div><section class="bottom"><a class="button button-side" href="/data"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIiB3aWR0aD0iMjAiIGhlaWdodD0iMjAiPjxkZWZzPjxwYXRoIGlkPSJhIiBkPSJNMTkuNDM3IDEuOTU1SDE0LjI0di0xaDYuODA2djYuODQ0aC0xVjIuNzc3bC02LjI2NCA3LjEtNS40NTYtNC41NDYtNi45NTEgNy44Mi0uNzQ4LS42NjUgNy41OTUtOC41NDQgNS40NTMgNC41NDUgNS43NjMtNi41MzJ6Ii8+PC9kZWZzPjxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCIgdHJhbnNmb3JtPSJ0cmFuc2xhdGUoLTEgMykiPjxtYXNrIGlkPSJiIiBmaWxsPSIjZmZmIj48dXNlIHhsaW5rOmhyZWY9IiNhIi8+PC9tYXNrPjx1c2UgZmlsbD0iI0ZGRiIgZmlsbC1ydWxlPSJub256ZXJvIiB4bGluazpocmVmPSIjYSIvPjxnIGZpbGw9IiNGRkYiIGZpbGwtcnVsZT0ibm9uemVybyIgbWFzaz0idXJsKCNiKSI+PHBhdGggZD0iTTAtNGgyMnYyMkgweiIvPjwvZz48L2c+PC9zdmc+" alt=""/></a><label class="button button-center" for="nav-body"><img class="opened" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA0MCA0MCI+PHN0eWxlPi5zdDF7ZmlsbDpub25lO3N0cm9rZTojZmNjMTE3O3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggZD0iTTM5IDF2MzhIMVYxaDM4bTEtMUgwdjQwaDQwVjB6IiBmaWxsPSIjZmNjMTE3Ii8+PHBhdGggY2xhc3M9InN0MSIgZD0iTTI3IDEzTDEzIDI3TTI3IDI3TDEzIDEzIi8+PC9zdmc+" alt=""/><img class="closed" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA0MCA0MCI+PHN0eWxlPi5zdDF7ZmlsbC1ydWxlOmV2ZW5vZGQ7Y2xpcC1ydWxlOmV2ZW5vZGQ7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggZD0iTTM5IDF2MzhIMVYxaDM4bTEtMUgwdjQwaDQwVjB6IiBmaWxsPSIjZmZmIi8+PHBhdGggY2xhc3M9InN0MSIgZD0iTTExIDE5aDE4djFIMTF6TTExIDI1aDE4djFIMTF6TTExIDEzaDE4djFIMTF6Ii8+PC9zdmc+" alt=""/></label><a class="button button-side" href="/events/consensus-2020"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIiB3aWR0aD0iMjIiIGhlaWdodD0iMjEiPjxkZWZzPjxwYXRoIGlkPSJhIiBkPSJNMS45MTcgNS43NWgxOC4xNjZWMi41ODNIMTcuMjV2LTFoMy44MzN2MTguNUguOTE3di0xOC41SDQuNzV2MUgxLjkxN1Y1Ljc1em0wIDF2MTIuMzMzaDE4LjE2NlY2Ljc1SDEuOTE3ek02Ljc1LjQxN2gxVjMuNzVoLTFWLjQxN3ptOC41IDMuMzMzaC0xVi40MTdoMVYzLjc1em0tNS41LTEuMTY3di0xaDMuMTY3djFIOS43NXoiLz48L2RlZnM+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48bWFzayBpZD0iYiIgZmlsbD0iI2ZmZiI+PHVzZSB4bGluazpocmVmPSIjYSIvPjwvbWFzaz48dXNlIGZpbGw9IiNGRkYiIGZpbGwtcnVsZT0ibm9uemVybyIgeGxpbms6aHJlZj0iI2EiLz48ZyBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9Im5vbnplcm8iIG1hc2s9InVybCgjYikiPjxwYXRoIGQ9Ik0xIDBoMjB2MjBIMXoiLz48L2c+PC9nPjwvc3ZnPg==" alt=""/></a></section></nav></div><header class="site-nav-desktop offset fixed"><div class="site-nav-wrapper"><nav class="navbar"><div class="container"><div class="nav-wrapper"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a></div><div class="nav-items"><ul class="top-nav"><li class="top-nav-item"><button>News</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="site-menu  two-columns"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item"><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item"><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item"><a class="submenu-button" href="/videos"><i class="bullet"></i>Videos</a></li><li class="submenu-item"><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-5-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-5-1"></label></div></div></div><span><a href="/newsletter/money-reimagined">Money Reimagined</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-6-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-6-1"></label></div></div></div><span><a href="/newsletter/first-mover">First Mover</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-7-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-7-1"></label></div></div></div><span><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-8-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-8-1"></label></div></div></div><span><a href="/newsletter/blockchain-bites">Blockchain Bites</a></span></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></li></ul><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item"><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item"><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item"><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list list columns-2"><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/coinflash"><div class="list">CoinFlash</div></a></li><li><a class="links-item" href="/tag/defi"><div class="list">DeFi</div></a></li><li><a class="links-item" href="/tag/election-2020"><div class="list">Election 2020</div></a></li><li><a class="links-item" href="/tag/ethereum"><div class="list">Ethereum</div></a></li><li><a class="links-item" href="/tag/first-mover"><div class="list">First Mover</div></a></li><li><a class="links-item" href="/tag/markets"><div class="list">Markets</div></a></li><li><a class="links-item" href="/tag/newsletters"><div class="list">Newsletters</div></a></li><li><a class="links-item" href="/tag/silk-road"><div class="list">Silk Road</div></a></li><li><a class="links-item" href="/tag/us-government"><div class="list">US Government</div></a></li></ul></li></ul></div></div><div></div></div></div></nav></li><li class="top-nav-item"><button>Learn</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="site-menu  false"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>101 Guides</button><ul class="links-list list"><li><a class="links-item" href="/learn/bitcoin-101"><div class="list">Bitcoin 101</div></a></li><li><a class="links-item" href="/learn/blockchain-101"><div class="list">Blockchain 101</div></a></li><li><a class="links-item" href="/learn/ethereum-101"><div class="list">Ethereum 101</div></a></li><li><a class="links-item" href="/learn/trading-101"><div class="list">Trading 101</div></a></li></ul><a class="sub-all-link" href="/learn">All 101 Guides<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Assets</button><ul class="links-list list"><li><a class="links-item" href="/crypto/0x-zrx"><div class="list">0x (ZRX)</div></a></li><li><a class="links-item" href="/crypto/cosmos"><div class="list">Cosmos</div></a></li><li><a class="links-item" href="/crypto/gemini-dollar"><div class="list">Gemini Dollar</div></a></li><li><a class="links-item" href="/crypto/zcash"><div class="list">Zcash</div></a></li><li><a class="links-item" href="/crypto/grin-cryptocurrency"><div class="list">Grin</div></a></li></ul><a class="sub-all-link" href="/crypto">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Companies</button><ul class="links-list list"><li><a class="links-item" href="/company/fundstrat"><div class="list">Fundstrat</div></a></li><li><a class="links-item" href="/company/the-tie"><div class="list">The TIE</div></a></li><li><a class="links-item" href="/company/huobi-defilabs"><div class="list">Huobi DeFiLabs</div></a></li><li><a class="links-item" href="/company/credmark"><div class="list">Credmark</div></a></li><li><a class="links-item" href="/company/blockchain-valley-ventures"><div class="list">Blockchain Valley Ventures</div></a></li></ul><a class="sub-all-link" href="/company">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>People</button><ul class="links-list list"><li><a class="links-item" href="/people/anthony-pompliano"><div class="list">Anthony Pompliano</div></a></li><li><a class="links-item" href="/people/vitalik-buterin"><div class="list">Vitalik Buterin</div></a></li><li><a class="links-item" href="/people/jimmy-song"><div class="list">Jimmy Song</div></a></li><li><a class="links-item" href="/people/jameson-lopp"><div class="list">Jameson Lopp</div></a></li><li><a class="links-item" href="/people/satoshi-nakamoto"><div class="list">Satoshi Nakamoto</div></a></li></ul><a class="sub-all-link" href="/people">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li></ul></div></div><div><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-9-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-9-1"></label></div></div></div><span><a href="/newsletter/money-reimagined">Money Reimagined</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-10-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-10-1"></label></div></div></div><span><a href="/newsletter/first-mover">First Mover</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-11-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-11-1"></label></div></div></div><span><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-12-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-12-1"></label></div></div></div><span><a href="/newsletter/blockchain-bites">Blockchain Bites</a></span></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div></div></nav></li><li class="top-nav-item"><a class="button single" href="/videos">Videos</a></li><li class="top-nav-item"><a class="button single" href="/podcasts">Podcasts</a></li><li class="top-nav-item"><a class="button single" href="/research">Research</a></li></ul><a class="events-button" href="/events">Events</a><ul class="top-nav search-nav"><li class="js-only"><button class="search-button" aria-label="Search"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button><nav class="nav-expanded"><div class="container"><button class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><div role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button></div></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="US Seized More Than $1B in Silk Road–Linked Bitcoins, Seeks Forfeiture" href="/u-s-seized-more-than-1b-in-silk-road-linked-bitcoin-seeks-forfeiture-bloomberg"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/11/doj-seal-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/company/silk-road"><span class="eyebrow-button-text">Silk Road</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="US Seized More Than $1B in Silk Road–Linked Bitcoins, Seeks Forfeiture" href="/u-s-seized-more-than-1b-in-silk-road-linked-bitcoin-seeks-forfeiture-bloomberg">US Seized More Than $1B in Silk Road–Linked Bitcoins, Seeks Forfeiture</a> <a href="https://twitter.com/intent/tweet?text=US%20Seized%20More%20Than%20%241B%20in%20Silk%20Road%E2%80%93Linked%20Bitcoins%2C%20Seeks%20Forfeiture%20https%3A%2F%2Fwww.coindesk.com%2Fu-s-seized-more-than-1b-in-silk-road-linked-bitcoin-seeks-forfeiture-bloomberg%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Kevin Reynolds" href="/author/kevin-reynolds">Kevin Reynolds</a></span><span class="card-date">Nov 5, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Major Spanish Firms Including Santander Unveil Blockchain Identity Project" href="/major-spanish-firms-including-santander-unveil-blockchain-identity-project"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/09/Santander-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/09/Santander-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/09/Santander-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/09/Santander-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2016/09/Santander-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2016/09/Santander-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/09/Santander-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2016/09/Santander-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2016/09/Santander-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/09/Santander-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2016/09/Santander-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2016/09/Santander-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2016/09/Santander-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/spain"><span class="eyebrow-button-text">Spain</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Major Spanish Firms Including Santander Unveil Blockchain Identity Project" href="/major-spanish-firms-including-santander-unveil-blockchain-identity-project">Major Spanish Firms Including Santander Unveil Blockchain Identity Project</a> <a href="https://twitter.com/intent/tweet?text=Major%20Spanish%20Firms%20Including%20Santander%20Unveil%20Blockchain%20Identity%20Project%20https%3A%2F%2Fwww.coindesk.com%2Fmajor-spanish-firms-including-santander-unveil-blockchain-identity-project%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Daniel Palmer" href="/author/daniel-palmer">Daniel Palmer</a></span><span class="card-date">Nov 5, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Lightning Operators Are Bracing for a Bitcoin Bull Run" href="/lightning-network-routers-bracing-bitcoin-bull-run"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/11/yarenci-hdz-Ufkv_10Jsu0-unsplash-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/lightning-network"><span class="eyebrow-button-text">Lightning Network</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Lightning Operators Are Bracing for a Bitcoin Bull Run" href="/lightning-network-routers-bracing-bitcoin-bull-run">Lightning Operators Are Bracing for a Bitcoin Bull Run</a> <a href="https://twitter.com/intent/tweet?text=Lightning%20Operators%20Are%20Bracing%20for%20a%20Bitcoin%20Bull%20Run%20https%3A%2F%2Fwww.coindesk.com%2Flightning-network-routers-bracing-bitcoin-bull-run%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Alyssa Hertig" href="/author/alyssa-hertig">Alyssa Hertig</a></span><span class="card-date">Nov 5, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Ethereum 2.0 Countdown Begins With Release of Deposit Contract" href="/ethereum-2-0-contract-deposit-mainnet"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-1035x633.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-1035x633.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-1035x633.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/02/Vitalik0-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/ethereum-2-0"><span class="eyebrow-button-text">Ethereum 2.0</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Ethereum 2.0 Countdown Begins With Release of Deposit Contract" href="/ethereum-2-0-contract-deposit-mainnet">Ethereum 2.0 Countdown Begins With Release of Deposit Contract</a> <a href="https://twitter.com/intent/tweet?text=Ethereum%202.0%20Countdown%20Begins%20With%20Release%20of%20Deposit%20Contract%20https%3A%2F%2Fwww.coindesk.com%2Fethereum-2-0-contract-deposit-mainnet%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by William Foxley" href="/author/william-foxley">William Foxley</a></span><span class="card-date">Nov 4, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Nearly $1B in Bitcoin Moves From Wallet Linked to Silk Road" href="/nearly-1b-in-bitcoin-moves-from-wallet-linked-to-silk-road"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/11/Ross_Ulbricht-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Nearly $1B in Bitcoin Moves From Wallet Linked to Silk Road" href="/nearly-1b-in-bitcoin-moves-from-wallet-linked-to-silk-road">Nearly $1B in Bitcoin Moves From Wallet Linked to Silk Road</a> <a href="https://twitter.com/intent/tweet?text=Nearly%20%241B%20in%20Bitcoin%20Moves%20From%20Wallet%20Linked%20to%20Silk%20Road%20https%3A%2F%2Fwww.coindesk.com%2Fnearly-1b-in-bitcoin-moves-from-wallet-linked-to-silk-road%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Nov 4, 2020</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></div></nav></li><li class="no-js"><button class="search-button" aria-label="Search"><a href="/search"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></a></button></li></ul></div></div></div></nav><nav class="pricing-nav-desktop minimized"><div class="pricing-wrapper-spacer"></div><nav class="pricing-wrapper"><div class="container"><div class="pricing-col"><a href="/price/bitcoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>15,434.45</div><div class="change-percent val-positive">+<!-- -->6.62%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>15,434.45</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->957.03</div><div class="change-percent val-positive">+<!-- -->6.62%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ethereum"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ethereum</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>433.94</div><div class="change-percent val-positive">+<!-- -->9.03%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ethereum</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>433.94</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->35.92</div><div class="change-percent val-positive">+<!-- -->9.03%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/xrp"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>XRP</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.253307</div><div class="change-percent val-positive">+<!-- -->6.51%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>XRP</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.253307</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.015480</div><div class="change-percent val-positive">+<!-- -->6.51%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/chainlink"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Chainlink</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>11.34</div><div class="change-percent val-positive">+<!-- -->10.84%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Chainlink</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>11.34</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->1.11</div><div class="change-percent val-positive">+<!-- -->10.84%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/stellar"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Stellar</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.083655</div><div class="change-percent val-positive">+<!-- -->13.60%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Stellar</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.083655</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.010003</div><div class="change-percent val-positive">+<!-- -->13.60%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-cash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin Cash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>253.53</div><div class="change-percent val-positive">+<!-- -->4.57%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin Cash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>253.53</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->11.04</div><div class="change-percent val-positive">+<!-- -->4.57%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/litecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Litecoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>61.17</div><div class="change-percent val-positive">+<!-- -->10.93%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Litecoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>61.17</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->6.02</div><div class="change-percent val-positive">+<!-- -->10.93%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/cardano"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Cardano</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.105176</div><div class="change-percent val-positive">+<!-- -->13.06%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Cardano</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.105176</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.012137</div><div class="change-percent val-positive">+<!-- -->13.06%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-sv"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin SV</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>160.70</div><div class="change-percent val-positive">+<!-- -->6.03%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin SV</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>160.70</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->9.13</div><div class="change-percent val-positive">+<!-- -->6.03%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/eos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>EOS</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>2.48</div><div class="change-percent val-positive">+<!-- -->4.65%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>EOS</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>2.48</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.110129</div><div class="change-percent val-positive">+<!-- -->4.65%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/monero"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Monero</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>121.52</div><div class="change-percent val-positive">+<!-- -->9.17%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Monero</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>121.52</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->10.18</div><div class="change-percent val-positive">+<!-- -->9.17%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tron"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tron</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.025384</div><div class="change-percent val-positive">+<!-- -->5.29%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tron</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.025384</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.001275</div><div class="change-percent val-positive">+<!-- -->5.29%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tezos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tezos</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>2.04</div><div class="change-percent val-positive">+<!-- -->11.61%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tezos</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>2.04</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.211848</div><div class="change-percent val-positive">+<!-- -->11.61%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/neo"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NEO</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>15.29</div><div class="change-percent val-positive">+<!-- -->9.06%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NEO</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>15.29</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->1.27</div><div class="change-percent val-positive">+<!-- -->9.06%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/nem"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NEM</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.111251</div><div class="change-percent val-positive">+<!-- -->13.56%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NEM</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.111251</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.013252</div><div class="change-percent val-positive">+<!-- -->13.56%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/iota"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>IOTA</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.256255</div><div class="change-percent val-positive">+<!-- -->11.43%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>IOTA</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.256255</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.026269</div><div class="change-percent val-positive">+<!-- -->11.43%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>69.10</div><div class="change-percent val-positive">+<!-- -->8.14%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>69.10</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->5.20</div><div class="change-percent val-positive">+<!-- -->8.14%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ethereum-classic"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ethereum Classic</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>5.20</div><div class="change-percent val-positive">+<!-- -->6.85%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ethereum Classic</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>5.20</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.332934</div><div class="change-percent val-positive">+<!-- -->6.85%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/zcash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Zcash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>57.52</div><div class="change-percent val-positive">+<!-- -->8.42%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Zcash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>57.52</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->4.45</div><div class="change-percent val-positive">+<!-- -->8.42%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/0x"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>0x</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.365216</div><div class="change-percent val-positive">+<!-- -->14.44%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>0x</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.365216</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.045992</div><div class="change-percent val-positive">+<!-- -->14.44%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dogecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dogecoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.002724</div><div class="change-percent val-positive">+<!-- -->7.47%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dogecoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.002724</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000189</div><div class="change-percent val-positive">+<!-- -->7.47%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/basic-attention-token"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Basic Attention Token</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.196154</div><div class="change-percent val-positive">+<!-- -->7.51%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Basic Attention Token</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.196154</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.013717</div><div class="change-percent val-positive">+<!-- -->7.51%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/orchid"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Orchid</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.209040</div><div class="change-percent val-positive">+<!-- -->3.61%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Orchid</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.209040</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.007270</div><div class="change-percent val-positive">+<!-- -->3.61%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/qtum"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Qtum</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.99</div><div class="change-percent val-positive">+<!-- -->9.55%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Qtum</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.99</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.173386</div><div class="change-percent val-positive">+<!-- -->9.55%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/decred"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Decred</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>14.37</div><div class="change-percent val-positive">+<!-- -->13.03%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Decred</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>14.37</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->1.66</div><div class="change-percent val-positive">+<!-- -->13.03%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/lisk"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Lisk</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.07</div><div class="change-percent val-positive">+<!-- -->6.41%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Lisk</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.07</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.064517</div><div class="change-percent val-positive">+<!-- -->6.41%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-gold"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin Gold</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>7.52</div><div class="change-percent val-positive">+<!-- -->6.08%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin Gold</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>7.52</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.431078</div><div class="change-percent val-positive">+<!-- -->6.08%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tether"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tether</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.00</div><div class="change-percent val-positive">+<!-- -->0.06%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tether</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000551</div><div class="change-percent val-positive">+<!-- -->0.06%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/usd-coin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>USD Coin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.999534</div><div class="change-percent val-positive">+<!-- -->0.06%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>USD Coin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.999534</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000587</div><div class="change-percent val-positive">+<!-- -->0.06%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dai"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dai</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.01</div><div class="change-percent val-positive">+<!-- -->0.16%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dai</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.01</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.001573</div><div class="change-percent val-positive">+<!-- -->0.16%</div></div><div class="graph"></div></div></div></div></a></div><div class="clearfix"></div></div><div class="pricing-nav-controls"><div class="toggle-wrapper"><button class="toggle-pricing  minimized"><svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></button></div><div class="link-wrapper"><a href="/coindesk20">Top Assets</a><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 12 12" aria-label="arrow right icon"><path d="M10.1,5.7L5.5,0.5l0.4-0.3l5,5.5l0,0l0,0L11.1,6l-5.2,5.8l-0.4-0.4l4.6-5.1H0.2V5.7H10.1L10.1,5.7z"></path></svg></div></div></nav></nav><div class="ie-banner light"><div class="banner-content"><p>Please consider using a different web browser for better experience.</p><div class="close-banner"><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 20 20" aria-label="close icon"><line x1="20" y1="0" x2="0" y2="20"></line><line x1="20" y1="20" x2="0" y2="0"></line></svg></div></div></div></div><div class="notification no-js"><span><strong>Please enable JavaScript in your browser for a better site experience.</strong></span></div></header></section><main><section class="article opinion global-content"><div><div class="article-module article"><article id="article-541786" class="opinion article" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAFAAAAABkAQMAAACMDxRUAAAACXBIWXMAAAsSAAALEgHS3X78AAAABlBMVEUAAADy9fonhBCLAAAAAXRSTlMAQObYZgAAARtJREFUeNrt0jERgAAAxDDAv2dQ8GwcQxMJvZ73wbv7OviMuAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCADAYkwIAMBiTAgAwGJMCA/OoBj1oCyK5mtYIAAAAASUVORK5CYII=)"><div id="" class="smart-johny dark article-hero-part opinion hidden"></div><header class="article-hero opinion has-media pre-animation-state"><div><div class="article-hero-nav"><a href="/category/markets"><button class="button related-button"><span class="related-button-text"><span class="article-type">story</span> from <strong>Markets</strong></span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></button></a></div><div class="article-hero-content"><div class="article-hero-meta"><div class="article-hero-title"><h1 class="heading ">Financial Advisors, Bitcoin Is the Next Amazon</h1><div class="article-hero-datetime"><time dateTime="2020-11-06T10:00:51">Nov 6, 2020 at 10:00 UTC</time></div><div class="article-hero-share"><div><a href="https://twitter.com/intent/tweet?text=Financial%20Advisors%2C%20Bitcoin%20Is%20the%20Next%20Amazon%20https%3A%2F%2Fwww.coindesk.com%2Ffinancial-advisors-bitcoin-next-amazon%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/financial-advisors-bitcoin-next-amazon" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="facebook logo icon"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Ffinancial-advisors-bitcoin-next-amazon&amp;title=Financial%20Advisors%2C%20Bitcoin%20Is%20the%20Next%20Amazon&amp;summary=CoinDesk%20-%20Leader%20in%20blockchain%20news.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="linkedin logo icon"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></div></div></div></div><div class="article-hero-media"><div class="media-wrapper"><div class="fade"><picture class="responsive-picture" data-image-id="541792"><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/daniel-eledut-a8KNFpidIPI-unsplash-710x458.jpg?format=webp 710w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/daniel-eledut-a8KNFpidIPI-unsplash-710x458.jpg?format=jp2 710w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/daniel-eledut-a8KNFpidIPI-unsplash-710x458.jpg 710w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/daniel-eledut-a8KNFpidIPI-unsplash-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/daniel-eledut-a8KNFpidIPI-unsplash-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/11/daniel-eledut-a8KNFpidIPI-unsplash-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/daniel-eledut-a8KNFpidIPI-unsplash-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/daniel-eledut-a8KNFpidIPI-unsplash-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/11/daniel-eledut-a8KNFpidIPI-unsplash-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/daniel-eledut-a8KNFpidIPI-unsplash-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/11/daniel-eledut-a8KNFpidIPI-unsplash-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/11/daniel-eledut-a8KNFpidIPI-unsplash-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2020/11/daniel-eledut-a8KNFpidIPI-unsplash-710x458.jpg" alt="daniel-eledut-a8knfpidipi-unsplash" loading="lazy"/></picture></div><button class="button tag-button">opinion</button></div><div class="caption-credit-block"><div><figcaption class="media-source"><small><i><a href="https://unsplash.com/photos/a8KNFpidIPI" target="_blank" rel="noopener noreferrer">(Daniel Eledut/Unsplash)</a></i></small></figcaption></div></div></div><div class="article-hero-authors"><div class="rects"><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg></div><section class="sidebar-profile dark author"><div class="img-block"><a style="background:linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.2)),linear-gradient(to bottom, #19284d, #19284d),url(&quot;https://static.coindesk.com/wp-content/uploads/2020/11/jI9MUcgY_400x400-200x200.jpg&quot;);background-size:cover;background-position:center" href="/author/andy-edstrom"></a></div><div class="text-block"><a href="/author/andy-edstrom"><h5 class="heading">Andy Edstrom</h5></a><div class="social-accounts"><a href="mailto:andye+ben@coindesk.com" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 20 20" aria-label="email icon"><path d="M19.7,5C19.9,5.3,20,5.6,20,5.9v10.2c0,1-0.8,1.9-1.8,1.9H1.8c-1,0-1.8-0.8-1.8-1.9V5.9 C0,5.6,0.1,5.3,0.3,5l9.4,7.8c0.2,0.1,0.4,0.1,0.6,0L19.7,5L19.7,5z M19,3.3L10,11L1,3.3C1.3,3.1,1.6,3,1.9,3h16.2 C18.4,3,18.7,3.1,19,3.3z"></path><g><path d="M19.7,5C19.9,5.3,20,5.6,20,5.9v10.2c0,1-0.8,1.9-1.8,1.9H1.8c-1,0-1.8-0.8-1.8-1.9V5.9 C0,5.6,0.1,5.3,0.3,5l9.4,7.8c0.2,0.1,0.4,0.1,0.6,0L19.7,5L19.7,5z M19,3.3L10,11L1,3.3C1.3,3.1,1.6,3,1.9,3h16.2 C18.4,3,18.7,3.1,19,3.3z"></path></g></svg></a><a href="https://twitter.com/edstromandrew" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></div></div></section></div></div></div></header><div class="article-progress-bar"><div class="pb-content"><div class="container"><h2 class="heading truncate">Financial Advisors, Bitcoin Is the Next Amazon</h2><div class="space"></div><div class="icons"><div class="social-share light custom"><a href="https://twitter.com/intent/tweet?text=Financial%20Advisors%2C%20Bitcoin%20Is%20the%20Next%20Amazon%20https%3A%2F%2Fwww.coindesk.com%2Ffinancial-advisors-bitcoin-next-amazon%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/financial-advisors-bitcoin-next-amazon" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="facebook logo icon"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Ffinancial-advisors-bitcoin-next-amazon&amp;title=Financial%20Advisors%2C%20Bitcoin%20Is%20the%20Next%20Amazon&amp;summary=CoinDesk%20-%20Leader%20in%20blockchain%20news.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="linkedin logo icon"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></div></div></div></div><div class="progress" style="width:0%"></div></div><section class="article-content has-media opinion"><section class="article-body has-media opinion"><div id="node-0" class="article-pharagraph"><p class="text">This is what skeptical investors are saying:</p></div><div id="node-1" class="article-pharagraph"><p class="text">1. &#8220;It&#8217;s a bubble.&#8221;</p></div><div id="node-2" class="article-blockquote"><blockquote class="wp-block-quote"><p><em>Andy Edstrom, CFA, CFP, is the author of the book </em><a href="https://www.amazon.com/Why-Buy-Bitcoin-Investing-Tomorrow/dp/1733219609/ref=sr_1_3?dchild=1&amp;keywords=why+buy+bitcoin&amp;qid=1600730427&amp;sr=8-3"><em>Why Buy Bitcoin</em></a><em>, a financial advisor, and Head of Institutional at </em><a href="https://www.swanbitcoin.com/andy/"><em>Swan Bitcoin</em></a><em>.</em> He is a speaker at CoinDesk's <a href="https://events.bizzabo.com/bitcoin-for-advisors/agenda/speakers/901028" target="_blank" rel="noreferrer noopener">Bitcoin for Advisors</a> event, November 9 and 10, 2020. </p></blockquote></div><div id="node-3" class="article-pharagraph"><p class="text">2. &#8220;It&#8217;s just one competitor among many in the field.&#8221;</p></div><div id="node-4" class="newsletter-module-wrapper"><div class="newsletter-promotion-module"><h3 class="newsletter-promotion-title"><span>Subscribe to<!-- --> <a target="_parent" href="/newsletter/first-mover">First Mover</a>, our daily newsletter about markets.</span></h3><div class="subscriber"><input type="email" class="input" placeholder="Your email address" value=""/><button class="button primary-button primary-button-golden-yellow">Subscribe</button></div><div class="newsletter-terms-and-conditions">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a>.</div></div></div><div id="node-5" class="article-pharagraph"><p class="text">3. &#8220;It only has a few million users.&#8221;</p></div><div id="node-6" class="article-pharagraph"><p class="text">4. &#8220;It&#8217;s used for crime.&#8221;</p></div><div id="node-7" class="article-pharagraph"><p class="text">5. &#8220;It won&#8217;t be able to scale up enough to grow into its valuation.&#8221;</p></div><div id="node-8"><div class="article-com-wrapper hidden"><div id="" class="smart-johny light label hidden"></div></div></div><div id="node-9" class="article-pharagraph"><p class="text">6. &#8220;It doesn&#8217;t generate cash flow and probably never will.&#8221;</p></div><div id="node-10" class="article-pharagraph"><p class="text">The year is 2005, and they are talking about Amazon, which:</p></div><div id="node-11" class="article-pharagraph"><p class="text">1. has recently suffered a bubble and bust in which its stock lost over 90% of its value,&nbsp;</p></div><div id="node-12" class="article-pharagraph"><p class="text">2. still has plenty of online retail competitors,</p></div><div id="node-13" class="article-pharagraph"><p class="text">3. has only a few million monthly active users,&nbsp;</p></div><div id="node-14" class="article-pharagraph"><p class="text">4. is regularly used to evade sales tax,</p></div><div id="node-15" class="article-pharagraph"><p class="text">5. seems unlikely to grow into its valuation, and&nbsp;</p></div><div id="node-16"><div class="article-com-wrapper hidden"><div id="" class="smart-johny light label hidden"></div></div></div><div id="node-17" class="article-pharagraph"><p class="text">6. generates no cash flow.</p></div><div id="node-18" class="article-pharagraph"><p class="text">Having recovered somewhat from its lows after the dotcom bubble burst, the stock at the time is trading at $35 per share, and there is a lively debate about how <em>over</em>valued it is.</p></div><div id="node-19" class="article-pharagraph"><p class="text">Fast forward to 2020. Amazon stock trades around $3,300 per share (over 90x its 2005 price), and it has single-handedly driven a significant portion of the total return of the S&amp;P 500 in recent years.</p></div><div id="node-20" class="article-pharagraph"><p class="text">Now wind back the clock again and imagine you are a wealth manager back in 2005. If you have zero investment allocation to Amazon, you are probably in the majority.</p></div><div id="node-21" class="article-pharagraph"><p class="text">Now fast forward again and imagine you are a wealth manager in 2020. If you have zero investment allocation to Amazon, you are probably <em>out of business</em>.</p></div><div id="node-22" class="article-pharagraph"><p class="text">I am a wealth manager, and in 2005 a lot of people (myself included) underestimated Amazon&#8217;s total addressable market. At first we thought it was online book sales. Then it was global book sales. Then it was online purchases of stuff. Then it was global online purchases of stuff. Then it was the cloud infrastructure required to support this e-commerce edifice, then&#8230;</p></div><div id="node-23" class="pull-quote"><p><q>Wealth managers who didn&#x27;t buy bitcoin for their clients will be like those wealth managers who never bought Amazon: out of business.</q><i><a href="https://twitter.com/intent/tweet?text=Wealth%20managers%20who%20didn&#x27;t%20buy%20bitcoin%20for%20their%20clients%20will%20be%20like%20those%20wealth%20managers%20who%20never%20bought%20Amazon%3A%20out%20of%20business.%20https%3A%2F%2Fwww.coindesk.com%2Ffinancial-advisors-bitcoin-next-amazon%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></i></p></div><div id="node-24" class="article-pharagraph"><p class="text">Amazon&#8217;s success is partly due to great management. But it also comes from the creation of a well-functioning internet-native (and therefore network-native) market for online commerce that is open to all suppliers. Amazon couldn&#8217;t have become the &#8220;everything store&#8221; without opening up the marketplace to third-party sellers. This increased the available inventory of items for sale and cemented Amazon&#8217;s position as the place that everyone visits to buy just about anything.</p></div><div id="node-25" class="article-pharagraph"><p class="text">Thus Amazon became a major internet <em>platform</em> whose market capitalization exceeds $1.5 trillion, even while continuing to munch away at a total addressable market that is multiples larger. Even today, Amazon only has 7% share of the retail market – it still has ample room to grow.</p></div><div id="node-26"><div class="article-com-wrapper hidden"><div id="" class="smart-johny light label hidden"></div></div></div><div id="node-27" class="article-pharagraph"><p class="text">These days my wealth management peers are still making the same mistake with Bitcoin that they did with Amazon in 2005. (See the list above of criticisms of Amazon stock 15 years ago – bubble, competition, low usage, criminality, inability to scale and no cashflow.) But now, more than a decade after <a href="/bitcoin-pizza-10-years-laszlo-hanyecz">10,000 bitcoins were exchanged for two pizzas</a> (analogous to the first successful completion of a book order via Amazon), Bitcoin has pretty clearly &#8220;won&#8221; the market for digital hard money. Just like Amazon became the obvious winner of the e-commerce market years ago, and yet still continues to gobble up share of this enormous potential market, Bitcoin still has very far to run.</p></div><div id="node-28" class="article-pharagraph"><p class="text"><strong><em>See also: <a target="_blank" rel="noreferrer noopener" href="/4-charts-financial-advisers-bitcoin">4 Charts Showing Why Financial Advisers Should Care About Bitcoin</a></em></strong></p></div><div id="node-29" class="article-pharagraph"><p class="text">Gold, which is the world&#8217;s preferred hard money, is roughly a $10 trillion asset. At $275 billion today, Bitcoin&#8217;s share of the hard money market is therefore less than 3%. But Bitcoin&#8217;s total potential includes the overall market for money and safe value storage. This overall market is multiples larger than the market for gold. This suggests that Bitcoin has captured <em>less than 1% of its total addressable market</em>.</p></div><div id="node-30" class="article-pharagraph"><p class="text">Skeptics retort that Bitcoin will never be able to innovate or launch new products as effectively as Bezos &amp; Co. Really, the <em>opposite </em>is true. Instead of a CEO-driven management team with a limited number of employees, Bitcoin is an open platform with thousands of brilliant, diligent software developers and entrepreneurs building on-ramps, applications, and additional useful products on top of Bitcoin. Like the third-party merchants who provide the additional inventory that made Amazon the automatic destination to buy stuff on the internet, these thousands of talented people are turning Bitcoin into the automatic place to put your internet-based wealth.</p></div><div id="node-31" class="article-pharagraph"><p class="text">So as an investment, Bitcoin today is roughly where Amazon was 15 years ago.&nbsp;And Bitcoin&#8217;s value is likely to grow as dramatically in the next 15 years as Amazon&#8217;s did in the previous 15. As a result, there will be two kinds of investment portfolios: those of people who were wise enough to own some Bitcoin, and those who weren&#8217;t. But there will only be one kind of wealth manager. Wealth managers who didn&#8217;t buy Bitcoin for their clients will be like those wealth managers who never bought Amazon: out of business.</p></div><div id="node-32" class="inline-image-v2 default"><figure><div class="image-lightbox-wrapper"><span class="expand-lightbox-icon-holder"><svg class="svg-icon" width="20px" height="20px" viewBox="0 0 20 20"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M19.5,-3.55271368e-15 L20,-3.55271368e-15 L20,0.5 L20,7.5 L19,7.5 L19,1.827 L11.8427091,8.38850444 L11.1572909,7.66035488 L18.42,1 L11.5,1 L11.5,-3.55271368e-15 L19.5,-3.55271368e-15 Z M0.5,20 L-1.13686838e-13,20 L-1.13686838e-13,19.5 L-1.13686838e-13,12.5 L1,12.5 L1,18.173 L8.15729086,11.6114956 L8.84270914,12.3396451 L1.58,19 L8.5,19 L8.5,20 L0.5,20 Z" id="Expand" fill="#FCC117" fill-rule="nonzero"></path></g></svg></span><a href="https://events.bizzabo.com/bitcoin-for-advisors" target="_blank" rel="noopener noreferrer"><picture class="responsive-picture" data-image-id="541226"><source media="(min-width: 415px)" sizes="(min-width: 415px) 775px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/B4A_EndOfArticle_Build_Your_Knowledge-775x310.jpg?format=webp 775w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 775px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/B4A_EndOfArticle_Build_Your_Knowledge-775x310.jpg?format=jp2 775w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 775px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/B4A_EndOfArticle_Build_Your_Knowledge-775x310.jpg 775w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 285px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/B4A_EndOfArticle_Build_Your_Knowledge-855x342.jpg?format=webp 855w, https://static.coindesk.com/wp-content/uploads/2020/11/B4A_EndOfArticle_Build_Your_Knowledge-570x228.jpg?format=webp 570w, https://static.coindesk.com/wp-content/uploads/2020/11/B4A_EndOfArticle_Build_Your_Knowledge-285x114.jpg?format=webp 285w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 285px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/B4A_EndOfArticle_Build_Your_Knowledge-855x342.jpg?format=jp2 855w, https://static.coindesk.com/wp-content/uploads/2020/11/B4A_EndOfArticle_Build_Your_Knowledge-570x228.jpg?format=jp2 570w, https://static.coindesk.com/wp-content/uploads/2020/11/B4A_EndOfArticle_Build_Your_Knowledge-285x114.jpg?format=jp2 285w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 285px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/11/B4A_EndOfArticle_Build_Your_Knowledge-855x342.jpg 855w, https://static.coindesk.com/wp-content/uploads/2020/11/B4A_EndOfArticle_Build_Your_Knowledge-570x228.jpg 570w, https://static.coindesk.com/wp-content/uploads/2020/11/B4A_EndOfArticle_Build_Your_Knowledge-285x114.jpg 285w" type="image/jpeg"/><img width="775" height="310" src="https://static.coindesk.com/wp-content/uploads/2020/11/B4A_EndOfArticle_Build_Your_Knowledge-775x310.jpg" alt="b4a_endofarticle_build_your_knowledge" loading="lazy"/></picture></a></div><div class="caption-credit-block"></div></figure></div><div class="end"><i class="pentagon"></i></div><div class="tags"><h4>Read more about...</h4><span class="tag"><a href="/tag/opinion">Opinion</a></span><span class="tag"><a href="/tag/bitcoin-for-advisors">Bitcoin For Advisors</a></span></div><div class="article-disclosure"><div><span class="heading">Disclosure</span><div>The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> and blockchain <a href="https://dcg.co/portfolio" target="_blank" rel="noopener noreferrer">startups</a>.</div></div></div></section></section></article></div></div><div class="article-spinner"><div class="spinner" id="spinner-id-13-1"><svg class=" icon" width="34px" height="34px" viewBox="0 0 34 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-label="spinner icon"><circle class="path" fill="none" stroke-width="3" stroke-linecap="round" cx="17" cy="17" r="15"></circle></svg></div></div><div class="__react_component_tooltip place-top type-dark allow_hover allow_click" id="autolink" data-id="tooltip"><a href="/price/undefined"><div class="autolink-tooltip"><div class="name-field"></div><div class="price-field"></div><div class="returns-field"></div><div class="list-view"><div class="list-view-items"></div></div><div class="description"><div class="subtitle-holder"><span class="subtitle">What is undefined?</span></div><p class="description-text"></p></div></div></a></div></section></main><footer class="site-footer"><div class="site-footer-wrapper"><div class="footer-top"><nav class="footer-nav"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a><div role="navigation" aria-label="Footer main navigation"><div class="footer-row"><a title="About" href="/about">About</a></div><div class="footer-row"><a title="Masthead" href="/masthead">Masthead</a></div><div class="footer-row"><a title="Ethics Policy" href="/ethics">Ethics Policy</a></div><div class="footer-row"><a title="Contributors" href="/contributors">Contributors</a></div><div class="footer-row"><a href="https://boards.greenhouse.io/coindesk" target="_blank" rel="noopener noreferrer" title="Jobs">Jobs</a></div><div class="footer-row"><a title="Events" href="/events">Events</a></div></div></nav></div><div class="newsletter-wrapper"><div class=""><h4 class="heading">Follow us</h4><div class="social-profiles"><span><a href="https://twitter.com/coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Follow us on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></span><span><a href="https://facebook.com/coindesk" target="_blank" rel="noopener noreferrer" class="facebook" title="Follow us on Facebook"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="facebook logo icon"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a></span><span><a href="https://linkedin.com/company/coindesk" target="_blank" rel="noopener noreferrer" class="linkedin" title="Follow us on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="linkedin logo icon"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></span></div><section class="newsletter-card "><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-14-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-14-1"></label></div></div></div><span><a href="/newsletter/money-reimagined">Money Reimagined</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-15-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-15-1"></label></div></div></div><span><a href="/newsletter/first-mover">First Mover</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-16-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-16-1"></label></div></div></div><span><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-17-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-17-1"></label></div></div></div><span><a href="/newsletter/blockchain-bites">Blockchain Bites</a></span></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div><div class="footer-bottom"><nav class="footer-nav"><div role="navigation" aria-label="Footer secondary navigation"><div class="footer-row"><a title="Terms &amp; Conditions" href="/terms">Terms &amp; Conditions</a></div><div class="footer-row"><a title="Privacy Policy" href="/privacy">Privacy Policy</a></div><div class="footer-row"><a title="Newsletters" href="/newsletters">Newsletters</a></div><div class="footer-row">© 2020 CoinDesk</div><div class="footer-row"><div class="dropdown-select dropdown-eyebrow-false dropdown-theme-lightning-yellow "><div class="dropdown-header"><div class="dropdown-header-title">English<!-- --> <svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></div></div></div></div></div><p class="footer-copy">The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a<!-- --> <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of<!-- --> <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in<!-- --> <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> <!-- -->and blockchain<!-- --> <a href="https://dcg.co/portfolio" target="_blank" rel="noopener noreferrer">startups</a>.</p></nav></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://static.coindesk.com/static/runtime/polyfills-d41b99e86f880605f61d.js"></script><script async="" data-next-page="/_app" src="https://static.coindesk.com/static/3.3.1/pages/_app.js"></script><script async="" data-next-page="/[slug]" src="https://static.coindesk.com/static/3.3.1/pages/%5Bslug%5D.js"></script><script src="https://static.coindesk.com/static/runtime/webpack-7ea31514897d546dcdb2.js" async=""></script><script src="https://static.coindesk.com/static/chunks/framework.25bb992032a5b0e47c4c.js" async=""></script><script src="https://static.coindesk.com/static/chunks/eb01bb9b.4e61e1318caf77af4c19.js" async=""></script><script src="https://static.coindesk.com/static/chunks/commons.2545c8e28d4dc16dcd65.js" async=""></script><script src="https://static.coindesk.com/static/chunks/ff053677ee521849702dcf95f5569cb953d33064.fe763c97bed4dd70e2de.js" async=""></script><script src="https://static.coindesk.com/static/chunks/59de1b04330c660b0595b3db676e7aaf14267e71.7c6938f489130dcb5844.js" async=""></script><script src="https://static.coindesk.com/static/runtime/main-b94703d16514840525f1.js" async=""></script><script src="https://static.coindesk.com/static/chunks/a44d53c84fae648c7c0c780fc1c2f089824eda5b.3c5e5b71556c6765bdc7.js" async=""></script><script src="https://static.coindesk.com/static/chunks/a44d53c84fae648c7c0c780fc1c2f089824eda5b_CSS.58471afdb7a4755dfa0b.js" async=""></script><script src="https://static.coindesk.com/static/chunks/461b7dc709bcfdf67f6042e526c7a090db239747.9eb2123a39b1298ca804.js" async=""></script><script src="https://static.coindesk.com/static/chunks/f624b2d3b23bbdcb70bc748e4941311042b7783e.941a361521907256084b.js" async=""></script><script src="https://static.coindesk.com/static/chunks/5107dbedf88168aa1748b1c23571b3054b583d3f.1c3ea5a34a5eb1f00fc6.js" async=""></script><script src="https://static.coindesk.com/static/chunks/1ce06d6fbcebb38c089ca84ba8cd0711fbb31734.bf6e3479eb23411f24e5.js" async=""></script><script src="https://static.coindesk.com/static/chunks/1ce06d6fbcebb38c089ca84ba8cd0711fbb31734_CSS.7257950804e0a9b6ee6c.js" async=""></script><script src="https://static.coindesk.com/static/chunks/9993edc68f276c093209a46f0ee7dea0742ee24f_CSS.ede116608e6bcbcfc1c8.js" async=""></script><script src="https://static.coindesk.com/static/chunks/b5ca867676de11d0528b500e6e4cdf11680c0dba.55c0f993c6e889d2f587.js" async=""></script><script src="https://static.coindesk.com/static/chunks/9993edc68f276c093209a46f0ee7dea0742ee24f.89dd6e71aef5208bff6c.js" async=""></script><script src="https://static.coindesk.com/static/chunks/56c5c62107e5b8600283d1d93a25cd5789235e07.f1054cc83437e5b53e9c.js" async=""></script><script src="https://static.coindesk.com/static/chunks/bbd8a92a060e499d51d2c6c92d5a2f28a19c0bd7.b874f216a60d2682ffb4.js" async=""></script><script src="https://static.coindesk.com/static/chunks/styles.14aa23c03bb99134f736.js" async=""></script><script src="https://static.coindesk.com/static/3.3.1/_buildManifest.js" async=""></script><script src="https://static.coindesk.com/static/3.3.1/_ssgManifest.js" async=""></script></body></html>