<!DOCTYPE html><html lang="en"><head><meta name="theme-color" content="#F0F0F0"/><link rel="manifest" href="/manifests/3.9.0/manifest.json"/><link rel="apple-touch-icon" href="/favicons/192x192.png"/><meta charSet="utf-8"/><meta name="format-detection" content="telephone=no"/><meta name="viewport" content="width=device-width, initial-scale=1"/><script>APP_ENV="production";GTM_PAGE_TYPE="posts";GTM_ARTICLE_SECTION="Markets";GTM_TAXONOMY="category:markets,post_tag:ethereum,post_tag:ether,post_tag:cme,post_tag:polkadot,post_tag:defi,post_tag:chainlink,post_tag:solana,post_tag:aave,post_tag:sushiswap,post_tag:grayscale-ethereum-trust,post_tag:ethereum-killer,format:news,newsletter_type:first-mover,author:cap-mshen";GTM_AUTHOR="mshen";</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]; w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KGVFCF9');</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
    window.googletag = window.googletag || {cmd: []};
  </script><title>Ether Soars to Another All-Time High, Carrying DeFi and Rival Coins With It - CoinDesk</title><meta name="description" content="Investor excitement ahead of the CME&#x27;s planned ether futures contract is one reason for the price push."/><link rel="alternate" type="application/rss+xml" title="CoinDesk RSS Feed" href="https://www.coindesk.com/feed"/><link rel="icon" href="https://www.coindesk.com/favicons/32x32.png"/><link rel="stylesheet" href="https://use.typekit.net/rfs5mhf.css"/><link rel="preconnect" href="https://static.coindesk.com"/><link rel="preconnect" href="https://production.api.coindesk.com"/><link rel="canonical" href="https://www.coindesk.com/ether-all-time-highs-defi-polkadot"/><link rel="amphtml" href="https://www.coindesk.com/ether-all-time-highs-defi-polkadot?amp=1"/><meta property="og:url" content="https://www.coindesk.com/index.php?p=572934"/><meta property="og:site_name" content="CoinDesk"/><meta property="article:published_time" content="2021-02-03T19:31:41+00:00"/><meta property="article:modified_time" content=""/><meta property="article:publisher" content="https://www.facebook.com/coindesk"/><meta property="article:author" content="https://www.coindesk.com/author/mshen"/><meta property="fb:app_id" content="243125406422041"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Ether Soars to Another All-Time High, Carrying DeFi and Rival Coins With It - CoinDesk"/><meta property="og:description" content="Investor excitement ahead of the CME&#x27;s planned ether futures contract is one reason for the price push."/><meta property="og:image" content="https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-1200x628.jpeg"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Ether Soars to Another All-Time High, Carrying DeFi and Rival Coins With It - CoinDesk"/><meta property="twitter:description" content="Investor excitement ahead of the CME&#x27;s planned ether futures contract is one reason for the price push."/><meta property="twitter:image" content="https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-1200x600.jpeg"/><meta property="twitter:creator" content="@coindesk"/><meta property="twitter:site" content="@coindesk"/><meta property="twitter:account_id" content="1418565129"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.coindesk.com/index.php?p=572934","publisher":{"@type":"Organization","name":"CoinDesk","logo":"https://static.coindesk.com/static/chunks/images/facebook-cd851abcf9cbd3f39aaafc2c0a54009d.png"},"headline":"Ether Soars to Another All-Time High, Carrying DeFi and Rival Coins With It - CoinDesk","mainEntityOfPage":"https://www.coindesk.com/index.php?p=572934","thumbnailUrl":"https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-1200x628.jpeg","articleBody":"It’s not just ether (ETH) that’s rallying to a new all-time high Tuesday. Also rising are major decentralized finance (DeFi) tokens as well as cryptocurrencies of the very blockchains competing against the Ethereum system. At press time, ether was trading around $1,637.21, up 10.32% in the past 24 hours. The price of the No. 2 cryptocurrency by market capitalization has continued gaining since it went above $1,500 for the first time on Tuesday. Read More: First Mover: Bulls Are Back as Ether Hits All-Time High, Bitcoiners Hoard According to research firm Messari, after ether went on a tear several DeFi tokens including chainlink (LINK), sushiswap (SUSHI) and aave (AAVE) followed the bullish trend, logging historic high prices Wednesday. What’s more, prices for the cryptocurrencies of so-called Ethereum killers protocols also rose to new highs on Wednesday, including polkadot (DOT) and solana (SOL). “Ether made a significant push [since Tuesday] and that is causing projects linked to the DeFi space – as well as DOT, which is seen as a potential ‘Ethereum killer’ – to appreciate and aim for new all-time highs,”&nbsp;said Hunain Naseer, senior content editor at crypto exchange OKEX’s research unit, OKEx Insights. “This is evident from the 24-hour gains of LINK, AAVE, SUSHI, yearn.finance (YFI) and DOT.” Some of what’s driving the prices is more investors are starting to see value in the projects behind these tokens, so market excitement is building. For example, Switzerland-based investment product provider 21Shares announced Tuesday it will soon launch an exchange-traded product (ETP) for polkadot. That news has led to “newfound” interest from buyers who are staking more DOT on exchanges, according to Pete Humiston, manager of Kraken Intelligence. “In a sense, a positive feedback loop is beginning to form,&#8221; said Humiston. While the positive trading movement in ether and DeFi tokens were in part triggered by the WallStreetBets’s trading drama involving GameStop (GME) and other stocks, according to analysts, ether got a big push when digital asset manager Grayscale Investments said it was reopening its Ethereum Trust (OTCQX: ETHE). Data from data firm Skew shows Grayscale added approximately 24,800 ether on Tuesday, then worth more than $37.8 million. (Grayscale is owned by Digital Currency Group, the parent company of CoinDesk.) “The institutions are buying ether,” Ryan Sean Adams, founder of newsletter Bankless, wrote in a tweet. “And they’re just getting started.” The Chicago Mercantile Exchange (CME)’s new ether futures contract is launching this month, and many believe it will push even more institutional investors into ether after they took positions in bitcoin last year.","image":{"@type":"ImageObject","url":"https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-1200x628.jpeg"},"dateCreated":"2021-02-03T19:31:41+00:00","datePublished":"2021-02-03T19:31:41+00:00","dateModified":"","articleSection":"Markets","author":[{"@type":"Person","name":"Muyao Shen","memberOf":{"@type":"Organization","name":"CoinDesk","url":"http://coindesk.com/"}}],"creator":[{"@type":"Person","name":"Muyao Shen","memberOf":{"@type":"Organization","name":"CoinDesk","url":"http://coindesk.com/"}}],"keywords":["Ethereum","Ether","CME","Polkadot","DeFi","Chainlink","Solana","Aave","SushiSwap","Grayscale Ethereum Trust","Ethereum Killer"]}</script><meta name="parsely-metadata" content="{&quot;id&quot;:572934,&quot;excerpt&quot;:&quot;Investor excitement ahead of the CME&#x27;s planned ether futures contract is one reason for the price push.&quot;,&quot;path&quot;:&quot;/ether-all-time-highs-defi-polkadot&quot;}"/><script async="" src="https://platform.twitter.com/widgets.js"></script><meta name="next-head-count" content="38"/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/_app.9568e94e.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/pages/_app.9568e94e.chunk.css" data-n-g=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/1f3b7308fc11a95896c71b6b403968ef114cedc2_CSS.fe0814bb.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/1f3b7308fc11a95896c71b6b403968ef114cedc2_CSS.fe0814bb.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/58ca002c642bc6aecb7c0a5e244be674014e378c_CSS.e25c150e.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/58ca002c642bc6aecb7c0a5e244be674014e378c_CSS.e25c150e.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/a4482990201dd1dd38f8821d648393b94b587102_CSS.d17b3016.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/a4482990201dd1dd38f8821d648393b94b587102_CSS.d17b3016.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/78b55d03a1b5667c488b87fd8eb2f7a6d1f8f063_CSS.46dd216a.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/78b55d03a1b5667c488b87fd8eb2f7a6d1f8f063_CSS.46dd216a.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.68f0d50b.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/styles.68f0d50b.chunk.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="https://static.coindesk.com/static/chunks/main-af84c1fdc98cc3f69a9c.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/webpack-ecac3b02fd2048a72e44.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/framework.4e89f4c09e8d53e573b5.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/eb01bb9b.c26a823d316e83613036.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/commons.6f972dc80d5b0fef41a6.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/aef367c06d34cb0c12ab629fa8124b7a8d9e4e09.2d888d00759bdad68963.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/865c2e8fd5d11e746932a368db97588901f171ad.e3a030f926a69ef3851a.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/_app-1a8976599ce856d9df5d.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/697040d4.1819c9766f5304b79dc6.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/9f48f59d.b389536fff523eea1794.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/1f3b7308fc11a95896c71b6b403968ef114cedc2.33873896bd7fa5b74d18.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/1f3b7308fc11a95896c71b6b403968ef114cedc2_CSS.19830e50427f38e47434.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/8cac2f84f56f4110fd62470a297efe6c4560c612.a861061387b8c24deac1.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/fc023f7ad12d9ff02c56eb15a28b5b69c968fab0.7d2891b8325200b89276.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/58ca002c642bc6aecb7c0a5e244be674014e378c_CSS.748f7f460fe4ac62566f.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/27c6a30c02557d0cee42c66fb666385927a54bd3.60901a09251372a75c33.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/a4482990201dd1dd38f8821d648393b94b587102.cd9f3614acee52e479a8.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/a4482990201dd1dd38f8821d648393b94b587102_CSS.25f3d356db032408664e.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/78b55d03a1b5667c488b87fd8eb2f7a6d1f8f063_CSS.7144aee9dd79c94d7349.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/78b55d03a1b5667c488b87fd8eb2f7a6d1f8f063.8c17106c4fe60e64bf7a.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/30b23a15138455478af5cc3a4046d0848a32e9b6.5fdcf10d89c4552a8e20.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/8a194d186b3c47e32345f7914e47c4a8a090dfe6.c42a8cc5937e2c9041ea.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/bf1414e164c0049fb11f794193ffe8dba271aad0.978ba40a9da07463caf2.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.3e4c7e70d7ce0770719d.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/%5Bslug%5D-a08400348d0eaa0645ca.js" as="script"/><style data-styled="" data-styled-version="5.2.1"></style></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGVFCF9" height="0" width="0" style="display:none;visibility:hidden"></iframe> <img src="https://www.facebook.com/tr?id=472218139648482&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="Facebook pixel"  /> <img src="https://analytics.twitter.com/i/adsct?txn_id=l4l2u&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" height="1" width="1" style="display:none;" alt="Twitter pixel"  /> <img src="https://certify.alexametrics.com/atrk.gif?account=7nk2s1hNdI20fn" height="1" width="1" style="display:none" alt="Alexa pixel" /></noscript><div id="__next"><div class="parallax-wrapper high-impact" style="height:300px;display:none"><div><div class="content"><div class="smart-johny grey no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:1250px;height:260px"></div></div></div></div></div></div><div><section class="site-nav desktop" role="navigation" aria-label="Main navigation"><div class="sticky-johnny dark" style="opacity:0;height:auto"><div class="smart-johny dark label no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:728px;height:90px"></div></div></div></div><header class="site-nav-desktop fixed"><div class="site-nav-wrapper"><nav class="navbar"><div class="container"><div class="nav-wrapper"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a></div><div class="nav-items"><ul class="top-nav"><li class="top-nav-item"><button>News</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="site-menu  two-columns"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item"><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item"><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item"><a class="submenu-button" href="/videos"><i class="bullet"></i>Videos</a></li><li class="submenu-item"><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></li></ul><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item"><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item"><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item"><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list list columns-2"><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/china"><div class="list">China</div></a></li><li><a class="links-item" href="/tag/dogecoin-news"><div class="list">Dogecoin</div></a></li><li><a class="links-item" href="/tag/ethereum"><div class="list">Ethereum</div></a></li><li><a class="links-item" href="/tag/gamestop"><div class="list">GameStop</div></a></li><li><a class="links-item" href="/tag/markets"><div class="list">Markets</div></a></li><li><a class="links-item" href="/tag/newsletters"><div class="list">Newsletters</div></a></li><li><a class="links-item" href="/tag/reddit"><div class="list">Reddit</div></a></li><li><a class="links-item" href="/tag/robinhood"><div class="list">Robinhood</div></a></li><li><a class="links-item" href="/tag/xrp"><div class="list">XRP</div></a></li></ul></li></ul></div></div><div></div></div></div></nav></li><li class="top-nav-item"><button>Learn</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="site-menu  false"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>101 Guides</button><ul class="links-list list"><li><a class="links-item" href="/learn/bitcoin-101"><div class="list">Bitcoin 101</div></a></li><li><a class="links-item" href="/learn/blockchain-101"><div class="list">Blockchain 101</div></a></li><li><a class="links-item" href="/learn/ethereum-101"><div class="list">Ethereum 101</div></a></li><li><a class="links-item" href="/learn/trading-101"><div class="list">Trading 101</div></a></li></ul><a class="sub-all-link" href="/learn">All 101 Guides<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Assets</button><ul class="links-list list"><li><a class="links-item" href="/crypto/0x-zrx"><div class="list">0x (ZRX)</div></a></li><li><a class="links-item" href="/crypto/cosmos"><div class="list">Cosmos</div></a></li><li><a class="links-item" href="/crypto/gemini-dollar"><div class="list">Gemini Dollar</div></a></li><li><a class="links-item" href="/crypto/zcash"><div class="list">Zcash</div></a></li><li><a class="links-item" href="/crypto/grin-cryptocurrency"><div class="list">Grin</div></a></li></ul><a class="sub-all-link" href="/crypto">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Companies</button><ul class="links-list list"><li><a class="links-item" href="/company/ark-invest"><div class="list">ARK Invest</div></a></li><li><a class="links-item" href="/company/vision-hill"><div class="list">Vision Hill</div></a></li><li><a class="links-item" href="/company/cryptocompare"><div class="list">CryptoCompare</div></a></li><li><a class="links-item" href="/company/gda-capital"><div class="list">GDA Capital</div></a></li><li><a class="links-item" href="/company/fundstrat"><div class="list">Fundstrat</div></a></li></ul><a class="sub-all-link" href="/company">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>People</button><ul class="links-list list"><li><a class="links-item" href="/people/anthony-pompliano"><div class="list">Anthony Pompliano</div></a></li><li><a class="links-item" href="/people/vitalik-buterin"><div class="list">Vitalik Buterin</div></a></li><li><a class="links-item" href="/people/jimmy-song"><div class="list">Jimmy Song</div></a></li><li><a class="links-item" href="/people/jameson-lopp"><div class="list">Jameson Lopp</div></a></li><li><a class="links-item" href="/people/satoshi-nakamoto"><div class="list">Satoshi Nakamoto</div></a></li></ul><a class="sub-all-link" href="/people">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li></ul></div></div><div><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div></div></nav></li><li class="top-nav-item"><a class="button single" href="/videos">Videos</a></li><li class="top-nav-item"><a class="button single" href="/podcasts">Podcasts</a></li><li class="top-nav-item"><a class="button single" href="/research">Research</a></li></ul><a class="events-button" href="/events">Events</a><ul class="top-nav search-nav"><li class=""><button class="search-button" aria-label="Search"></button><nav class="nav-expanded"><div class="container"><button class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><div role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"></button></div></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="XRP Pump Fails to Materialize as Price Crashes 40% From Day’s High" href="/xrp-pump-fails-to-materialize-as-price-crashes-40-from-days-high"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/xrp-feb-1-12hr-383x247.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/xrp-feb-1-12hr-383x247.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/xrp-feb-1-12hr-383x247.png 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/xrp-feb-1-12hr-1035x690.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/xrp-feb-1-12hr-690x460.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/02/xrp-feb-1-12hr-345x230.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/xrp-feb-1-12hr-1035x690.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/xrp-feb-1-12hr-690x460.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/02/xrp-feb-1-12hr-345x230.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/xrp-feb-1-12hr-1035x690.png 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/xrp-feb-1-12hr-690x460.png 690w, https://static.coindesk.com/wp-content/uploads/2021/02/xrp-feb-1-12hr-345x230.png 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2021/02/xrp-feb-1-12hr-383x247.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/crypto/xrp"><span class="eyebrow-button-text">XRP</span></a></div><div class="card-text-block"><h4 class="heading"><a title="XRP Pump Fails to Materialize as Price Crashes 40% From Day’s High" href="/xrp-pump-fails-to-materialize-as-price-crashes-40-from-days-high">XRP Pump Fails to Materialize as Price Crashes 40% From Day’s High</a> <a href="https://twitter.com/intent/tweet?text=XRP%20Pump%20Fails%20to%20Materialize%20as%20Price%20Crashes%2040%25%20From%20Day%E2%80%99s%20High%20https%3A%2F%2Fwww.coindesk.com%2Fxrp-pump-fails-to-materialize-as-price-crashes-40-from-days-high%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Feb 1, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="XRP Erases SEC-Led Drop as Supporters Pump Price Over $0.60" href="/xrp-erases-sec-led-drop-as-supporters-pump-price-over-0-60"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2017/09/balloon-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2017/09/balloon-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2017/09/balloon-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2017/09/balloon-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2017/09/balloon-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2017/09/balloon-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2017/09/balloon-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2017/09/balloon-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2017/09/balloon-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2017/09/balloon-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2017/09/balloon-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2017/09/balloon-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2017/09/balloon-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets"><span class="eyebrow-button-text">Markets</span></a></div><div class="card-text-block"><h4 class="heading"><a title="XRP Erases SEC-Led Drop as Supporters Pump Price Over $0.60" href="/xrp-erases-sec-led-drop-as-supporters-pump-price-over-0-60">XRP Erases SEC-Led Drop as Supporters Pump Price Over $0.60</a> <a href="https://twitter.com/intent/tweet?text=XRP%20Erases%20SEC-Led%20Drop%20as%20Supporters%20Pump%20Price%20Over%20%240.60%20https%3A%2F%2Fwww.coindesk.com%2Fxrp-erases-sec-led-drop-as-supporters-pump-price-over-0-60%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Feb 1, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="XRP Posted Biggest Single-Day Gain in 3 Years in a Coordinated Buying Attack" href="/xrp-ripple-price-3-year-high-telegram-groups"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/01/XRP-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/01/XRP-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/01/XRP-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/01/XRP-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2019/01/XRP-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2019/01/XRP-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/01/XRP-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2019/01/XRP-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2019/01/XRP-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/01/XRP-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2019/01/XRP-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2019/01/XRP-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2019/01/XRP-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/crypto/xrp"><span class="eyebrow-button-text">XRP</span></a></div><div class="card-text-block"><h4 class="heading"><a title="XRP Posted Biggest Single-Day Gain in 3 Years in a Coordinated Buying Attack" href="/xrp-ripple-price-3-year-high-telegram-groups">XRP Posted Biggest Single-Day Gain in 3 Years in a Coordinated Buying Attack</a> <a href="https://twitter.com/intent/tweet?text=XRP%20Posted%20Biggest%20Single-Day%20Gain%20in%203%20Years%20in%20a%20Coordinated%20Buying%20Attack%20https%3A%2F%2Fwww.coindesk.com%2Fxrp-ripple-price-3-year-high-telegram-groups%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Jan 31, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Falls Back to $32K as Elon Musk’s Bio Change Fades Into Memory" href="/bitcoin-price-falls-retraces-elon-musk-twitter"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/elon-musk-383x247.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/elon-musk-383x247.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/elon-musk-383x247.png 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/elon-musk-690x460.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/01/elon-musk-345x230.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/elon-musk-690x460.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/01/elon-musk-345x230.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/elon-musk-690x460.png 690w, https://static.coindesk.com/wp-content/uploads/2021/01/elon-musk-345x230.png 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2021/01/elon-musk-383x247.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/elon-musk"><span class="eyebrow-button-text">Elon Musk</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Falls Back to $32K as Elon Musk’s Bio Change Fades Into Memory" href="/bitcoin-price-falls-retraces-elon-musk-twitter">Bitcoin Falls Back to $32K as Elon Musk’s Bio Change Fades Into Memory</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Falls%20Back%20to%20%2432K%20as%20Elon%20Musk%E2%80%99s%20Bio%20Change%20Fades%20Into%20Memory%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-price-falls-retraces-elon-musk-twitter%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Zack Voell" href="/author/zack-voell">Zack Voell</a></span><span class="card-date">Jan 31, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="After GME, Dogecoin and Bitcoin, Chinese Traders Are Betting What Will Pump Next" href="/gme-dogecoin-bitcoin-china-fomo"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/07/48240888631_32bb233048_o-383x247.jpeg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/07/48240888631_32bb233048_o-383x247.jpeg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/07/48240888631_32bb233048_o-383x247.jpeg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/07/48240888631_32bb233048_o-1035x690.jpeg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2019/07/48240888631_32bb233048_o-690x460.jpeg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2019/07/48240888631_32bb233048_o-345x230.jpeg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/07/48240888631_32bb233048_o-1035x690.jpeg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2019/07/48240888631_32bb233048_o-690x460.jpeg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2019/07/48240888631_32bb233048_o-345x230.jpeg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/07/48240888631_32bb233048_o-1035x690.jpeg 1035w, https://static.coindesk.com/wp-content/uploads/2019/07/48240888631_32bb233048_o-690x460.jpeg 690w, https://static.coindesk.com/wp-content/uploads/2019/07/48240888631_32bb233048_o-345x230.jpeg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2019/07/48240888631_32bb233048_o-383x247.jpeg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/china"><span class="eyebrow-button-text">China</span></a></div><div class="card-text-block"><h4 class="heading"><a title="After GME, Dogecoin and Bitcoin, Chinese Traders Are Betting What Will Pump Next" href="/gme-dogecoin-bitcoin-china-fomo">After GME, Dogecoin and Bitcoin, Chinese Traders Are Betting What Will Pump Next</a> <a href="https://twitter.com/intent/tweet?text=After%20GME%2C%20Dogecoin%20and%20Bitcoin%2C%20Chinese%20Traders%20Are%20Betting%20What%20Will%20Pump%20Next%20https%3A%2F%2Fwww.coindesk.com%2Fgme-dogecoin-bitcoin-china-fomo%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Muyao Shen" href="/author/mshen">Muyao Shen</a></span><span class="card-date">Jan 29, 2021</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></div></nav></li></ul></div></div></div></nav><nav class="pricing-nav-desktop minimized"><div class="pricing-wrapper-spacer"></div><nav class="pricing-wrapper"><div class="container"><div class="pricing-col"><a href="/price/bitcoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>36,879.30</div><div class="change-percent val-positive">+<!-- -->4.24%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>36,879.30</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->1,504.39</div><div class="change-percent val-positive">+<!-- -->4.24%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ethereum"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ethereum</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1,628.62</div><div class="change-percent val-positive">+<!-- -->9.93%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ethereum</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1,628.62</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->147.76</div><div class="change-percent val-positive">+<!-- -->9.93%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/xrp"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>XRP</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.395414</div><div class="change-percent val-positive">+<!-- -->4.04%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>XRP</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.395414</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.015364</div><div class="change-percent val-positive">+<!-- -->4.04%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/stellar"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Stellar</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.339746</div><div class="change-percent val-positive">+<!-- -->2.01%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Stellar</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.339746</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.006694</div><div class="change-percent val-positive">+<!-- -->2.01%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/chainlink"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Chainlink</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>24.98</div><div class="change-percent val-positive">+<!-- -->8.89%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Chainlink</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>24.98</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->2.04</div><div class="change-percent val-positive">+<!-- -->8.89%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/cardano"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Cardano</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.442190</div><div class="change-percent val-positive">+<!-- -->2.75%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Cardano</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.442190</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.011850</div><div class="change-percent val-positive">+<!-- -->2.75%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/litecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Litecoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>153.75</div><div class="change-percent val-positive">+<!-- -->6.91%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Litecoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>153.75</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->9.96</div><div class="change-percent val-positive">+<!-- -->6.91%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-cash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin Cash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>442.75</div><div class="change-percent val-positive">+<!-- -->3.66%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin Cash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>442.75</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->15.66</div><div class="change-percent val-positive">+<!-- -->3.66%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dogecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dogecoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.032591</div><div class="change-percent val-positive">+<!-- -->4.74%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dogecoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.032591</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.001469</div><div class="change-percent val-positive">+<!-- -->4.74%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-sv"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin SV</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>185.83</div><div class="change-percent val-positive">+<!-- -->3.81%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin SV</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>185.83</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->6.82</div><div class="change-percent val-positive">+<!-- -->3.81%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/eos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>EOS</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>3.09</div><div class="change-percent val-positive">+<!-- -->3.81%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>EOS</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>3.09</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.113795</div><div class="change-percent val-positive">+<!-- -->3.81%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/algorand"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Algorand</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.737355</div><div class="change-percent val-positive">+<!-- -->14.14%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Algorand</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.737355</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.091502</div><div class="change-percent val-positive">+<!-- -->14.14%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/monero"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Monero</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>152.88</div><div class="change-percent val-positive">+<!-- -->3.66%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Monero</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>152.88</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->5.42</div><div class="change-percent val-positive">+<!-- -->3.66%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/nem"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NEM</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.280583</div><div class="change-percent val-positive">+<!-- -->3.29%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NEM</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.280583</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.008931</div><div class="change-percent val-positive">+<!-- -->3.29%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tezos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tezos</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>3.03</div><div class="change-percent val-positive">+<!-- -->4.53%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tezos</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>3.03</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.131411</div><div class="change-percent val-positive">+<!-- -->4.53%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/neo"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NEO</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>24.72</div><div class="change-percent val-positive">+<!-- -->6.32%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NEO</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>24.72</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->1.47</div><div class="change-percent val-positive">+<!-- -->6.32%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tron"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tron</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.034233</div><div class="change-percent val-positive">+<!-- -->3.93%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tron</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.034233</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.001298</div><div class="change-percent val-positive">+<!-- -->3.93%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/cosmos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Cosmos</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>9.08</div><div class="change-percent val-positive">+<!-- -->3.35%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Cosmos</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>9.08</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.295194</div><div class="change-percent val-positive">+<!-- -->3.35%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/maker"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Maker</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1,716.84</div><div class="change-percent val-positive">+<!-- -->0.43%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Maker</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1,716.84</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->7.35</div><div class="change-percent val-positive">+<!-- -->0.43%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/iota"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>IOTA</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.448357</div><div class="change-percent val-positive">+<!-- -->4.78%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>IOTA</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.448357</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.020438</div><div class="change-percent val-positive">+<!-- -->4.78%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/band-protocol"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Band Protocol</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>12.06</div><div class="change-percent val-positive">+<!-- -->3.29%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Band Protocol</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>12.06</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.386081</div><div class="change-percent val-positive">+<!-- -->3.29%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>115.93</div><div class="change-percent val-positive">+<!-- -->8.32%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>115.93</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->8.93</div><div class="change-percent val-positive">+<!-- -->8.32%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/zcash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Zcash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>95.16</div><div class="change-percent val-positive">+<!-- -->2.71%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Zcash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>95.16</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->2.51</div><div class="change-percent val-positive">+<!-- -->2.71%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ethereum-classic"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ethereum Classic</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>7.88</div><div class="change-percent val-positive">+<!-- -->3.19%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ethereum Classic</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>7.88</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.244288</div><div class="change-percent val-positive">+<!-- -->3.19%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/decred"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Decred</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>73.56</div><div class="change-percent val-positive">+<!-- -->8.43%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Decred</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>73.56</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->5.72</div><div class="change-percent val-positive">+<!-- -->8.43%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/loopring"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Loopring</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.565242</div><div class="change-percent val-positive">+<!-- -->7.97%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Loopring</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.565242</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.041241</div><div class="change-percent val-positive">+<!-- -->7.97%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/0x"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>0x</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.735575</div><div class="change-percent val-positive">+<!-- -->9.78%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>0x</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.735575</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.065130</div><div class="change-percent val-positive">+<!-- -->9.78%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/waves"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Waves</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>7.30</div><div class="change-percent val-positive">+<!-- -->5.95%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Waves</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>7.30</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.411343</div><div class="change-percent val-positive">+<!-- -->5.95%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/icon"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>ICON</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.802348</div><div class="change-percent val-positive">+<!-- -->3.99%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>ICON</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.802348</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.030816</div><div class="change-percent val-positive">+<!-- -->3.99%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/paxos-standard"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Paxos standard</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.999694</div><div class="change-percent val-negative">-0.10%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Paxos standard</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.999694</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.001000</div><div class="change-percent val-negative">-0.10%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/omgnetwork"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>OMG Network</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>4.49</div><div class="change-percent val-positive">+<!-- -->15.59%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>OMG Network</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>4.49</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.604290</div><div class="change-percent val-positive">+<!-- -->15.59%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/basic-attention-token"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Basic Attention Token</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.324249</div><div class="change-percent val-positive">+<!-- -->3.05%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Basic Attention Token</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.324249</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.009608</div><div class="change-percent val-positive">+<!-- -->3.05%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/nano"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Nano</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>3.60</div><div class="change-percent val-positive">+<!-- -->1.42%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Nano</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>3.60</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.050368</div><div class="change-percent val-positive">+<!-- -->1.42%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bittorrent"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>BitTorrent</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.000469</div><div class="change-percent val-positive">+<!-- -->16.13%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>BitTorrent</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.000469</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000065</div><div class="change-percent val-positive">+<!-- -->16.13%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/siacoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Siacoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.009069</div><div class="change-percent val-positive">+<!-- -->9.43%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Siacoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.009069</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000784</div><div class="change-percent val-positive">+<!-- -->9.43%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/decentraland"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Decentraland</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.179723</div><div class="change-percent val-positive">+<!-- -->12.21%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Decentraland</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.179723</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.019603</div><div class="change-percent val-positive">+<!-- -->12.21%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/qtum"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Qtum</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>3.66</div><div class="change-percent val-positive">+<!-- -->3.44%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Qtum</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>3.66</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.121427</div><div class="change-percent val-positive">+<!-- -->3.44%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/orchid"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Orchid</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.351090</div><div class="change-percent val-negative">-3.60%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Orchid</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.351090</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.013079</div><div class="change-percent val-negative">-3.60%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/kyber-network"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Kyber Network</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.51</div><div class="change-percent val-positive">+<!-- -->8.23%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Kyber Network</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.51</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.115199</div><div class="change-percent val-positive">+<!-- -->8.23%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/numeraire"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Numeraire</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>28.70</div><div class="change-percent val-positive">+<!-- -->5.60%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Numeraire</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>28.70</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->1.52</div><div class="change-percent val-positive">+<!-- -->5.60%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/kava-io"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Kava.io</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>2.53</div><div class="change-percent val-positive">+<!-- -->4.14%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Kava.io</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>2.53</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.100889</div><div class="change-percent val-positive">+<!-- -->4.14%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/augur"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Augur</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>20.49</div><div class="change-percent val-positive">+<!-- -->5.36%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Augur</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>20.49</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->1.04</div><div class="change-percent val-positive">+<!-- -->5.36%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-gold"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin Gold</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>11.43</div><div class="change-percent val-positive">+<!-- -->4.52%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin Gold</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>11.43</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.495455</div><div class="change-percent val-positive">+<!-- -->4.52%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/lisk"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Lisk</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.48</div><div class="change-percent val-positive">+<!-- -->6.15%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Lisk</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.48</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.086038</div><div class="change-percent val-positive">+<!-- -->6.15%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/storj"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Storj</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.472014</div><div class="change-percent val-positive">+<!-- -->5.85%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Storj</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.472014</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.026041</div><div class="change-percent val-positive">+<!-- -->5.85%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/aragon"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Aragon</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>4.22</div><div class="change-percent val-positive">+<!-- -->0.66%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Aragon</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>4.22</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.027486</div><div class="change-percent val-positive">+<!-- -->0.66%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/fetch-ai"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Fetch.ai</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.144728</div><div class="change-percent val-positive">+<!-- -->34.24%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Fetch.ai</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.144728</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.037195</div><div class="change-percent val-positive">+<!-- -->34.24%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/pax-gold"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>PAX GOLD</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1,850.45</div><div class="change-percent val-negative">-0.20%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>PAX GOLD</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1,850.45</div></div><div class="half"><div class="change"><div class="change-value val-negative">-3.62</div><div class="change-percent val-negative">-0.20%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/melon"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Melon</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>40.37</div><div class="change-percent val-positive">+<!-- -->4.62%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Melon</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>40.37</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->1.78</div><div class="change-percent val-positive">+<!-- -->4.62%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/singulardtv"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>SingularDTV</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.008724</div><div class="change-percent val-positive">+<!-- -->12.29%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>SingularDTV</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.008724</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000957</div><div class="change-percent val-positive">+<!-- -->12.29%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tether"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tether</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.00</div><div class="change-percent val-negative">-0.03%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tether</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000284</div><div class="change-percent val-negative">-0.03%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/usd-coin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>USD Coin</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.999636</div><div class="change-percent val-negative">-0.08%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>USD Coin</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.999636</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000777</div><div class="change-percent val-negative">-0.08%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dai"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dai</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.00</div><div class="change-percent val-positive">+<!-- -->0.04%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dai</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000394</div><div class="change-percent val-positive">+<!-- -->0.04%</div></div><div class="graph"></div></div></div></div></a></div><div class="clearfix"></div></div><div class="pricing-nav-controls"><div class="toggle-wrapper"><button class="toggle-pricing  minimized"><svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></button></div><div class="link-wrapper"><a href="/coindesk20">Top Assets</a></div></div></nav></nav><div class="ie-banner light"><div class="banner-content"><p>Please consider using a different web browser for better experience.</p><div class="close-banner"></div></div></div></div></header></section><main><section class="article news global-content"><div><div class="article-module article"><article id="article-572934" class="news default-article article"><div class="smart-johny dark article-hero-part news no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:728px;height:90px"></div></div></div><header class="article-hero-default news"><div class="container"><div class="article-hero-container"><div class="decoration-wrapper"><div class="category-link-wrapper"><a href="/category/markets"><button class="button related-button"><span class="related-button-text"><span class="article-type">story</span> from <strong>Markets</strong></span></button></a></div><div class="article-hero-headline"><h1>Ether Soars to Another All-Time High, Carrying DeFi and Rival Coins With It</h1></div><div class="article-hero-blurb"><p>Investor excitement ahead of the CME's planned ether futures contract is one reason for the price push.</p></div><div class="article-hero-media-wrapper"><div class="article-hero-image-wrapper"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-710x458.jpeg?format=webp 710w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-710x458.jpeg?format=jp2 710w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-710x458.jpeg 710w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-1035x666.jpeg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-690x444.jpeg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-345x222.jpeg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-1035x666.jpeg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-690x444.jpeg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-345x222.jpeg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-1035x666.jpeg 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-690x444.jpeg 690w, https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-345x222.jpeg 345w"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-710x458.jpeg" alt="" loading="lazy"/></picture><div class="caption-credit-block"><figcaption class="image-credit"><a href="https://unsplash.com/photos/-p-KCm6xB9I" target="_blank" rel="noopener noreferrer">(SpaceX/Unsplash)</a></figcaption></div></div></div></div><div class="white-background-wrapper"><div class="article-authors-wrapper"><div class="article-hero-authors"><section class="sidebar-profile dark author"><div class="img-block"><a style="background:linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.2)),linear-gradient(to bottom, #19284d, #19284d),url(&quot;https://static.coindesk.com/wp-content/uploads/2018/06/4A844DC3-5BF3-4F0D-A9BE-0B1B09FA93C7-200x200.jpg&quot;);background-size:cover;background-position:center" href="/author/mshen"></a></div><div class="text-block"><a href="/author/mshen"><h5 class="heading">Muyao Shen</h5></a><div class="social-accounts"><a href="mailto:muyao@coindesk.com" target="_blank" rel="noopener noreferrer"></a><a href="https://twitter.com/muyaoshen" target="_blank" rel="noopener noreferrer"></a><a href="https://www.linkedin.com/in/muyaoshen" target="_blank" rel="noopener noreferrer"></a></div></div></section></div></div><div class="article-hero-meta-info-wrapper"><div class="article-hero-meta-info"><div class="article-hero-datetime"><time dateTime="2021-02-03T19:31:41">Feb 3, 2021 at 7:31 p.m. UTC</time></div><div class="article-hero-share"><div><a href="https://twitter.com/intent/tweet?text=Ether%20Soars%20to%20Another%20All-Time%20High%2C%20Carrying%20DeFi%20and%20Rival%20Coins%20With%20It%20https%3A%2F%2Fwww.coindesk.com%2Fether-all-time-highs-defi-polkadot%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/ether-all-time-highs-defi-polkadot" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fether-all-time-highs-defi-polkadot&amp;title=Ether%20Soars%20to%20Another%20All-Time%20High%2C%20Carrying%20DeFi%20and%20Rival%20Coins%20With%20It&amp;summary=CoinDesk%20-%20Leader%20in%20crypto%20and%20blockchain%20news%20and%20information.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"></a></div></div></div></div></div></div></div></header><div class="article-progress-bar"><div class="pb-content"><div class="container"><h2 class="heading truncate">Ether Soars to Another All-Time High, Carrying DeFi and Rival Coins With It</h2><div class="space"></div><div class="icons"><div class="social-share light custom"><a href="https://twitter.com/intent/tweet?text=Ether%20Soars%20to%20Another%20All-Time%20High%2C%20Carrying%20DeFi%20and%20Rival%20Coins%20With%20It%20https%3A%2F%2Fwww.coindesk.com%2Fether-all-time-highs-defi-polkadot%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/ether-all-time-highs-defi-polkadot" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fether-all-time-highs-defi-polkadot&amp;title=Ether%20Soars%20to%20Another%20All-Time%20High%2C%20Carrying%20DeFi%20and%20Rival%20Coins%20With%20It&amp;summary=CoinDesk%20-%20Leader%20in%20crypto%20and%20blockchain%20news%20and%20information.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"></a></div></div></div></div><div class="progress" style="width:0%"></div></div><section class="article-content has-media news default-article"><section class="article-body has-media news default-article"><div id="node-0" class="article-pharagraph"><p class="text">It’s not just ether (ETH) that’s rallying to a new all-time high Tuesday. Also rising are major <a target="_blank" rel="noreferrer noopener" href="/bullish-sign-crypto-usdc-dai-exchanges-record-highs">decentralized finance</a> (DeFi) tokens as well as cryptocurrencies of the very blockchains competing against the Ethereum system.</p></div><div id="node-1" class="article-pharagraph"><p class="text">At press time, <a href="/price/ethereum">ether</a> was trading around $1,637.21, up 10.32% in the past 24 hours. The price of the No. 2 cryptocurrency by market capitalization has continued gaining since it went above $1,500 for the first time on Tuesday.</p></div><div id="node-2" class="article-pharagraph"><p class="text"><strong><em>Read More: </em></strong><a href="https://www.coindesk.com/first-mover-bulls-ether-all-time-high-bitcoin" target="_blank" rel="noreferrer noopener"><strong><em>First Mover: Bulls Are Back as Ether Hits All-Time High, Bitcoiners Hoard</em></strong></a></p></div><div id="node-3" class="newsletter-module-wrapper"><div class="newsletter-promotion-module"><h3 class="newsletter-promotion-title">Subscribe to<!-- --> <a href="/newsletter/first-mover"></a>, </h3><div class="subscriber"><input type="email" class="input" placeholder="Your email address" value=""/><button class="button primary-button primary-button-golden-yellow">Subscribe</button></div><div class="newsletter-terms-and-conditions">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a>.</div></div></div><div id="node-4" class="article-pharagraph"><p class="text">According to research firm Messari, after ether went on a tear several DeFi tokens including <a href="/price/chainlink">chainlink</a> (LINK), sushiswap (SUSHI) and aave (AAVE) followed the bullish trend, logging historic high prices Wednesday.</p></div><div id="node-5" class="article-pharagraph"><p class="text">What’s more, prices for the cryptocurrencies of so-called Ethereum killers protocols also rose to new highs on Wednesday, including polkadot (DOT) and solana (SOL).</p></div><div id="node-6" class="article-pharagraph"><p class="text">“Ether made a significant push [since Tuesday] and that is causing projects linked to the DeFi space – as well as DOT, which is seen as a potential ‘Ethereum killer’ – to appreciate and aim for new all-time highs,”&nbsp;said Hunain Naseer, senior content editor at crypto exchange OKEX’s research unit, OKEx Insights. “This is evident from the 24-hour gains of LINK, AAVE, SUSHI, yearn.finance (YFI) and DOT.”</p></div><div id="node-7"><div class="article-com-wrapper hidden"><div class="smart-johny light label no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:728px;height:90px"></div></div></div></div></div><div id="node-8" class="article-pharagraph"><p class="text">Some of what’s driving the prices is more investors are starting to see value in the projects behind these tokens, so market excitement is building.</p></div><div id="node-9" class="article-pharagraph"><p class="text">For example, Switzerland-based investment product provider 21Shares <a target="_blank" rel="noreferrer noopener" href="/21shares-launching-first-polkadot-etp-on-six-exchange">announced Tuesday</a> it will soon launch an exchange-traded product (ETP) for polkadot. That news has led to “newfound” interest from buyers who are staking more DOT on exchanges, according to Pete Humiston, manager of Kraken Intelligence.</p></div><div id="node-10" class="article-pharagraph"><p class="text">“In a sense, a positive feedback loop is beginning to form,&#8221; said Humiston.</p></div><div id="node-11" class="article-pharagraph"><p class="text">While the positive trading movement in ether and DeFi tokens <a target="_blank" rel="noreferrer noopener" href="/ether-cryptocurrency-nears-record-high-amid-wsb-trading-buzz">were in part triggered by the WallStreetBets’s trading drama</a> involving GameStop (GME) and other stocks, according to analysts, ether got a big push when digital asset manager Grayscale Investments said it was <a href="/grayscale-reopens-its-ethereum-trust-to-investors">reopening its Ethereum Trust</a> (OTCQX: ETHE).</p></div><div id="node-12" class="article-pharagraph"><p class="text">Data from data firm Skew shows Grayscale added approximately 24,800 ether on Tuesday, then worth more than $37.8 million. (Grayscale is owned by Digital Currency Group, the parent company of CoinDesk.)</p></div><div id="node-13" class="inline-image-v2 default"><figure><div class="image-lightbox-wrapper"><span class="expand-lightbox-icon-holder"></span><a href="https://skew.com/" target="_blank" rel="noopener noreferrer"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 775px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/skew_grayscale_ethereum_trust_ethe_inoutflows-775x433.png?format=webp 775w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 775px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/skew_grayscale_ethereum_trust_ethe_inoutflows-775x433.png?format=jp2 775w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 775px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/skew_grayscale_ethereum_trust_ethe_inoutflows-775x433.png 775w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 285px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/skew_grayscale_ethereum_trust_ethe_inoutflows-855x477.png?format=webp 855w, https://static.coindesk.com/wp-content/uploads/2021/02/skew_grayscale_ethereum_trust_ethe_inoutflows-570x318.png?format=webp 570w, https://static.coindesk.com/wp-content/uploads/2021/02/skew_grayscale_ethereum_trust_ethe_inoutflows-285x159.png?format=webp 285w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 285px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/skew_grayscale_ethereum_trust_ethe_inoutflows-855x477.png?format=jp2 855w, https://static.coindesk.com/wp-content/uploads/2021/02/skew_grayscale_ethereum_trust_ethe_inoutflows-570x318.png?format=jp2 570w, https://static.coindesk.com/wp-content/uploads/2021/02/skew_grayscale_ethereum_trust_ethe_inoutflows-285x159.png?format=jp2 285w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 285px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/skew_grayscale_ethereum_trust_ethe_inoutflows-855x477.png 855w, https://static.coindesk.com/wp-content/uploads/2021/02/skew_grayscale_ethereum_trust_ethe_inoutflows-570x318.png 570w, https://static.coindesk.com/wp-content/uploads/2021/02/skew_grayscale_ethereum_trust_ethe_inoutflows-285x159.png 285w"/><img width="775" height="433" src="https://static.coindesk.com/wp-content/uploads/2021/02/skew_grayscale_ethereum_trust_ethe_inoutflows-775x433.png" alt="" loading="lazy"/></picture></a></div><div class="caption-credit-block"></div><figcaption><small>Source: <!-- -->Skew</small></figcaption></figure></div><div id="node-14" class="article-pharagraph"><p class="text">“The institutions are buying ether,” Ryan Sean Adams, founder of newsletter Bankless, <a href="https://twitter.com/RyanSAdams/status/1356963962659762183?s=20" target="_blank" rel="noreferrer noopener">wrote in a tweet.</a> “And they’re just getting started.”</p></div><div id="node-15" class="article-pharagraph"><p class="text">The Chicago Mercantile Exchange (CME)’s new ether futures contract <a target="_blank" rel="noreferrer noopener" href="/cme-ether-futures">is launching this month</a>, and many believe it will <a target="_blank" rel="noreferrer noopener" href="/institutional-investors-ether-rally">push even more institutional investors into ether</a> after they took positions in <a href="/price/bitcoin">bitcoin</a> last year.</p></div><div class="end"><i class="pentagon"></i></div><div class="tags"><h4>Read more about...</h4><span class="tag"><a href="/tag/ethereum">Ethereum</a></span><span class="tag"><a href="/tag/ether">Ether</a></span><span class="tag"><a href="/tag/cme">CME</a></span><span class="tag"><a href="/tag/polkadot">Polkadot</a></span><span class="tag"><a href="/tag/defi">DeFi</a></span><span class="tag"><a href="/tag/chainlink">Chainlink</a></span><span class="tag"><a href="/tag/solana">Solana</a></span><span class="tag"><a href="/tag/aave">Aave</a></span><span class="tag"><a href="/tag/sushiswap">SushiSwap</a></span><span class="tag"><a href="/tag/grayscale-ethereum-trust">Grayscale Ethereum Trust</a></span><span class="tag"><a href="/tag/ethereum-killer">Ethereum Killer</a></span></div><div class="article-disclosure"><div><span class="heading">Disclosure</span><div>The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> and blockchain <a href="https://dcg.co/portfolio" target="_blank" rel="noopener noreferrer">startups</a>.</div></div></div></section></section><div class="recommended-reading-module"><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Related</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="NYDIG Expects to Hold $25B in Bitcoin for Institutional Clients by Year End" href="/nydig-microstrategy-conference"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/microstrategy-conference-710x458.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/microstrategy-conference-710x458.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/microstrategy-conference-710x458.png 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/microstrategy-conference-1035x666.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/microstrategy-conference-690x444.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/02/microstrategy-conference-345x222.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/microstrategy-conference-1035x666.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/microstrategy-conference-690x444.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/02/microstrategy-conference-345x222.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/microstrategy-conference-1035x666.png 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/microstrategy-conference-690x444.png 690w, https://static.coindesk.com/wp-content/uploads/2021/02/microstrategy-conference-345x222.png 345w"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/02/microstrategy-conference-710x458.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span></a></div><div class="card-text-block"><h4 class="heading"><a title="NYDIG Expects to Hold $25B in Bitcoin for Institutional Clients by Year End" href="/nydig-microstrategy-conference">NYDIG Expects to Hold $25B in Bitcoin for Institutional Clients by Year End</a> <a href="https://twitter.com/intent/tweet?text=NYDIG%20Expects%20to%20Hold%20%2425B%20in%20Bitcoin%20for%20Institutional%20Clients%20by%20Year%20End%20https%3A%2F%2Fwww.coindesk.com%2Fnydig-microstrategy-conference%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Danny Nelson" href="/author/danny-nelson">Danny Nelson</a></span><span class="card-date">Feb 3, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Blockchain Bites: MicroStrategy’s Macro Strategy for Bitcoin Treasuries" href="/macro-strategy-bitcoin-treasuries"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/MOSHED-2021-2-3-12-33-0-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/MOSHED-2021-2-3-12-33-0-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/MOSHED-2021-2-3-12-33-0-710x458.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/MOSHED-2021-2-3-12-33-0-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/MOSHED-2021-2-3-12-33-0-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/02/MOSHED-2021-2-3-12-33-0-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/MOSHED-2021-2-3-12-33-0-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/MOSHED-2021-2-3-12-33-0-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/02/MOSHED-2021-2-3-12-33-0-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/MOSHED-2021-2-3-12-33-0-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/MOSHED-2021-2-3-12-33-0-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2021/02/MOSHED-2021-2-3-12-33-0-345x222.jpg 345w"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/02/MOSHED-2021-2-3-12-33-0-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Blockchain Bites: MicroStrategy’s Macro Strategy for Bitcoin Treasuries" href="/macro-strategy-bitcoin-treasuries">Blockchain Bites: MicroStrategy’s Macro Strategy for Bitcoin Treasuries</a> <a href="https://twitter.com/intent/tweet?text=Blockchain%20Bites%3A%20MicroStrategy%E2%80%99s%20Macro%20Strategy%20for%20Bitcoin%20Treasuries%20https%3A%2F%2Fwww.coindesk.com%2Fmacro-strategy-bitcoin-treasuries%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Daniel Kuhn" href="/author/danielcoindesk-com">Daniel Kuhn</a></span><span class="card-date">Feb 3, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="How Bitcoin’s Taproot Upgrade Will Improve Technology Across Bitcoin’s Software Stack" href="/taproot-bitcoin-upgrade-improve-technology-software"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/tamanna-rumee-EZMlWlD-nOU-unsplash-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/tamanna-rumee-EZMlWlD-nOU-unsplash-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/tamanna-rumee-EZMlWlD-nOU-unsplash-710x458.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/tamanna-rumee-EZMlWlD-nOU-unsplash-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/tamanna-rumee-EZMlWlD-nOU-unsplash-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/02/tamanna-rumee-EZMlWlD-nOU-unsplash-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/tamanna-rumee-EZMlWlD-nOU-unsplash-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/tamanna-rumee-EZMlWlD-nOU-unsplash-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/02/tamanna-rumee-EZMlWlD-nOU-unsplash-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/tamanna-rumee-EZMlWlD-nOU-unsplash-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/tamanna-rumee-EZMlWlD-nOU-unsplash-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2021/02/tamanna-rumee-EZMlWlD-nOU-unsplash-345x222.jpg 345w"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/02/tamanna-rumee-EZMlWlD-nOU-unsplash-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/taproot"><span class="eyebrow-button-text">Taproot</span></a></div><div class="card-text-block"><h4 class="heading"><a title="How Bitcoin’s Taproot Upgrade Will Improve Technology Across Bitcoin’s Software Stack" href="/taproot-bitcoin-upgrade-improve-technology-software">How Bitcoin’s Taproot Upgrade Will Improve Technology Across Bitcoin’s Software Stack</a> <a href="https://twitter.com/intent/tweet?text=How%20Bitcoin%E2%80%99s%20Taproot%20Upgrade%20Will%20Improve%20Technology%20Across%20Bitcoin%E2%80%99s%20Software%20Stack%20https%3A%2F%2Fwww.coindesk.com%2Ftaproot-bitcoin-upgrade-improve-technology-software%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Colin Harper" href="/author/colin-harper">Colin Harper</a></span><span class="card-date">Feb 3, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="CrossTower Launches Bitcoin Fund to Compete With Grayscale’s GBTC" href="/crosstower-launches-bitcoin-fund-to-compete-with-grayscales-gbtc"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/emrecan-arik-pgyXsOgADIY-unsplash-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/emrecan-arik-pgyXsOgADIY-unsplash-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/emrecan-arik-pgyXsOgADIY-unsplash-710x458.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/emrecan-arik-pgyXsOgADIY-unsplash-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/emrecan-arik-pgyXsOgADIY-unsplash-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/02/emrecan-arik-pgyXsOgADIY-unsplash-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/emrecan-arik-pgyXsOgADIY-unsplash-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/emrecan-arik-pgyXsOgADIY-unsplash-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/02/emrecan-arik-pgyXsOgADIY-unsplash-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/emrecan-arik-pgyXsOgADIY-unsplash-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/emrecan-arik-pgyXsOgADIY-unsplash-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2021/02/emrecan-arik-pgyXsOgADIY-unsplash-345x222.jpg 345w"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/02/emrecan-arik-pgyXsOgADIY-unsplash-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/crosstower"><span class="eyebrow-button-text">CrossTower</span></a></div><div class="card-text-block"><h4 class="heading"><a title="CrossTower Launches Bitcoin Fund to Compete With Grayscale’s GBTC" href="/crosstower-launches-bitcoin-fund-to-compete-with-grayscales-gbtc">CrossTower Launches Bitcoin Fund to Compete With Grayscale’s GBTC</a> <a href="https://twitter.com/intent/tweet?text=CrossTower%20Launches%20Bitcoin%20Fund%20to%20Compete%20With%20Grayscale%E2%80%99s%20GBTC%20https%3A%2F%2Fwww.coindesk.com%2Fcrosstower-launches-bitcoin-fund-to-compete-with-grayscales-gbtc%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Nathan DiCamillo" href="/author/nathan">Nathan DiCamillo</a></span><span class="card-date">Feb 3, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Miami Mayor Previews ‘Favorable’ Crypto Policy" href="/miami-mayor-previews-favorable-crypto-policy"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-710x458.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-710x458.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-710x458.png 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-1035x666.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-690x444.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-345x222.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-1035x666.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-690x444.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-345x222.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-1035x666.png 1035w, https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-690x444.png 690w, https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-345x222.png 345w"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-03-at-9.45.05-AM-710x458.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/interview"><span class="eyebrow-button-text">Interview</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Miami Mayor Previews ‘Favorable’ Crypto Policy" href="/miami-mayor-previews-favorable-crypto-policy">Miami Mayor Previews ‘Favorable’ Crypto Policy</a> <a href="https://twitter.com/intent/tweet?text=Miami%20Mayor%20Previews%20%E2%80%98Favorable%E2%80%99%20Crypto%20Policy%20https%3A%2F%2Fwww.coindesk.com%2Fmiami-mayor-previews-favorable-crypto-policy%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Daniel Kuhn" href="/author/danielcoindesk-com">Daniel Kuhn</a></span><span class="card-date">Feb 3, 2021</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></article></div></div><div class="article-spinner"><div class="spinner" id="spinner-id-1-1"></div></div><div class="__react_component_tooltip place-top type-dark allow_hover allow_click" id="autolink" data-id="tooltip"><a href="/price/undefined"><div class="autolink-tooltip"><div class="name-field"></div><div class="price-field"></div><div class="returns-field"></div><div class="list-view"><div class="list-view-items"></div></div><div class="description"><div class="subtitle-holder"><span class="subtitle">What is undefined?</span></div><p class="description-text"></p></div></div></a></div></section></main><footer class="site-footer"><div class="site-footer-wrapper"><div class="footer-top"><nav class="footer-nav"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a><div role="navigation" aria-label="Footer main navigation"><div class="footer-row"><a title="About" href="/about">About</a></div><div class="footer-row"><a title="Masthead" href="/masthead">Masthead</a></div><div class="footer-row"><a title="Ethics Policy" href="/ethics">Ethics Policy</a></div><div class="footer-row"><a title="Contributors" href="/contributors">Contributors</a></div><div class="footer-row"><a href="https://boards.greenhouse.io/coindesk" target="_blank" rel="noopener noreferrer" title="Jobs">Jobs</a></div><div class="footer-row"><a title="Events" href="/events">Events</a></div><div class="footer-row"><a href="https://downloads.coindesk.com/coindesk-media-kit-q4-2020.pdf" target="_blank" rel="noopener noreferrer" title="Advertise">Advertise</a></div></div></nav></div><div class="newsletter-wrapper"><div class=""><h4 class="heading">Follow us</h4><div class="social-profiles"><span><a href="https://twitter.com/coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Follow us on Twitter"></a></span><span><a href="https://facebook.com/coindesk" target="_blank" rel="noopener noreferrer" class="facebook" title="Follow us on Facebook"></a></span><span><a href="https://linkedin.com/company/coindesk" target="_blank" rel="noopener noreferrer" class="linkedin" title="Follow us on LinkedIn"></a></span></div><section class="newsletter-card "><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div><div class="footer-bottom"><nav class="footer-nav"><div role="navigation" aria-label="Footer secondary navigation"><div class="footer-row"><a title="Terms &amp; Conditions" href="/terms">Terms &amp; Conditions</a></div><div class="footer-row"><a title="Privacy Policy" href="/privacy">Privacy Policy</a></div><div class="footer-row"><a title="Newsletters" href="/newsletters">Newsletters</a></div><div class="footer-row">© 2020 CoinDesk</div><div class="footer-row"><div class="dropdown-select dropdown-eyebrow-false dropdown-theme-lightning-yellow "><div class="dropdown-header"><div class="dropdown-header-title">English<!-- --> <svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></div></div></div></div></div><p class="footer-copy">The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a<!-- --> <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of<!-- --> <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in<!-- --> <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> <!-- -->and blockchain<!-- --> <a href="https://dcg.co/portfolio" target="_blank" rel="noopener noreferrer">startups</a>.</p></nav></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://static.coindesk.com/static/chunks/polyfills-dc3165b2a78a9c9139c9.js"></script><script src="https://static.coindesk.com/static/chunks/main-af84c1fdc98cc3f69a9c.js" async=""></script><script src="https://static.coindesk.com/static/chunks/webpack-ecac3b02fd2048a72e44.js" async=""></script><script src="https://static.coindesk.com/static/chunks/framework.4e89f4c09e8d53e573b5.js" async=""></script><script src="https://static.coindesk.com/static/chunks/eb01bb9b.c26a823d316e83613036.js" async=""></script><script src="https://static.coindesk.com/static/chunks/commons.6f972dc80d5b0fef41a6.js" async=""></script><script src="https://static.coindesk.com/static/chunks/aef367c06d34cb0c12ab629fa8124b7a8d9e4e09.2d888d00759bdad68963.js" async=""></script><script src="https://static.coindesk.com/static/chunks/865c2e8fd5d11e746932a368db97588901f171ad.e3a030f926a69ef3851a.js" async=""></script><script src="https://static.coindesk.com/static/chunks/pages/_app-1a8976599ce856d9df5d.js" async=""></script><script src="https://static.coindesk.com/static/chunks/697040d4.1819c9766f5304b79dc6.js" async=""></script><script src="https://static.coindesk.com/static/chunks/9f48f59d.b389536fff523eea1794.js" async=""></script><script src="https://static.coindesk.com/static/chunks/1f3b7308fc11a95896c71b6b403968ef114cedc2.33873896bd7fa5b74d18.js" async=""></script><script src="https://static.coindesk.com/static/chunks/1f3b7308fc11a95896c71b6b403968ef114cedc2_CSS.19830e50427f38e47434.js" async=""></script><script src="https://static.coindesk.com/static/chunks/8cac2f84f56f4110fd62470a297efe6c4560c612.a861061387b8c24deac1.js" async=""></script><script src="https://static.coindesk.com/static/chunks/fc023f7ad12d9ff02c56eb15a28b5b69c968fab0.7d2891b8325200b89276.js" async=""></script><script src="https://static.coindesk.com/static/chunks/58ca002c642bc6aecb7c0a5e244be674014e378c_CSS.748f7f460fe4ac62566f.js" async=""></script><script src="https://static.coindesk.com/static/chunks/27c6a30c02557d0cee42c66fb666385927a54bd3.60901a09251372a75c33.js" async=""></script><script src="https://static.coindesk.com/static/chunks/a4482990201dd1dd38f8821d648393b94b587102.cd9f3614acee52e479a8.js" async=""></script><script src="https://static.coindesk.com/static/chunks/a4482990201dd1dd38f8821d648393b94b587102_CSS.25f3d356db032408664e.js" async=""></script><script src="https://static.coindesk.com/static/chunks/78b55d03a1b5667c488b87fd8eb2f7a6d1f8f063_CSS.7144aee9dd79c94d7349.js" async=""></script><script src="https://static.coindesk.com/static/chunks/78b55d03a1b5667c488b87fd8eb2f7a6d1f8f063.8c17106c4fe60e64bf7a.js" async=""></script><script src="https://static.coindesk.com/static/chunks/30b23a15138455478af5cc3a4046d0848a32e9b6.5fdcf10d89c4552a8e20.js" async=""></script><script src="https://static.coindesk.com/static/chunks/8a194d186b3c47e32345f7914e47c4a8a090dfe6.c42a8cc5937e2c9041ea.js" async=""></script><script src="https://static.coindesk.com/static/chunks/bf1414e164c0049fb11f794193ffe8dba271aad0.978ba40a9da07463caf2.js" async=""></script><script src="https://static.coindesk.com/static/chunks/styles.3e4c7e70d7ce0770719d.js" async=""></script><script src="https://static.coindesk.com/static/chunks/pages/%5Bslug%5D-a08400348d0eaa0645ca.js" async=""></script><script src="https://static.coindesk.com/static/3.9.0/_buildManifest.js" async=""></script><script src="https://static.coindesk.com/static/3.9.0/_ssgManifest.js" async=""></script></body></html>