<!DOCTYPE html><html lang="en"><head><meta name="theme-color" content="#F0F0F0"/><link rel="manifest" href="/manifests/3.20.1/manifest.json"/><link rel="apple-touch-icon" href="/favicons/192x192.png"/><meta charSet="utf-8"/><meta name="format-detection" content="telephone=no"/><meta name="viewport" content="width=device-width, initial-scale=1"/><script>APP_ENV="production";GTM_PAGE_TYPE="posts";GTM_ARTICLE_SECTION="Markets";GTM_TAXONOMY="category:markets,post_tag:ethereum,post_tag:markets-bitcoin,post_tag:crypto-funds,post_tag:solana,post_tag:coinshares,post_tag:digital-assets-data,format:news,newsletter_type:crypto-long-and-short,author:cap-frances,pdate:2021-08-23,udate:2021-08-23";GTM_AUTHOR="frances";</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]; w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KGVFCF9');</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
    window.googletag = window.googletag || {cmd: []};
  </script><title>Crypto Funds Snap 6 Weeks of Outflows as Markets Rally - CoinDesk</title><meta name="description" content="Crypto funds appear to have benefitted from the latest upturn in digital-asset markets, breaking a six-week streak of outflows."/><link rel="alternate" type="application/rss+xml" title="CoinDesk RSS Feed" href="https://www.coindesk.com/feed"/><link rel="icon" href="https://www.coindesk.com/favicons/32x32.png"/><link rel="stylesheet" href="https://use.typekit.net/rfs5mhf.css"/><link rel="preconnect" href="https://static.coindesk.com"/><link rel="preconnect" href="https://production.api.coindesk.com"/><link rel="canonical" href="https://www.coindesk.com/crypto-funds-snap-6-weeks-outflows"/><link rel="amphtml" href="https://www.coindesk.com/crypto-funds-snap-6-weeks-outflows?amp=1"/><meta property="og:url" content="https://www.coindesk.com/crypto-funds-snap-6-weeks-outflows"/><meta property="og:site_name" content="CoinDesk"/><meta property="article:published_time" content="2021-08-23T16:51:03+00:00"/><meta property="article:modified_time" content="2021-08-23T19:03:00+00:00"/><meta property="article:publisher" content="https://www.facebook.com/coindesk"/><meta property="article:author" content="https://www.coindesk.com/author/frances"/><meta property="fb:app_id" content="243125406422041"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Crypto Funds Snap 6 Weeks of Outflows as Markets Rally - CoinDesk"/><meta property="og:description" content="Crypto funds appear to have benefitted from the latest upturn in digital-asset markets, breaking a six-week streak of outflows."/><meta property="og:image" content="https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--1200x628.png"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Crypto Funds Snap 6 Weeks of Outflows as Markets Rally - CoinDesk"/><meta property="twitter:description" content="Crypto funds appear to have benefitted from the latest upturn in digital-asset markets, breaking a six-week streak of outflows."/><meta property="twitter:image" content="https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--1200x600.png"/><meta property="twitter:creator" content="@coindesk"/><meta property="twitter:site" content="@coindesk"/><meta property="twitter:account_id" content="1418565129"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.coindesk.com/crypto-funds-snap-6-weeks-outflows","publisher":{"@type":"Organization","name":"CoinDesk","logo":"https://static.coindesk.com/static/chunks/images/facebook-cd851abcf9cbd3f39aaafc2c0a54009d.png"},"headline":"Crypto Funds Snap 6 Weeks of Outflows as Markets Rally - CoinDesk","mainEntityOfPage":"https://www.coindesk.com/crypto-funds-snap-6-weeks-outflows","thumbnailUrl":"https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--1200x628.png","articleBody":"Crypto funds saw $21 million of net inflows last week as digital-asset markets rallied, pushing the total assets under management (AUM) to $57.3 billion, the highest since May, a new report shows.&nbsp; The latest data reflected a reversal after six consecutive weeks of outflows, according to the report Monday by digital-asset manager CoinShares.&nbsp; Funds focused on Solana&#8217;s SOL token saw the largest inflow among all digital assets, at $7.1 million last week, the report shows. The token hit an all-time high of $82 on Saturday, according to Messari.  Investors redeemed $2.8 million from bitcoin-focused funds last week, the seventh consecutive week of outflows, despite the largest cryptocurrency’s price upturn. The run matched the streak of outflows recorded in early 2018, the report noted.&nbsp;That was just before the &#8220;crypto winter,&#8221; when cryptocurrency prices tanked and failed to return to all-time highs for more than two years.  Crypto funds focused on ethereum netted $3.2 million of inflows last week.   Funds focused on Cardano&#8217;s ADA token saw net inflows of $6.4 million, while litecoin funds brought in $1.8 million and polkadot funds netted $1.1 million.","image":{"@type":"ImageObject","url":"https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--1200x628.png"},"dateCreated":"2021-08-23T16:51:03+00:00","datePublished":"2021-08-23T16:51:03+00:00","dateModified":"2021-08-23T19:03:00+00:00","articleSection":"Markets","author":[{"@type":"Person","name":"Frances Yue","memberOf":{"@type":"Organization","name":"CoinDesk","url":"http://coindesk.com/"}}],"creator":[{"@type":"Person","name":"Frances Yue","memberOf":{"@type":"Organization","name":"CoinDesk","url":"http://coindesk.com/"}}],"keywords":["Ethereum","Bitcoin","Crypto Funds","Solana","CoinShares","Digital Assets Data"]}</script><meta name="parsely-metadata" content="{&quot;id&quot;:665365,&quot;excerpt&quot;:&quot;Crypto funds appear to have benefitted from the latest upturn in digital-asset markets, breaking a six-week streak of outflows.&quot;,&quot;path&quot;:&quot;/crypto-funds-snap-6-weeks-outflows&quot;}"/><script async="" src="https://platform.twitter.com/widgets.js"></script><meta name="next-head-count" content="38"/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/_app.ce8c75fd.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/pages/_app.ce8c75fd.chunk.css" data-n-g=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/6ae21203a35898c5ae71607578fecd354141e69d_CSS.09ee3e3c.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/6ae21203a35898c5ae71607578fecd354141e69d_CSS.09ee3e3c.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/601035720f2777cb7a386dfc0a6ef70fa3c879d7_CSS.afee13b6.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/601035720f2777cb7a386dfc0a6ef70fa3c879d7_CSS.afee13b6.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/9705d80a86969872cf8adde1e5c325c13b6eebfc_CSS.a22e54fe.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/9705d80a86969872cf8adde1e5c325c13b6eebfc_CSS.a22e54fe.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111_CSS.d0a88caa.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111_CSS.d0a88caa.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.596d66c3.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/styles.596d66c3.chunk.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="https://static.coindesk.com/static/chunks/main-14868ff44aaf8dfa78bb.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/webpack-6ba8192ff57253b2294a.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/framework.bdcbd65874d6698fa19e.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/eb01bb9b.0ce13b2d4b0f9a1fe3b7.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/e9ae4c82.b3a2a9ded92cbadc42e2.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/commons.ac4b0230251e93f96a05.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/7dee4a1864a263b768015f4e8e37f4b6f4b0e086.3baead863e0cb72d732e.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/fda622823109e2379bd910b66ca64fa8bf8b5db9.f7ad758289760a697f5e.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/_app-7d38943e9088def18a53.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/6ae21203a35898c5ae71607578fecd354141e69d.ea50afa124d25f85d7e0.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/6ae21203a35898c5ae71607578fecd354141e69d_CSS.ddce25b62cf34b951439.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/0d8f439ad8483b06c0bf0a434fccd76f8cffff8a.ae0bbcd93fab1f1d85a3.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/29a13883a9971d54cf6059652f7eb5302f2f547e.4d0d845cb99198b2c8f3.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/601035720f2777cb7a386dfc0a6ef70fa3c879d7_CSS.6164c81b6ed04bb13dbd.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/7f98eb19eef991e80acb31ac9a65907fae038970.7a07ae2921b5c28ebb14.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/9705d80a86969872cf8adde1e5c325c13b6eebfc.26ce865fe61df6871198.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/9705d80a86969872cf8adde1e5c325c13b6eebfc_CSS.8e0edd9dd9176433ce94.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/d2c46041e5c2457cf2d6d0230d48262d10027880.0d63a1a87f75f8aab8dc.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111.e252d919410940d1c437.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111_CSS.32a900ab33cf3256d22d.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/8a194d186b3c47e32345f7914e47c4a8a090dfe6.598f03cfa4370df9ebcb.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/bf1414e164c0049fb11f794193ffe8dba271aad0.f5f09c1783fcd88996bc.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.54dd405882bcfb3eb31d.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/%5Bslug%5D-e5884c5dd4089213180f.js" as="script"/><style data-styled="" data-styled-version="5.3.0"></style></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGVFCF9" height="0" width="0" style="display:none;visibility:hidden"></iframe> <img src="https://www.facebook.com/tr?id=472218139648482&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="Facebook pixel"  /> <img src="https://analytics.twitter.com/i/adsct?txn_id=l4l2u&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" height="1" width="1" style="display:none;" alt="Twitter pixel"  /> <img src="https://certify.alexametrics.com/atrk.gif?account=7nk2s1hNdI20fn" height="1" width="1" style="display:none" alt="Alexa pixel" /></noscript><div id="__next"><div class="parallax-wrapper high-impact" style="height:300px;display:none"><div><div class="content"><div class="smart-johny grey no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:0px;height:0px"></div></div></div></div></div></div><main><section class="site-nav desktop" role="navigation" aria-label="Main navigation"><div class="sticky-johnny dark" style="opacity:0;height:auto"><div class="smart-johny dark label no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:0px;height:0px"></div></div></div></div><header class="site-nav-desktop fixed"><div class="site-nav-wrapper"><nav class="navbar"><div class="container"><div class="nav-wrapper"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a></div><div class="nav-items"><ul class="top-nav"><li class="top-nav-item has-children"><button>News</button></li><li class="top-nav-item has-children"><button>Learn</button></li><li class="top-nav-item"><a class="button single" href="/tv">TV</a></li><li class="top-nav-item"><a class="button single" href="/videos">Videos</a></li><li class="top-nav-item"><a class="button single" href="/podcasts">Podcasts</a></li><li class="top-nav-item"><a class="button single" href="/research">Research</a></li></ul><a class="events-button" href="/events">Events</a><ul class="top-nav search-nav"><li class=""><button class="search-button" aria-label="Search"></button><nav class="nav-expanded"><div class="container"><button type="button" class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><div role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"></button></div></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Cardano Alonzo Hard Fork: What You Need to Know" href="/cardano-alonzo-hard-fork-what-you-need-to-know"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/12/two-forks-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/12/two-forks-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/12/two-forks-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/12/two-forks-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2018/12/two-forks-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2018/12/two-forks-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/12/two-forks-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2018/12/two-forks-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2018/12/two-forks-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/12/two-forks-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2018/12/two-forks-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2018/12/two-forks-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2018/12/two-forks-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/cardano"><span class="eyebrow-button-text">Cardano</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Cardano Alonzo Hard Fork: What You Need to Know" href="/cardano-alonzo-hard-fork-what-you-need-to-know">Cardano Alonzo Hard Fork: What You Need to Know</a> <a href="https://twitter.com/intent/tweet?text=Cardano%20Alonzo%20Hard%20Fork%3A%20What%20You%20Need%20to%20Know%20https%3A%2F%2Fwww.coindesk.com%2Fcardano-alonzo-hard-fork-what-you-need-to-know%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Eli Tan" href="/author/elijah">Eli Tan</a></span><span class="card-author"><a title="Articles by Myles Sherman" href="/author/myles-sherman">Myles Sherman</a></span><span class="card-date">Aug 23, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Liquid Exchange Hacker Covers Tracks by Sending $20M to ETH Mixer" href="/liquid-exchange-hacker-covers-tracks-by-sending-20m-to-eth-mixer"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/tolu-olarewaju-QfV6AqEwNBw-unsplash-1-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/tolu-olarewaju-QfV6AqEwNBw-unsplash-1-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/tolu-olarewaju-QfV6AqEwNBw-unsplash-1-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/tolu-olarewaju-QfV6AqEwNBw-unsplash-1-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/08/tolu-olarewaju-QfV6AqEwNBw-unsplash-1-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/08/tolu-olarewaju-QfV6AqEwNBw-unsplash-1-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/tolu-olarewaju-QfV6AqEwNBw-unsplash-1-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/08/tolu-olarewaju-QfV6AqEwNBw-unsplash-1-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/08/tolu-olarewaju-QfV6AqEwNBw-unsplash-1-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/tolu-olarewaju-QfV6AqEwNBw-unsplash-1-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2021/08/tolu-olarewaju-QfV6AqEwNBw-unsplash-1-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2021/08/tolu-olarewaju-QfV6AqEwNBw-unsplash-1-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2021/08/tolu-olarewaju-QfV6AqEwNBw-unsplash-1-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/hacks"><span class="eyebrow-button-text">Hacks</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Liquid Exchange Hacker Covers Tracks by Sending $20M to ETH Mixer" href="/liquid-exchange-hacker-covers-tracks-by-sending-20m-to-eth-mixer">Liquid Exchange Hacker Covers Tracks by Sending $20M to ETH Mixer</a> <a href="https://twitter.com/intent/tweet?text=Liquid%20Exchange%20Hacker%20Covers%20Tracks%20by%20Sending%20%2420M%20to%20ETH%20Mixer%20https%3A%2F%2Fwww.coindesk.com%2Fliquid-exchange-hacker-covers-tracks-by-sending-20m-to-eth-mixer%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Anna Baydakova" href="/author/abaydakova">Anna Baydakova</a></span><span class="card-date">Aug 21, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="VanEck, ProShares Abruptly Withdraw Ether Futures ETF Proposals" href="/vaneck-proshares-abruptly-withdraw-ether-futures-etf-proposals"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1226889490-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1226889490-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1226889490-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1226889490-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1226889490-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1226889490-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1226889490-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1226889490-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1226889490-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1226889490-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1226889490-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1226889490-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2018/11/shutterstock_1226889490-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/vaneck"><span class="eyebrow-button-text">VanEck</span></a></div><div class="card-text-block"><h4 class="heading"><a title="VanEck, ProShares Abruptly Withdraw Ether Futures ETF Proposals" href="/vaneck-proshares-abruptly-withdraw-ether-futures-etf-proposals">VanEck, ProShares Abruptly Withdraw Ether Futures ETF Proposals</a> <a href="https://twitter.com/intent/tweet?text=VanEck%2C%20ProShares%20Abruptly%20Withdraw%20Ether%20Futures%20ETF%20Proposals%20https%3A%2F%2Fwww.coindesk.com%2Fvaneck-proshares-abruptly-withdraw-ether-futures-etf-proposals%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Nelson Wang" href="/author/nelsonwang">Nelson Wang</a></span><span class="card-date">Aug 20, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Cardano Price Hits All-Time High, Overtakes Binance Coin as Third-Most Valuable Crypto" href="/cardano-all-time-high-market-capitalization-overtakes-bnb"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/02/Toy-cars-race-winning-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/02/Toy-cars-race-winning-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/02/Toy-cars-race-winning-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/02/Toy-cars-race-winning-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2019/02/Toy-cars-race-winning-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2019/02/Toy-cars-race-winning-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/02/Toy-cars-race-winning-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2019/02/Toy-cars-race-winning-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2019/02/Toy-cars-race-winning-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/02/Toy-cars-race-winning-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2019/02/Toy-cars-race-winning-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2019/02/Toy-cars-race-winning-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2019/02/Toy-cars-race-winning-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/cardano"><span class="eyebrow-button-text">Cardano</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Cardano Price Hits All-Time High, Overtakes Binance Coin as Third-Most Valuable Crypto" href="/cardano-all-time-high-market-capitalization-overtakes-bnb">Cardano Price Hits All-Time High, Overtakes Binance Coin as Third-Most Valuable Crypto</a> <a href="https://twitter.com/intent/tweet?text=Cardano%20Price%20Hits%20All-Time%20High%2C%20Overtakes%20Binance%20Coin%20as%20Third-Most%20Valuable%20Crypto%20https%3A%2F%2Fwww.coindesk.com%2Fcardano-all-time-high-market-capitalization-overtakes-bnb%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Sebastian Sinclair" href="/author/ssinclair">Sebastian Sinclair</a></span><span class="card-date">Aug 20, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="How to Create, Buy and Sell NFTs" href="/how-to-create-buy-sell-nfts"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/03/GettyImages-1298269647-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/03/GettyImages-1298269647-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/03/GettyImages-1298269647-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/03/GettyImages-1298269647-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/03/GettyImages-1298269647-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/03/GettyImages-1298269647-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/03/GettyImages-1298269647-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/03/GettyImages-1298269647-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2021/03/GettyImages-1298269647-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2021/03/GettyImages-1298269647-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/learn"><span class="eyebrow-button-text">Learn</span></a></div><div class="card-text-block"><h4 class="heading"><a title="How to Create, Buy and Sell NFTs" href="/how-to-create-buy-sell-nfts">How to Create, Buy and Sell NFTs</a> <a href="https://twitter.com/intent/tweet?text=How%20to%20Create%2C%20Buy%20and%20Sell%20NFTs%20https%3A%2F%2Fwww.coindesk.com%2Fhow-to-create-buy-sell-nfts%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Ollie Leech" href="/author/ollie-leech">Ollie Leech</a></span><span class="card-date">Mar 12, 2021</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></div></nav></li></ul></div></div></div></nav><nav class="pricing-nav-desktop minimized"><div class="pricing-wrapper-spacer"></div><nav class="pricing-wrapper"><div class="pricing-container"><div class="pricing-col"><a href="/price/bitcoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>49,506.59</div><div class="change-percent val-positive">+<!-- -->0.50%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>49,506.59</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->245.20</div><div class="change-percent val-positive">+<!-- -->0.50%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ethereum"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ethereum</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>3,317.44</div><div class="change-percent val-positive">+<!-- -->2.34%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ethereum</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>3,317.44</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->76.01</div><div class="change-percent val-positive">+<!-- -->2.34%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/xrp"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>XRP</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.25</div><div class="change-percent val-positive">+<!-- -->1.79%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>XRP</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.25</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.021888</div><div class="change-percent val-positive">+<!-- -->1.79%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/cardano"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Cardano</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>2.92</div><div class="change-percent val-positive">+<!-- -->7.89%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Cardano</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>2.92</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.213064</div><div class="change-percent val-positive">+<!-- -->7.89%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dogecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dogecoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.317257</div><div class="change-percent val-positive">+<!-- -->0.72%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dogecoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.317257</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.002279</div><div class="change-percent val-positive">+<!-- -->0.72%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/stellar"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Stellar</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.378686</div><div class="change-percent val-positive">+<!-- -->1.70%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Stellar</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.378686</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.006333</div><div class="change-percent val-positive">+<!-- -->1.70%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/polkadot"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Polkadot</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>27.86</div><div class="change-percent val-positive">+<!-- -->0.44%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Polkadot</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>27.86</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.122495</div><div class="change-percent val-positive">+<!-- -->0.44%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/uniswap"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Uniswap</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>28.75</div><div class="change-percent val-positive">+<!-- -->1.12%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Uniswap</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>28.75</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.318399</div><div class="change-percent val-positive">+<!-- -->1.12%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/chainlink"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Chainlink</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>28.51</div><div class="change-percent val-positive">+<!-- -->1.67%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Chainlink</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>28.51</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.468632</div><div class="change-percent val-positive">+<!-- -->1.67%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/polygon"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Polygon</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.62</div><div class="change-percent val-negative">-0.40%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Polygon</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.62</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.006445</div><div class="change-percent val-negative">-0.40%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/litecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Litecoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>186.83</div><div class="change-percent val-positive">+<!-- -->0.50%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Litecoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>186.83</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.929762</div><div class="change-percent val-positive">+<!-- -->0.50%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-cash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin Cash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>677.49</div><div class="change-percent val-positive">+<!-- -->0.72%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin Cash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>677.49</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->4.87</div><div class="change-percent val-positive">+<!-- -->0.72%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/the-graph"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>The Graph</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.02</div><div class="change-percent val-negative">-4.32%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>The Graph</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.02</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.046209</div><div class="change-percent val-negative">-4.32%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/wrapped-bitcoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Wrapped Bitcoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>49,507.42</div><div class="change-percent val-positive">+<!-- -->0.43%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Wrapped Bitcoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>49,507.42</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->210.64</div><div class="change-percent val-positive">+<!-- -->0.43%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ethereum-classic"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ethereum Classic</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>68.25</div><div class="change-percent val-positive">+<!-- -->1.23%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ethereum Classic</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>68.25</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.829448</div><div class="change-percent val-positive">+<!-- -->1.23%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/filecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Filecoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>79.86</div><div class="change-percent val-positive">+<!-- -->3.19%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Filecoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>79.86</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->2.47</div><div class="change-percent val-positive">+<!-- -->3.19%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/algorand"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Algorand</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.15</div><div class="change-percent val-negative">-0.08%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Algorand</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.15</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000959</div><div class="change-percent val-negative">-0.08%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/aave"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Aave</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>407.94</div><div class="change-percent val-positive">+<!-- -->1.44%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Aave</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>407.94</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->5.79</div><div class="change-percent val-positive">+<!-- -->1.44%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tron"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tron</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.089868</div><div class="change-percent val-positive">+<!-- -->2.03%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tron</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.089868</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.001791</div><div class="change-percent val-positive">+<!-- -->2.03%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/neo"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NEO</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>60.72</div><div class="change-percent val-positive">+<!-- -->9.40%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NEO</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>60.72</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->5.22</div><div class="change-percent val-positive">+<!-- -->9.40%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/cosmos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Cosmos</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>21.82</div><div class="change-percent val-positive">+<!-- -->0.12%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Cosmos</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>21.82</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.025416</div><div class="change-percent val-positive">+<!-- -->0.12%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/monero"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Monero</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>318.80</div><div class="change-percent val-positive">+<!-- -->4.24%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Monero</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>318.80</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->12.95</div><div class="change-percent val-positive">+<!-- -->4.24%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/eos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>EOS</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>5.59</div><div class="change-percent val-positive">+<!-- -->3.31%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>EOS</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>5.59</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.179235</div><div class="change-percent val-positive">+<!-- -->3.31%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bittorrent"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>BitTorrent</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.004488</div><div class="change-percent val-positive">+<!-- -->3.14%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>BitTorrent</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.004488</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000137</div><div class="change-percent val-positive">+<!-- -->3.14%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/maker"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Maker</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>3,873.45</div><div class="change-percent val-positive">+<!-- -->1.75%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Maker</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>3,873.45</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->66.70</div><div class="change-percent val-positive">+<!-- -->1.75%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tezos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tezos</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>4.31</div><div class="change-percent val-positive">+<!-- -->13.67%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tezos</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>4.31</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.519659</div><div class="change-percent val-positive">+<!-- -->13.67%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/iota"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>IOTA</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.15</div><div class="change-percent val-negative">-0.61%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>IOTA</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.15</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.007057</div><div class="change-percent val-negative">-0.61%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-sv"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin SV</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>166.76</div><div class="change-percent val-positive">+<!-- -->0.80%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin SV</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>166.76</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->1.32</div><div class="change-percent val-positive">+<!-- -->0.80%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>269.99</div><div class="change-percent val-positive">+<!-- -->6.15%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>269.99</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->15.64</div><div class="change-percent val-positive">+<!-- -->6.15%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/waves"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Waves</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>25.98</div><div class="change-percent val-positive">+<!-- -->0.28%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Waves</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>25.98</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.072427</div><div class="change-percent val-positive">+<!-- -->0.28%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/decred"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Decred</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>176.63</div><div class="change-percent val-negative">-0.21%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Decred</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>176.63</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.366412</div><div class="change-percent val-negative">-0.21%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/decentraland"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Decentraland</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.918259</div><div class="change-percent val-positive">+<!-- -->3.93%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Decentraland</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.918259</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.034630</div><div class="change-percent val-positive">+<!-- -->3.93%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/nem"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NEM</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.213525</div><div class="change-percent val-positive">+<!-- -->4.52%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NEM</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.213525</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.009238</div><div class="change-percent val-positive">+<!-- -->4.52%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/zcash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Zcash</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>164.59</div><div class="change-percent val-positive">+<!-- -->3.24%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Zcash</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>164.59</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->5.17</div><div class="change-percent val-positive">+<!-- -->3.24%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/yearn-finance"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Yearn Finance</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>39,933.76</div><div class="change-percent val-positive">+<!-- -->1.00%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Yearn Finance</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>39,933.76</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->393.49</div><div class="change-percent val-positive">+<!-- -->1.00%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/qtum"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Qtum</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>13.80</div><div class="change-percent val-positive">+<!-- -->1.83%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Qtum</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>13.80</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.247406</div><div class="change-percent val-positive">+<!-- -->1.83%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/icon"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>ICON</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.56</div><div class="change-percent val-positive">+<!-- -->5.53%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>ICON</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.56</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.081822</div><div class="change-percent val-positive">+<!-- -->5.53%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-gold"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin Gold</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>72.22</div><div class="change-percent val-positive">+<!-- -->0.44%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin Gold</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>72.22</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.315548</div><div class="change-percent val-positive">+<!-- -->0.44%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/basic-attention-token"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Basic Attention Token</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.890689</div><div class="change-percent val-positive">+<!-- -->3.15%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Basic Attention Token</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.890689</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.027152</div><div class="change-percent val-positive">+<!-- -->3.15%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/nucypher"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NuCypher</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.327296</div><div class="change-percent val-positive">+<!-- -->3.37%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NuCypher</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.327296</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.010652</div><div class="change-percent val-positive">+<!-- -->3.37%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/kava-io"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Kava.io</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>8.64</div><div class="change-percent val-positive">+<!-- -->2.32%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Kava.io</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>8.64</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.195668</div><div class="change-percent val-positive">+<!-- -->2.32%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/0x"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>0x</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.16</div><div class="change-percent val-positive">+<!-- -->3.13%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>0x</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.16</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.035052</div><div class="change-percent val-positive">+<!-- -->3.13%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bancor"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bancor</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>4.32</div><div class="change-percent val-positive">+<!-- -->1.40%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bancor</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>4.32</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.059850</div><div class="change-percent val-positive">+<!-- -->1.40%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/siacoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Siacoin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.020819</div><div class="change-percent val-positive">+<!-- -->7.62%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Siacoin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.020819</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.001476</div><div class="change-percent val-positive">+<!-- -->7.62%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/band-protocol"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Band Protocol</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>9.94</div><div class="change-percent val-positive">+<!-- -->0.79%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Band Protocol</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>9.94</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.077938</div><div class="change-percent val-positive">+<!-- -->0.79%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/omgnetwork"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>OMG Network</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>6.76</div><div class="change-percent val-positive">+<!-- -->7.92%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>OMG Network</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>6.76</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.495574</div><div class="change-percent val-positive">+<!-- -->7.92%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/paxos-standard"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Paxos standard</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.999944</div><div class="change-percent val-negative">-0.05%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Paxos standard</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.999944</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000458</div><div class="change-percent val-negative">-0.05%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/nano"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Nano</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>7.01</div><div class="change-percent val-negative">-2.97%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Nano</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>7.01</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.214446</div><div class="change-percent val-negative">-2.97%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/lisk"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Lisk</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>4.82</div><div class="change-percent val-positive">+<!-- -->0.36%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Lisk</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>4.82</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.017344</div><div class="change-percent val-positive">+<!-- -->0.36%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/loopring"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Loopring</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.507411</div><div class="change-percent val-negative">-7.39%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Loopring</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.507411</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.040568</div><div class="change-percent val-negative">-7.39%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ren"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ren</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.650323</div><div class="change-percent val-positive">+<!-- -->6.00%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ren</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.650323</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.036832</div><div class="change-percent val-positive">+<!-- -->6.00%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/fetch-ai"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Fetch.ai</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.560080</div><div class="change-percent val-positive">+<!-- -->0.41%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Fetch.ai</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.560080</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.002297</div><div class="change-percent val-positive">+<!-- -->0.41%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/storj"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Storj</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.40</div><div class="change-percent val-positive">+<!-- -->5.14%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Storj</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.40</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.068306</div><div class="change-percent val-positive">+<!-- -->5.14%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/numeraire"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Numeraire</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>44.74</div><div class="change-percent val-positive">+<!-- -->0.56%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Numeraire</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>44.74</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.250813</div><div class="change-percent val-positive">+<!-- -->0.56%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/orchid"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Orchid</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.445225</div><div class="change-percent val-negative">-4.09%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Orchid</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.445225</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.018984</div><div class="change-percent val-negative">-4.09%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/civic"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Civic</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.373443</div><div class="change-percent val-positive">+<!-- -->2.51%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Civic</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.373443</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.009149</div><div class="change-percent val-positive">+<!-- -->2.51%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/augur"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Augur</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>30.33</div><div class="change-percent val-positive">+<!-- -->1.69%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Augur</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>30.33</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.502944</div><div class="change-percent val-positive">+<!-- -->1.69%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/pax-gold"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>PAX GOLD</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1,806.49</div><div class="change-percent val-positive">+<!-- -->1.31%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>PAX GOLD</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1,806.49</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->23.37</div><div class="change-percent val-positive">+<!-- -->1.31%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/aragon"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Aragon</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>5.48</div><div class="change-percent val-positive">+<!-- -->3.82%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Aragon</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>5.48</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.201527</div><div class="change-percent val-positive">+<!-- -->3.82%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/district0x"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>District0x</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.198354</div><div class="change-percent val-positive">+<!-- -->0.36%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>District0x</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.198354</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000717</div><div class="change-percent val-positive">+<!-- -->0.36%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/kyber-network"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Kyber Network</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>2.21</div><div class="change-percent val-positive">+<!-- -->2.14%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Kyber Network</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>2.21</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.046327</div><div class="change-percent val-positive">+<!-- -->2.14%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/enzyme"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Enzyme</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>96.06</div><div class="change-percent val-positive">+<!-- -->1.93%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Enzyme</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>96.06</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->1.82</div><div class="change-percent val-positive">+<!-- -->1.93%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/singulardtv"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>SingularDTV</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>0.007429</div><div class="change-percent val-positive">+<!-- -->7.07%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>SingularDTV</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>0.007429</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000523</div><div class="change-percent val-positive">+<!-- -->7.07%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tether"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tether</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.00</div><div class="change-percent val-negative">-0.06%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tether</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000591</div><div class="change-percent val-negative">-0.06%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/usd-coin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>USD Coin</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.00</div><div class="change-percent val-negative">-0.01%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>USD Coin</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000108</div><div class="change-percent val-negative">-0.01%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dai"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dai</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.00</div><div class="change-percent val-negative">-0.01%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dai</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000077</div><div class="change-percent val-negative">-0.01%</div></div><div class="graph"></div></div></div></div></a></div><div class="clearfix"></div></div><div class="pricing-nav-controls"><div class="toggle-wrapper"><button class="toggle-pricing  minimized"><svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></button></div><div class="links-container"><div class="link-wrapper"><a href="/indexes">Indexes </a></div><div class="link-wrapper"><a href="/coindesk20">Top Assets </a></div></div></div></nav></nav></div></header></section><section class="article news global-content"><div><div class="article-module article"><article id="article-665365" class="news default-article article"><div class="smart-johny dark article-hero-part news no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:0px;height:0px"></div></div></div><header class="article-hero-default news"><div class="container"><div class="article-hero-container"><div class="decoration-wrapper"><div class="category-link-wrapper"><a href="/category/markets"><button type="button" class="button related-button"><span class="related-button-text"><span class="article-type">story</span> from <strong>Markets</strong></span></button></a></div><div class="article-hero-headline"><h1>Crypto Funds Snap 6 Weeks of Outflows as Markets Rally</h1></div><div class="article-hero-blurb"><p>The latest data reflected a reversal after six consecutive weeks of outflows.</p></div><div class="article-hero-media-wrapper"><div class="article-hero-image-wrapper"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--710x458.png?format=webp 710w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--710x458.png?format=jp2 710w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--710x458.png 710w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--1035x666.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--690x444.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--345x222.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--1035x666.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--690x444.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--345x222.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--1035x666.png 1035w, https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--690x444.png 690w, https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--345x222.png 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--710x458.png" alt="" loading="lazy"/></picture><div class="caption-credit-block"><figcaption class="image-source">Crypto funds netted $21 million of inflows last week, snapping a six-week streak of outflows. </figcaption><figcaption class="image-credit">(CoinShares)</figcaption></div></div></div></div><div class="white-background-wrapper"><div class="article-authors-wrapper"><div class="article-hero-authors"><section class="sidebar-profile dark author"><div class="img-block"><a style="background:linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.2)),linear-gradient(to bottom, #19284d, #19284d),url(&quot;https://static.coindesk.com/wp-content/uploads/2021/06/profile-pic-200x200.jpeg&quot;);background-size:cover;background-position:center" href="/author/frances"></a></div><div class="text-block"><a href="/author/frances"><h5 class="heading">Frances Yue</h5></a><div class="social-accounts"><a href="mailto:frances@coindesk.com" target="_blank" rel="noopener noreferrer"></a></div></div></section></div></div><div class="article-hero-meta-info-wrapper"><div class="article-hero-meta-info"><div class="article-hero-datetime"><time dateTime="2021-08-23T16:51:03">Aug 23, 2021 at 4:51 p.m. UTC</time><span class="article-hero-datetime-divider"></span><time dateTime="2021-08-23T19:03:00">Updated <!-- -->Aug 23, 2021 at 7:03 p.m. UTC</time></div><div class="article-hero-share"><div><a href="https://twitter.com/intent/tweet?text=Crypto%20Funds%20Snap%206%20Weeks%20of%20Outflows%20as%20Markets%20Rally%20https%3A%2F%2Fwww.coindesk.com%2Fcrypto-funds-snap-6-weeks-outflows%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/crypto-funds-snap-6-weeks-outflows" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fcrypto-funds-snap-6-weeks-outflows&amp;title=Crypto%20Funds%20Snap%206%20Weeks%20of%20Outflows%20as%20Markets%20Rally&amp;summary=CoinDesk%20-%20Leader%20in%20crypto%20and%20blockchain%20news%20and%20information.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"></a></div></div></div></div></div></div></div></header><div class="article-progress-bar"><div class="pb-content"><div class="container"><h2 class="heading truncate">Crypto Funds Snap 6 Weeks of Outflows as Markets Rally</h2><div class="space"></div><div class="icons"><div class="social-share light custom"><a href="https://twitter.com/intent/tweet?text=Crypto%20Funds%20Snap%206%20Weeks%20of%20Outflows%20as%20Markets%20Rally%20https%3A%2F%2Fwww.coindesk.com%2Fcrypto-funds-snap-6-weeks-outflows%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/crypto-funds-snap-6-weeks-outflows" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fcrypto-funds-snap-6-weeks-outflows&amp;title=Crypto%20Funds%20Snap%206%20Weeks%20of%20Outflows%20as%20Markets%20Rally&amp;summary=CoinDesk%20-%20Leader%20in%20crypto%20and%20blockchain%20news%20and%20information.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"></a></div></div></div></div><div class="progress" style="width:0%"></div></div><div class="article-body-wrapper"><section class="article-content has-media news default-article"><section class="article-body has-media news default-article"><div id="node-0" class="article-pharagraph"><p class="text">Crypto funds saw $21 million of net inflows last week as digital-asset markets rallied, pushing the total assets under management (AUM) to $57.3 billion, the highest since May, a new report shows.&nbsp;</p></div><div id="node-1" class="article-pharagraph"><p class="text">The latest data reflected a reversal after six consecutive weeks of outflows, according to the <a href="https://coinshares.com/research/digital-asset-fund-flows" target="_blank" rel="noopener noreferrer">report</a> Monday by digital-asset manager CoinShares.&nbsp;</p></div><div id="node-2" class="article-pharagraph"><p class="text">Funds focused on Solana&#8217;s SOL token saw the largest inflow among all digital assets, at $7.1 million last week, the report shows. The token hit an all-time high of $82 on Saturday, according to Messari. </p></div><div id="node-3" class="newsletter-module-wrapper"><div class="newsletter-promotion-module"><h3 class="newsletter-promotion-title">Subscribe to<!-- --> <a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a>, <!-- -->our weekly newsletter on investing.</h3><div class="subscriber"><form action="#"><div><input type="email" name="email" value="" class="input" placeholder="Enter your email"/></div><button type="submit" class="button primary-button primary-button-golden-yellow">Subscribe</button></form></div><small class="newsletter-terms-and-conditions">By signing up, you will receive emails about CoinDesk product updates, events and marketing and you agree to our <a href="/terms">terms &amp; conditions</a> and<!-- --> <a href="/privacy">privacy policy</a>.</small></div></div><div id="node-4" class="article-pharagraph"><p class="text">Investors redeemed $2.8 million from <a href="/price/bitcoin">bitcoin</a>-focused funds last week, the seventh consecutive week of outflows, despite the largest cryptocurrency’s price upturn. The run matched the streak of outflows recorded in early 2018, the report noted.&nbsp;That was just before the &#8220;crypto winter,&#8221; when cryptocurrency prices tanked and failed to return to all-time highs for more than two years. </p></div><div id="node-5" class="article-pharagraph"><p class="text">Crypto funds focused on <a href="/price/ethereum">ethereum</a> netted $3.2 million of inflows last week.  </p></div><div id="node-6" class="article-pharagraph"><p class="text">Funds focused on Cardano&#8217;s <a href="/price/cardano">ADA</a> token saw net inflows of $6.4 million, while <a href="/price/litecoin">litecoin</a> funds brought in $1.8 million and <a href="/price/polkadot">polkadot</a> funds netted $1.1 million.</p></div><div id="node-7"><div class="article-com-wrapper false"><div class="smart-johny light label no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:0px;height:0px"></div></div></div></div></div><div id="node-8" class="inline-image-v2 default"><figure><div class="image-lightbox-wrapper"><span class="expand-lightbox-icon-holder"></span><div><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 775px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--775x547.png?format=webp 775w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 775px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--775x547.png?format=jp2 775w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 775px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--775x547.png 775w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 285px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--855x603.png?format=webp 855w, https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--570x402.png?format=webp 570w, https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--285x201.png?format=webp 285w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 285px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--855x603.png?format=jp2 855w, https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--570x402.png?format=jp2 570w, https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--285x201.png?format=jp2 285w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 285px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--855x603.png 855w, https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--570x402.png 570w, https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--285x201.png 285w" type="image/jpeg"/><img width="775" height="547" src="https://static.coindesk.com/wp-content/uploads/2021/08/weekly-crypto-flow--775x547.png" alt="" loading="lazy"/></picture></div></div><div class="caption-credit-block"><figcaption style="max-width:775px"><small>Weekly crypto flow</small></figcaption></div><figcaption><small>Source: <!-- -->CoinShares</small></figcaption></figure></div><div class="end"><i class="pentagon"></i></div><div class="tags"><h4>Read more about...</h4><span class="tag"><a href="/tag/ethereum">Ethereum</a></span><span class="tag"><a href="/tag/markets-bitcoin">Bitcoin</a></span><span class="tag"><a href="/tag/crypto-funds">Crypto Funds</a></span><span class="tag"><a href="/tag/solana">Solana</a></span><span class="tag"><a href="/company/coinshares">CoinShares</a></span><span class="tag"><a href="/tag/digital-assets-data">Digital Assets Data</a></span></div><div class="article-disclosure"><div><span class="heading">Disclosure</span><div>The leader in news and information on cryptocurrency, digital assets and the future of money, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> and blockchain <a href="https://dcg.co/portfolio" target="_blank" rel="noopener noreferrer">startups</a>.</div></div></div></section></section></div><div class="recommended-reading-module"><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Related</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="CryptoPunk NFTs Break Sales Record as Visa Sparks Buying Frenzy" href="/cryptopunk-nfts-break-sales-record-as-visa-sparks-buying-frenzy"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/MOSHED-2021-8-23-16-9-49-710x458.jpeg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/MOSHED-2021-8-23-16-9-49-710x458.jpeg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/MOSHED-2021-8-23-16-9-49-710x458.jpeg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/MOSHED-2021-8-23-16-9-49-1035x666.jpeg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/08/MOSHED-2021-8-23-16-9-49-690x444.jpeg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/08/MOSHED-2021-8-23-16-9-49-345x222.jpeg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/MOSHED-2021-8-23-16-9-49-1035x666.jpeg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/08/MOSHED-2021-8-23-16-9-49-690x444.jpeg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/08/MOSHED-2021-8-23-16-9-49-345x222.jpeg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/MOSHED-2021-8-23-16-9-49-1035x666.jpeg 1035w, https://static.coindesk.com/wp-content/uploads/2021/08/MOSHED-2021-8-23-16-9-49-690x444.jpeg 690w, https://static.coindesk.com/wp-content/uploads/2021/08/MOSHED-2021-8-23-16-9-49-345x222.jpeg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/08/MOSHED-2021-8-23-16-9-49-710x458.jpeg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/nfts"><span class="eyebrow-button-text">NFTs</span></a></div><div class="card-text-block"><h4 class="heading"><a title="CryptoPunk NFTs Break Sales Record as Visa Sparks Buying Frenzy" href="/cryptopunk-nfts-break-sales-record-as-visa-sparks-buying-frenzy">CryptoPunk NFTs Break Sales Record as Visa Sparks Buying Frenzy</a> <a href="https://twitter.com/intent/tweet?text=CryptoPunk%20NFTs%20Break%20Sales%20Record%20as%20Visa%20Sparks%20Buying%20Frenzy%20https%3A%2F%2Fwww.coindesk.com%2Fcryptopunk-nfts-break-sales-record-as-visa-sparks-buying-frenzy%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Lyllah Ledesma" href="/author/lyllah-ledesma">Lyllah Ledesma</a></span><span class="card-date">Aug 23, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Market Wrap: Bitcoin Stalls Near $50K Ahead of Options Expiration Date" href="/market-wrap-bitcoin-stalls-near-50k-ahead-of-options-expiry"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-2.40.35-PM-710x458.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-2.40.35-PM-710x458.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-2.40.35-PM-710x458.png 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-2.40.35-PM-1035x666.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-2.40.35-PM-690x444.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-2.40.35-PM-345x222.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-2.40.35-PM-1035x666.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-2.40.35-PM-690x444.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-2.40.35-PM-345x222.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-2.40.35-PM-1035x666.png 1035w, https://static.coindesk.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-2.40.35-PM-690x444.png 690w, https://static.coindesk.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-2.40.35-PM-345x222.png 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-2.40.35-PM-710x458.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/bitcoin-price"><span class="eyebrow-button-text">Bitcoin Price</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Market Wrap: Bitcoin Stalls Near $50K Ahead of Options Expiration Date" href="/market-wrap-bitcoin-stalls-near-50k-ahead-of-options-expiry">Market Wrap: Bitcoin Stalls Near $50K Ahead of Options Expiration Date</a> <a href="https://twitter.com/intent/tweet?text=Market%20Wrap%3A%20Bitcoin%20Stalls%20Near%20%2450K%20Ahead%20of%20Options%20Expiration%20Date%20https%3A%2F%2Fwww.coindesk.com%2Fmarket-wrap-bitcoin-stalls-near-50k-ahead-of-options-expiry%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Damanick Dantes" href="/author/damanick-dantes">Damanick Dantes</a></span><span class="card-author"><a title="Articles by Frances Yue" href="/author/frances">Frances Yue</a></span><span class="card-author"><a title="Articles by Bradley Keoun" href="/author/bradcoindesk-com">Bradley Keoun</a></span><span class="card-date">Aug 23, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Cuando China habló, bitcoin reaccionó. ¿Cuando lo hizo Estados Unidos? No tanto" href="/bitcoin-estados-unidos-china-influencia-gobiernos-precios"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/GettyImages-1015465116-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/GettyImages-1015465116-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/GettyImages-1015465116-710x458.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/GettyImages-1015465116-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/08/GettyImages-1015465116-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/08/GettyImages-1015465116-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/GettyImages-1015465116-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/08/GettyImages-1015465116-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/08/GettyImages-1015465116-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/08/GettyImages-1015465116-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2021/08/GettyImages-1015465116-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2021/08/GettyImages-1015465116-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/08/GettyImages-1015465116-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/bitcoin-mining"><span class="eyebrow-button-text">Bitcoin Mining</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Cuando China habló, bitcoin reaccionó. ¿Cuando lo hizo Estados Unidos? No tanto" href="/bitcoin-estados-unidos-china-influencia-gobiernos-precios">Cuando China habló, bitcoin reaccionó. ¿Cuando lo hizo Estados Unidos? No tanto</a> <a href="https://twitter.com/intent/tweet?text=Cuando%20China%20habl%C3%B3%2C%20bitcoin%20reaccion%C3%B3.%20%C2%BFCuando%20lo%20hizo%20Estados%20Unidos%3F%20No%20tanto%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-estados-unidos-china-influencia-gobiernos-precios%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Emily Parker" href="/author/emily-parker">Emily Parker</a></span><span class="card-date">Aug 23, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="El Salvador Will Not Require Bitcoin Acceptance, President Bukele Confirms" href="/el-salvador-will-not-require-bitcoin-acceptance-president-bukele-confirms"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/Bukele-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/Bukele-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/Bukele-710x458.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/Bukele-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/07/Bukele-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/07/Bukele-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/Bukele-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/07/Bukele-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/07/Bukele-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/Bukele-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2021/07/Bukele-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2021/07/Bukele-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/07/Bukele-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/el-salvador"><span class="eyebrow-button-text">El Salvador</span></a></div><div class="card-text-block"><h4 class="heading"><a title="El Salvador Will Not Require Bitcoin Acceptance, President Bukele Confirms" href="/el-salvador-will-not-require-bitcoin-acceptance-president-bukele-confirms">El Salvador Will Not Require Bitcoin Acceptance, President Bukele Confirms</a> <a href="https://twitter.com/intent/tweet?text=El%20Salvador%20Will%20Not%20Require%20Bitcoin%20Acceptance%2C%20President%20Bukele%20Confirms%20https%3A%2F%2Fwww.coindesk.com%2Fel-salvador-will-not-require-bitcoin-acceptance-president-bukele-confirms%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Andrés Engler" href="/author/aengler">Andrés Engler</a></span><span class="card-date">Aug 23, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Why Did Visa Buy a $150K NFT? Why Does Anyone?" href="/why-did-visa-buy-a-150k-nft-why-does-anyone"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/punk-variety-2x-710x458.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/punk-variety-2x-710x458.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/punk-variety-2x-710x458.png 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/punk-variety-2x-1035x560.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/07/punk-variety-2x-690x444.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/07/punk-variety-2x-345x222.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/punk-variety-2x-1035x560.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/07/punk-variety-2x-690x444.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/07/punk-variety-2x-345x222.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/07/punk-variety-2x-1035x560.png 1035w, https://static.coindesk.com/wp-content/uploads/2021/07/punk-variety-2x-690x444.png 690w, https://static.coindesk.com/wp-content/uploads/2021/07/punk-variety-2x-345x222.png 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/07/punk-variety-2x-710x458.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/opinion"><span class="eyebrow-button-text">Opinion</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Why Did Visa Buy a $150K NFT? Why Does Anyone?" href="/why-did-visa-buy-a-150k-nft-why-does-anyone">Why Did Visa Buy a $150K NFT? Why Does Anyone?</a> <a href="https://twitter.com/intent/tweet?text=Why%20Did%20Visa%20Buy%20a%20%24150K%20NFT%3F%20Why%20Does%20Anyone%3F%20https%3A%2F%2Fwww.coindesk.com%2Fwhy-did-visa-buy-a-150k-nft-why-does-anyone%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by David Z. Morris" href="/author/davidmorris">David Z. Morris</a></span><span class="card-date">Aug 23, 2021</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></article></div></div><div class="article-spinner"><div class="spinner" id="spinner-id-1-1"></div></div><div class="__react_component_tooltip place-top type-dark allow_hover allow_click" id="autolink" data-id="tooltip"><a><div class="autolink-tooltip"><div class="name-field"></div><div class="price-field"></div><div class="returns-field"></div><div class="list-view"><div class="list-view-items"></div></div><div class="description"><div class="subtitle-holder"><span class="subtitle">What is undefined?</span></div><p class="description-text"></p></div></div></a></div></section><footer class="site-footer"><div class="site-footer-wrapper"><div class="footer-top"><nav class="footer-nav"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a><div role="navigation" aria-label="Footer main navigation"><div class="footer-row"><a title="About" href="/about">About</a></div><div class="footer-row"><a title="Masthead" href="/masthead">Masthead</a></div><div class="footer-row"><a title="Ethics Policy" href="/ethics">Ethics Policy</a></div><div class="footer-row"><a title="Contributors" href="/contributors">Contributors</a></div><div class="footer-row"><a href="https://boards.greenhouse.io/coindesk" target="_blank" rel="noopener noreferrer" title="Jobs">Jobs</a></div><div class="footer-row"><a title="Events" href="/events">Events</a></div><div class="footer-row"><a title="Advertise" href="/advertise">Advertise</a></div></div></nav></div><div class="newsletter-wrapper"><div class=""><h4 class="heading">Follow us</h4><div class="social-profiles"><span><a href="https://twitter.com/coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Follow us on Twitter"></a></span><span><a href="https://facebook.com/coindesk" target="_blank" rel="noopener noreferrer" class="facebook" title="Follow us on Facebook"></a></span><span><a href="https://linkedin.com/company/coindesk" target="_blank" rel="noopener noreferrer" class="linkedin" title="Follow us on LinkedIn"></a></span></div><section class="newsletter-card "><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><div class="flexbox-wrapper"><p>Sign up for our newsletters</p><a class="button related-button newsletters-info-button" href="/newsletters"><span class="related-button-text">Learn More</span></a></div><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-2-1" name="box-6115636fc2b59c61eb74eb78"/><div class="state"><label for="checkbox-id-2-1"></label></div></div></div><div class="newsletter-description-holder"><a href="/newsletter/crypto-for-advisors">Crypto for Advisors</a><span class="description">Defining crypto, digital assets and the future of finance for financial advisors.</span></div></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-3-1" name="box-5f9757415b557168e06ae1fa"/><div class="state"><label for="checkbox-id-3-1"></label></div></div></div><div class="newsletter-description-holder"><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a><span class="description">Weekly insights, news and analysis tailored for the professional investor.</span></div></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-4-1" name="box-5f9757493cc3db0a7959680e"/><div class="state"><label for="checkbox-id-4-1"></label></div></div></div><div class="newsletter-description-holder"><a href="/newsletter/first-mover">First Mover</a><span class="description">From big moves to deep insights, everything you need to make sense of the crypto markets and beyond, daily.</span></div></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-5-1" name="box-5f9757514550b17c554895a9"/><div class="state"><label for="checkbox-id-5-1"></label></div></div></div><div class="newsletter-description-holder"><a href="/newsletter/money-reimagined">Money Reimagined</a><span class="description">Exploring the transformation of value in the digital age, weekly.</span></div></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-6-1" name="box-5ff50712b44f587c153b8db4"/><div class="state"><label for="checkbox-id-6-1"></label></div></div></div><div class="newsletter-description-holder"><a href="/newsletter/state-of-crypto">State of Crypto</a><span class="description">How policy and regulation impact the crypto world – and the other way around, weekly.</span></div></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-7-1" name="box-5f975738a24e5e2b5a3503fb"/><div class="state"><label for="checkbox-id-7-1"></label></div></div></div><div class="newsletter-description-holder"><a href="/newsletter/the-node">The Node</a><span class="description">What the crypto world is talking about today, daily.</span></div></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-8-1" name="box-5fb5a13336ed8460151f520c"/><div class="state"><label for="checkbox-id-8-1"></label></div></div></div><div class="newsletter-description-holder"><a href="/newsletter/valid-points">Valid Points</a><span class="description">Breaking down Ethereum 2.0 and its sweeping impact on crypto markets, weekly.</span></div></div></div><small class="gdpr-copy">By signing up, you will receive emails about CoinDesk product updates, events and marketing and you agree to our <a href="/terms">terms &amp; conditions</a> and<!-- --> <a href="/privacy">privacy policy</a>.</small></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button type="button" disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div><div class="footer-bottom"><nav class="footer-nav"><div role="navigation" aria-label="Footer secondary navigation"><div class="footer-row"><a title="Terms &amp; Conditions" href="/terms">Terms &amp; Conditions</a></div><div class="footer-row"><a title="Privacy Policy" href="/privacy">Privacy Policy</a></div><div class="footer-row"><a title="Newsletters" href="/newsletters">Newsletters</a></div><div class="footer-row">© 2021 CoinDesk</div><div class="footer-row"><div class="dropdown-select dropdown-eyebrow-false dropdown-theme-lightning-yellow "><div class="dropdown-header"><div class="dropdown-header-title">English<!-- --> <svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></div></div></div></div></div><p class="footer-copy">The leader in news and information on cryptocurrency, digital assets and the future of money, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a<!-- --> <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of<!-- --> <a href="https://dcg.co/" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in<!-- --> <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> <!-- -->and blockchain<!-- --> <a href="https://dcg.co/portfolio/" target="_blank" rel="noopener noreferrer">startups</a>.</p></nav></div></div></footer></main></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://static.coindesk.com/static/chunks/polyfills-7ce45b71281ad40572a4.js"></script><script src="https://static.coindesk.com/static/chunks/main-14868ff44aaf8dfa78bb.js" async=""></script><script src="https://static.coindesk.com/static/chunks/webpack-6ba8192ff57253b2294a.js" async=""></script><script src="https://static.coindesk.com/static/chunks/framework.bdcbd65874d6698fa19e.js" async=""></script><script src="https://static.coindesk.com/static/chunks/eb01bb9b.0ce13b2d4b0f9a1fe3b7.js" async=""></script><script src="https://static.coindesk.com/static/chunks/e9ae4c82.b3a2a9ded92cbadc42e2.js" async=""></script><script src="https://static.coindesk.com/static/chunks/commons.ac4b0230251e93f96a05.js" async=""></script><script src="https://static.coindesk.com/static/chunks/7dee4a1864a263b768015f4e8e37f4b6f4b0e086.3baead863e0cb72d732e.js" async=""></script><script src="https://static.coindesk.com/static/chunks/fda622823109e2379bd910b66ca64fa8bf8b5db9.f7ad758289760a697f5e.js" async=""></script><script src="https://static.coindesk.com/static/chunks/pages/_app-7d38943e9088def18a53.js" async=""></script><script src="https://static.coindesk.com/static/chunks/6ae21203a35898c5ae71607578fecd354141e69d.ea50afa124d25f85d7e0.js" async=""></script><script src="https://static.coindesk.com/static/chunks/6ae21203a35898c5ae71607578fecd354141e69d_CSS.ddce25b62cf34b951439.js" async=""></script><script src="https://static.coindesk.com/static/chunks/0d8f439ad8483b06c0bf0a434fccd76f8cffff8a.ae0bbcd93fab1f1d85a3.js" async=""></script><script src="https://static.coindesk.com/static/chunks/29a13883a9971d54cf6059652f7eb5302f2f547e.4d0d845cb99198b2c8f3.js" async=""></script><script src="https://static.coindesk.com/static/chunks/601035720f2777cb7a386dfc0a6ef70fa3c879d7_CSS.6164c81b6ed04bb13dbd.js" async=""></script><script src="https://static.coindesk.com/static/chunks/7f98eb19eef991e80acb31ac9a65907fae038970.7a07ae2921b5c28ebb14.js" async=""></script><script src="https://static.coindesk.com/static/chunks/9705d80a86969872cf8adde1e5c325c13b6eebfc.26ce865fe61df6871198.js" async=""></script><script src="https://static.coindesk.com/static/chunks/9705d80a86969872cf8adde1e5c325c13b6eebfc_CSS.8e0edd9dd9176433ce94.js" async=""></script><script src="https://static.coindesk.com/static/chunks/d2c46041e5c2457cf2d6d0230d48262d10027880.0d63a1a87f75f8aab8dc.js" async=""></script><script src="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111.e252d919410940d1c437.js" async=""></script><script src="https://static.coindesk.com/static/chunks/c237b9a4549af6327c40f3333b0a26ac79b38111_CSS.32a900ab33cf3256d22d.js" async=""></script><script src="https://static.coindesk.com/static/chunks/8a194d186b3c47e32345f7914e47c4a8a090dfe6.598f03cfa4370df9ebcb.js" async=""></script><script src="https://static.coindesk.com/static/chunks/bf1414e164c0049fb11f794193ffe8dba271aad0.f5f09c1783fcd88996bc.js" async=""></script><script src="https://static.coindesk.com/static/chunks/styles.54dd405882bcfb3eb31d.js" async=""></script><script src="https://static.coindesk.com/static/chunks/pages/%5Bslug%5D-e5884c5dd4089213180f.js" async=""></script><script src="https://static.coindesk.com/static/3.20.1/_buildManifest.js" async=""></script><script src="https://static.coindesk.com/static/3.20.1/_ssgManifest.js" async=""></script></body></html>