<!DOCTYPE html><html lang="en"><head><meta name="theme-color" content="#F0F0F0"/><link rel="manifest" href="/manifests/3.7.1/manifest.json"/><link rel="apple-touch-icon" href="/favicons/192x192.png"/><meta charSet="utf-8"/><meta name="format-detection" content="telephone=no"/><meta name="viewport" content="width=device-width, initial-scale=1"/><script>APP_ENV="production";GTM_PAGE_TYPE="posts";GTM_ARTICLE_SECTION="Policy & Regulation";GTM_TAXONOMY="category:policy-regulation,category:news,post_tag:cftc,post_tag:heath-tarbert,post_tag:chris-brummer,format:news,newsletter_type:blockchain-bites,author:cap-nikde";GTM_AUTHOR="nikde";</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]; w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KGVFCF9');</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
    window.googletag = window.googletag || {cmd: []};
  </script><title>Chris Brummer Said to Be Biden&#x27;s CFTC Chair - CoinDesk</title><meta name="description" content="Chris Brummer, a Georgetown Law professor, is reportedly Biden&#x27;s leading candidate to chair the Commodity Futures Trading Commission."/><link rel="alternate" type="application/rss+xml" title="CoinDesk RSS Feed" href="https://www.coindesk.com/feed"/><link rel="icon" href="https://www.coindesk.com/favicons/32x32.png"/><link rel="stylesheet" href="https://use.typekit.net/rfs5mhf.css"/><link rel="preconnect" href="https://static.coindesk.com"/><link rel="preconnect" href="https://production.api.coindesk.com"/><link rel="canonical" href="https://www.coindesk.com/chris-brummer-to-be-bidens-cftc-chair-crypto-friendly-tarbert-steps-down"/><link rel="amphtml" href="https://www.coindesk.com/chris-brummer-to-be-bidens-cftc-chair-crypto-friendly-tarbert-steps-down?amp=1"/><meta property="og:url" content="https://www.coindesk.com/chris-brummer-to-be-bidens-cftc-chair-crypto-friendly-tarbert-steps-down"/><meta property="og:site_name" content="CoinDesk"/><meta property="article:published_time" content="2021-01-21T20:25:55+00:00"/><meta property="article:modified_time" content="2021-01-22T00:23:21+00:00"/><meta property="article:publisher" content="https://www.facebook.com/coindesk"/><meta property="article:author" content="https://www.coindesk.com/author/nikde"/><meta property="fb:app_id" content="243125406422041"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Chris Brummer Said to Be Biden&#x27;s CFTC Chair - CoinDesk"/><meta property="og:description" content="Chris Brummer, a Georgetown Law professor, is reportedly Biden&#x27;s leading candidate to chair the Commodity Futures Trading Commission."/><meta property="og:image" content="https://static.coindesk.com/wp-content/uploads/2021/01/48232243871_657a06d6b8_o-1200x628.jpg"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Chris Brummer Said to Be Biden&#x27;s CFTC Chair - CoinDesk"/><meta property="twitter:description" content="Chris Brummer, a Georgetown Law professor, is reportedly Biden&#x27;s leading candidate to chair the Commodity Futures Trading Commission."/><meta property="twitter:image" content="https://static.coindesk.com/wp-content/uploads/2021/01/48232243871_657a06d6b8_o-1200x600.jpg"/><meta property="twitter:creator" content="@coindesk"/><meta property="twitter:site" content="@coindesk"/><meta property="twitter:account_id" content="1418565129"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.coindesk.com/chris-brummer-to-be-bidens-cftc-chair-crypto-friendly-tarbert-steps-down"},"headline":"Chris Brummer Said to Be Biden's CFTC Chair - CoinDesk","url":"https://www.coindesk.com/chris-brummer-to-be-bidens-cftc-chair-crypto-friendly-tarbert-steps-down","thumbnailUrl":"https://static.coindesk.com/wp-content/uploads/2021/01/48232243871_657a06d6b8_o-1200x628.jpg","image":{"@type":"ImageObject","url":"https://static.coindesk.com/wp-content/uploads/2021/01/48232243871_657a06d6b8_o-1200x628.jpg"},"dateCreated":"2021-01-21T20:25:55+00:00","datePublished":"2021-01-21T20:25:55+00:00","dateModified":"2021-01-22T00:23:21+00:00","articleSection":"Policy & Regulation","author":["Nikhilesh De"],"creator":["Nikhilesh De"],"keywords":["CFTC","Heath Tarbert","Chris Brummer"],"publisher":{"@type":"Organization","name":"CoinDesk","logo":{"@type":"ImageObject","url":{"src":"https://static.coindesk.com/static/chunks/images/facebook-cd851abcf9cbd3f39aaafc2c0a54009d.png","width":1200,"height":628,"format":"png"}}}}</script><meta name="parsely-metadata" content="{&quot;id&quot;:568250,&quot;excerpt&quot;:&quot;Chris Brummer, a Georgetown Law professor, is reportedly Biden&#x27;s leading candidate to chair the Commodity Futures Trading Commission.&quot;,&quot;path&quot;:&quot;/chris-brummer-to-be-bidens-cftc-chair-crypto-friendly-tarbert-steps-down&quot;}"/><script async="" src="https://platform.twitter.com/widgets.js"></script><meta name="next-head-count" content="38"/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/_app.9568e94e.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/pages/_app.9568e94e.chunk.css" data-n-g=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/1f3b7308fc11a95896c71b6b403968ef114cedc2_CSS.a7bb25b0.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/1f3b7308fc11a95896c71b6b403968ef114cedc2_CSS.a7bb25b0.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/58ca002c642bc6aecb7c0a5e244be674014e378c_CSS.b827ae70.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/58ca002c642bc6aecb7c0a5e244be674014e378c_CSS.b827ae70.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/a4482990201dd1dd38f8821d648393b94b587102_CSS.97566126.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/a4482990201dd1dd38f8821d648393b94b587102_CSS.97566126.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/78b55d03a1b5667c488b87fd8eb2f7a6d1f8f063_CSS.46dd216a.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/78b55d03a1b5667c488b87fd8eb2f7a6d1f8f063_CSS.46dd216a.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.69b6941a.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/styles.69b6941a.chunk.css" data-n-p=""/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/%5Bslug%5D.3fa2e936.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/pages/%5Bslug%5D.3fa2e936.chunk.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="https://static.coindesk.com/static/chunks/main-af84c1fdc98cc3f69a9c.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/webpack-ecac3b02fd2048a72e44.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/framework.4e89f4c09e8d53e573b5.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/eb01bb9b.c26a823d316e83613036.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/commons.6f972dc80d5b0fef41a6.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/aef367c06d34cb0c12ab629fa8124b7a8d9e4e09.2d888d00759bdad68963.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/865c2e8fd5d11e746932a368db97588901f171ad.c4fadc115def2e297ccc.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/_app-d036d1a2e40751326290.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/697040d4.1819c9766f5304b79dc6.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/9f48f59d.b389536fff523eea1794.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/1f3b7308fc11a95896c71b6b403968ef114cedc2.6d26477e000def668fcc.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/1f3b7308fc11a95896c71b6b403968ef114cedc2_CSS.19830e50427f38e47434.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/8cac2f84f56f4110fd62470a297efe6c4560c612.7c85acf4e84a46a70d06.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/58ca002c642bc6aecb7c0a5e244be674014e378c_CSS.748f7f460fe4ac62566f.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/58ca002c642bc6aecb7c0a5e244be674014e378c.91d94416562cd7413fa2.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/49f11bfde8dddb4341e4159a215c92fbe1a31a22.6e90a2b4e894692ebb03.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/27c6a30c02557d0cee42c66fb666385927a54bd3.9a9c6cd50f6a4347a0f0.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/a4482990201dd1dd38f8821d648393b94b587102.a60c18cbf0d14ca8fd16.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/a4482990201dd1dd38f8821d648393b94b587102_CSS.0b5f6bdc6f7c56fd5910.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/78b55d03a1b5667c488b87fd8eb2f7a6d1f8f063_CSS.d9b5cab612edccd35bfc.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/78b55d03a1b5667c488b87fd8eb2f7a6d1f8f063.76fe1256717a8fa96f6d.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/30b23a15138455478af5cc3a4046d0848a32e9b6.ca0bd560e704e96c36b4.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/8a194d186b3c47e32345f7914e47c4a8a090dfe6.42f479bc17701d408bc3.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/bf1414e164c0049fb11f794193ffe8dba271aad0.c1ee9cb265b4a0b4ba2e.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.54c8e207b0ac6fbe152d.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/pages/%5Bslug%5D-e2b6533ad92c10513ce2.js" as="script"/><style data-styled="" data-styled-version="5.2.1"></style></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGVFCF9" height="0" width="0" style="display:none;visibility:hidden"></iframe> <img src="https://www.facebook.com/tr?id=472218139648482&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="Facebook pixel"  /> <img src="https://analytics.twitter.com/i/adsct?txn_id=l4l2u&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" height="1" width="1" style="display:none;" alt="Twitter pixel"  /> <img src="https://certify.alexametrics.com/atrk.gif?account=7nk2s1hNdI20fn" height="1" width="1" style="display:none" alt="Alexa pixel" /></noscript><div id="__next"><div class="parallax-wrapper high-impact" style="height:300px;display:none"><div><div class="content"><div class="smart-johny grey no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:1250px;height:260px"></div></div></div></div></div></div><div><section class="site-nav desktop" role="navigation" aria-label="Main navigation"><div class="sticky-johnny dark" style="opacity:0;height:auto"><div class="smart-johny dark label no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:728px;height:90px"></div></div></div></div><header class="site-nav-desktop fixed"><div class="site-nav-wrapper"><nav class="navbar"><div class="container"><div class="nav-wrapper"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a></div><div class="nav-items"><ul class="top-nav"><li class="top-nav-item"><button>News</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="site-menu  two-columns"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item"><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item"><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item"><a class="submenu-button" href="/videos"><i class="bullet"></i>Videos</a></li><li class="submenu-item"><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-1-1" checked="" name="money"/><div class="state"><label for="checkbox-id-1-1"></label></div></div></div><span><a href="/newsletter/money-reimagined">Money Reimagined</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-2-1" checked="" name="markets"/><div class="state"><label for="checkbox-id-2-1"></label></div></div></div><span><a href="/newsletter/first-mover">First Mover</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-3-1" checked="" name="institutional"/><div class="state"><label for="checkbox-id-3-1"></label></div></div></div><span><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-4-1" checked="" name="bites"/><div class="state"><label for="checkbox-id-4-1"></label></div></div></div><span><a href="/newsletter/blockchain-bites">Blockchain Bites</a></span></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></li></ul><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item"><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item"><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item"><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list list columns-2"><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/coinflash"><div class="list">CoinFlash</div></a></li><li><a class="links-item" href="/tag/ether"><div class="list">Ether</div></a></li><li><a class="links-item" href="/tag/ethereum"><div class="list">Ethereum</div></a></li><li><a class="links-item" href="/tag/first-mover"><div class="list">First Mover</div></a></li><li><a class="links-item" href="/tag/grayscale-bitcoin-trust"><div class="list">Grayscale Bitcoin Trust</div></a></li><li><a class="links-item" href="/tag/janet-yellen"><div class="list">Janet Yellen</div></a></li><li><a class="links-item" href="/tag/markets"><div class="list">Markets</div></a></li><li><a class="links-item" href="/tag/newsletters"><div class="list">Newsletters</div></a></li><li><a class="links-item" href="/tag/price"><div class="list">Price</div></a></li></ul></li></ul></div></div><div></div></div></div></nav></li><li class="top-nav-item"><button>Learn</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="site-menu  false"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>101 Guides</button><ul class="links-list list"><li><a class="links-item" href="/learn/bitcoin-101"><div class="list">Bitcoin 101</div></a></li><li><a class="links-item" href="/learn/blockchain-101"><div class="list">Blockchain 101</div></a></li><li><a class="links-item" href="/learn/ethereum-101"><div class="list">Ethereum 101</div></a></li><li><a class="links-item" href="/learn/trading-101"><div class="list">Trading 101</div></a></li></ul><a class="sub-all-link" href="/learn">All 101 Guides<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Assets</button><ul class="links-list list"><li><a class="links-item" href="/crypto/0x-zrx"><div class="list">0x (ZRX)</div></a></li><li><a class="links-item" href="/crypto/cosmos"><div class="list">Cosmos</div></a></li><li><a class="links-item" href="/crypto/gemini-dollar"><div class="list">Gemini Dollar</div></a></li><li><a class="links-item" href="/crypto/zcash"><div class="list">Zcash</div></a></li><li><a class="links-item" href="/crypto/grin-cryptocurrency"><div class="list">Grin</div></a></li></ul><a class="sub-all-link" href="/crypto">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Companies</button><ul class="links-list list"><li><a class="links-item" href="/company/ark-invest"><div class="list">ARK Invest</div></a></li><li><a class="links-item" href="/company/vision-hill"><div class="list">Vision Hill</div></a></li><li><a class="links-item" href="/company/cryptocompare"><div class="list">CryptoCompare</div></a></li><li><a class="links-item" href="/company/gda-capital"><div class="list">GDA Capital</div></a></li><li><a class="links-item" href="/company/fundstrat"><div class="list">Fundstrat</div></a></li></ul><a class="sub-all-link" href="/company">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>People</button><ul class="links-list list"><li><a class="links-item" href="/people/anthony-pompliano"><div class="list">Anthony Pompliano</div></a></li><li><a class="links-item" href="/people/vitalik-buterin"><div class="list">Vitalik Buterin</div></a></li><li><a class="links-item" href="/people/jimmy-song"><div class="list">Jimmy Song</div></a></li><li><a class="links-item" href="/people/jameson-lopp"><div class="list">Jameson Lopp</div></a></li><li><a class="links-item" href="/people/satoshi-nakamoto"><div class="list">Satoshi Nakamoto</div></a></li></ul><a class="sub-all-link" href="/people">See all<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxMSI+PHN0eWxlPi5zdDB7ZmlsbDojZmZmfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTAgNWgyMHYxSDB6Ii8+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE0LjI2MiAxMC4yNWw1LjAyLTUuMDIxLjcwNy43MDctNS4wMiA1LjAyeiIvPjxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNC4yNTMuNzdsLjcwNy0uNzA3IDUuMDIgNS4wMi0uNzA2LjcwOHoiLz48L3N2Zz4=" alt=""/></a></li></ul></div></div><div><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-5-1" checked="" name="money"/><div class="state"><label for="checkbox-id-5-1"></label></div></div></div><span><a href="/newsletter/money-reimagined">Money Reimagined</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-6-1" checked="" name="markets"/><div class="state"><label for="checkbox-id-6-1"></label></div></div></div><span><a href="/newsletter/first-mover">First Mover</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-7-1" checked="" name="institutional"/><div class="state"><label for="checkbox-id-7-1"></label></div></div></div><span><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-8-1" checked="" name="bites"/><div class="state"><label for="checkbox-id-8-1"></label></div></div></div><span><a href="/newsletter/blockchain-bites">Blockchain Bites</a></span></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div></div></nav></li><li class="top-nav-item"><a class="button single" href="/videos">Videos</a></li><li class="top-nav-item"><a class="button single" href="/podcasts">Podcasts</a></li><li class="top-nav-item"><a class="button single" href="/research">Research</a></li></ul><a class="events-button" href="/events">Events</a><ul class="top-nav search-nav"><li class=""><button class="search-button" aria-label="Search"></button><nav class="nav-expanded"><div class="container"><button class="button close-button"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMCI+PHN0eWxlPi5zdDB7ZmlsbDpub25lO3N0cm9rZTojZmZmO3N0cm9rZS1taXRlcmxpbWl0OjEwfTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTIwIDBMMCAyME0yMCAyMEwwIDAiLz48L3N2Zz4=" alt=""/></button><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><div role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"></button></div></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Guggenheim CIO Says Bitcoin May Have Topped Out for Now" href="/guggenheim-minerd-bitcoin-top"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1072317822-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1072317822-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1072317822-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1072317822-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1072317822-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1072317822-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1072317822-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1072317822-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1072317822-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1072317822-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Guggenheim CIO Says Bitcoin May Have Topped Out for Now" href="/guggenheim-minerd-bitcoin-top">Guggenheim CIO Says Bitcoin May Have Topped Out for Now</a> <a href="https://twitter.com/intent/tweet?text=Guggenheim%20CIO%20Says%20Bitcoin%20May%20Have%20Topped%20Out%20for%20Now%20https%3A%2F%2Fwww.coindesk.com%2Fguggenheim-minerd-bitcoin-top%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Jan 21, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Option Traders Hedge Against Downside Risk as Price Dips to Near $32K" href="/bitcoin-option-traders-hedge-against-downside-risk-as-price-dips-to-near-32k"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/btc-jan-21-1-383x247.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/btc-jan-21-1-383x247.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/btc-jan-21-1-383x247.png 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/btc-jan-21-1-1035x690.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/btc-jan-21-1-690x460.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/01/btc-jan-21-1-345x230.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/btc-jan-21-1-1035x690.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/btc-jan-21-1-690x460.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/01/btc-jan-21-1-345x230.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/btc-jan-21-1-1035x690.png 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/btc-jan-21-1-690x460.png 690w, https://static.coindesk.com/wp-content/uploads/2021/01/btc-jan-21-1-345x230.png 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2021/01/btc-jan-21-1-383x247.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Option Traders Hedge Against Downside Risk as Price Dips to Near $32K" href="/bitcoin-option-traders-hedge-against-downside-risk-as-price-dips-to-near-32k">Bitcoin Option Traders Hedge Against Downside Risk as Price Dips to Near $32K</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Option%20Traders%20Hedge%20Against%20Downside%20Risk%20as%20Price%20Dips%20to%20Near%20%2432K%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-option-traders-hedge-against-downside-risk-as-price-dips-to-near-32k%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Jan 21, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Proposed Crypto Wallet Rule Among Those Frozen by Biden Pending Review" href="/crypto-wallet-rule-among-those-frozen-by-biden-pending-review"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/08/shutterstock_7837341941-e1534962650837-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/08/shutterstock_7837341941-e1534962650837-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/08/shutterstock_7837341941-e1534962650837-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/08/shutterstock_7837341941-e1534962650837-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2018/08/shutterstock_7837341941-e1534962650837-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2018/08/shutterstock_7837341941-e1534962650837-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/08/shutterstock_7837341941-e1534962650837-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2018/08/shutterstock_7837341941-e1534962650837-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2018/08/shutterstock_7837341941-e1534962650837-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2018/08/shutterstock_7837341941-e1534962650837-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2018/08/shutterstock_7837341941-e1534962650837-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2018/08/shutterstock_7837341941-e1534962650837-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2018/08/shutterstock_7837341941-e1534962650837-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/wallet"><span class="eyebrow-button-text">Wallet</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Proposed Crypto Wallet Rule Among Those Frozen by Biden Pending Review" href="/crypto-wallet-rule-among-those-frozen-by-biden-pending-review">Proposed Crypto Wallet Rule Among Those Frozen by Biden Pending Review</a> <a href="https://twitter.com/intent/tweet?text=Proposed%20Crypto%20Wallet%20Rule%20Among%20Those%20Frozen%20by%20Biden%20Pending%20Review%20https%3A%2F%2Fwww.coindesk.com%2Fcrypto-wallet-rule-among-those-frozen-by-biden-pending-review%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Kevin Reynolds" href="/author/kevin-reynolds">Kevin Reynolds</a></span><span class="card-date">Jan 21, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Ethereum’s Ether Cryptocurrency Sets New All-Time Price High Near $1,440" href="/ethereums-ether-cryptocurrency-sets-new-price-record-on-major-exchanges"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-383x247.jpeg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-383x247.jpeg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-383x247.jpeg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-1035x690.jpeg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-690x460.jpeg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-345x230.jpeg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-1035x690.jpeg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-690x460.jpeg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-345x230.jpeg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-1035x690.jpeg 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-690x460.jpeg 690w, https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-345x230.jpeg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2021/01/photo-1457364887197-9150188c107b-383x247.jpeg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/ethereum"><span class="eyebrow-button-text">Ethereum</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Ethereum’s Ether Cryptocurrency Sets New All-Time Price High Near $1,440" href="/ethereums-ether-cryptocurrency-sets-new-price-record-on-major-exchanges">Ethereum’s Ether Cryptocurrency Sets New All-Time Price High Near $1,440</a> <a href="https://twitter.com/intent/tweet?text=Ethereum%E2%80%99s%20Ether%20Cryptocurrency%20Sets%20New%20All-Time%20Price%20High%20Near%20%241%2C440%20https%3A%2F%2Fwww.coindesk.com%2Fethereums-ether-cryptocurrency-sets-new-price-record-on-major-exchanges%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by William Foxley" href="/author/william-foxley">William Foxley</a></span><span class="card-date">Jan 19, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Former Canadian Prime Minister Lists Bitcoin as Possible Future Reserve Currency" href="/former-canada-prime-minister-stephen-harper-bitcoin-reserve-currency"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-658125774-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-658125774-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-658125774-383x247.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-658125774-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-658125774-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-658125774-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-658125774-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-658125774-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-658125774-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-658125774-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-658125774-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-658125774-345x230.jpg 345w"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-658125774-383x247.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/canada"><span class="eyebrow-button-text">Canada</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Former Canadian Prime Minister Lists Bitcoin as Possible Future Reserve Currency" href="/former-canada-prime-minister-stephen-harper-bitcoin-reserve-currency">Former Canadian Prime Minister Lists Bitcoin as Possible Future Reserve Currency</a> <a href="https://twitter.com/intent/tweet?text=Former%20Canadian%20Prime%20Minister%20Lists%20Bitcoin%20as%20Possible%20Future%20Reserve%20Currency%20https%3A%2F%2Fwww.coindesk.com%2Fformer-canada-prime-minister-stephen-harper-bitcoin-reserve-currency%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Tanzeel Akhtar" href="/author/tanzeel-akhtar-2">Tanzeel Akhtar</a></span><span class="card-date">Jan 18, 2021</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></div></nav></li></ul></div></div></div></nav><nav class="pricing-nav-desktop minimized"><div class="pricing-wrapper-spacer"></div><nav class="pricing-wrapper"><div class="container"><div class="pricing-col"><a href="/price/bitcoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>30,094.90</div><div class="change-percent val-negative">-14.79%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>30,094.90</div></div><div class="half"><div class="change"><div class="change-value val-negative">-5,232.35</div><div class="change-percent val-negative">-14.79%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ethereum"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ethereum</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1,073.20</div><div class="change-percent val-negative">-21.12%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ethereum</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1,073.20</div></div><div class="half"><div class="change"><div class="change-value val-negative">-289.20</div><div class="change-percent val-negative">-21.12%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/xrp"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>XRP</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.259515</div><div class="change-percent val-negative">-11.52%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>XRP</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.259515</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.034005</div><div class="change-percent val-negative">-11.52%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/stellar"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Stellar</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.236180</div><div class="change-percent val-negative">-18.58%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Stellar</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.236180</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.054414</div><div class="change-percent val-negative">-18.58%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/chainlink"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Chainlink</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>17.77</div><div class="change-percent val-negative">-17.84%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Chainlink</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>17.77</div></div><div class="half"><div class="change"><div class="change-value val-negative">-3.87</div><div class="change-percent val-negative">-17.84%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/cardano"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Cardano</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.292244</div><div class="change-percent val-negative">-21.56%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Cardano</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.292244</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.080705</div><div class="change-percent val-negative">-21.56%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/litecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Litecoin</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>125.52</div><div class="change-percent val-negative">-15.74%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Litecoin</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>125.52</div></div><div class="half"><div class="change"><div class="change-value val-negative">-23.50</div><div class="change-percent val-negative">-15.74%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-cash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin Cash</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>405.31</div><div class="change-percent val-negative">-17.94%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin Cash</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>405.31</div></div><div class="half"><div class="change"><div class="change-value val-negative">-88.89</div><div class="change-percent val-negative">-17.94%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-sv"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin SV</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>174.21</div><div class="change-percent val-negative">-12.21%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin SV</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>174.21</div></div><div class="half"><div class="change"><div class="change-value val-negative">-24.31</div><div class="change-percent val-negative">-12.21%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/eos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>EOS</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>2.51</div><div class="change-percent val-negative">-8.86%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>EOS</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>2.51</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.244854</div><div class="change-percent val-negative">-8.86%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/monero"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Monero</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>126.88</div><div class="change-percent val-negative">-15.99%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Monero</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>126.88</div></div><div class="half"><div class="change"><div class="change-value val-negative">-24.32</div><div class="change-percent val-negative">-15.99%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/neo"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NEO</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>21.37</div><div class="change-percent val-negative">-16.98%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NEO</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>21.37</div></div><div class="half"><div class="change"><div class="change-value val-negative">-4.40</div><div class="change-percent val-negative">-16.98%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tezos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tezos</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>2.35</div><div class="change-percent val-negative">-18.65%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tezos</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>2.35</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.541111</div><div class="change-percent val-negative">-18.65%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tron"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tron</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.027121</div><div class="change-percent val-negative">-10.50%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tron</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.027121</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.003189</div><div class="change-percent val-negative">-10.50%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/nem"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>NEM</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.205650</div><div class="change-percent val-negative">-12.96%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>NEM</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.205650</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.030661</div><div class="change-percent val-negative">-12.96%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/cosmos"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Cosmos</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>6.86</div><div class="change-percent val-negative">-21.90%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Cosmos</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>6.86</div></div><div class="half"><div class="change"><div class="change-value val-negative">-1.93</div><div class="change-percent val-negative">-21.90%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/algorand"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Algorand</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.440808</div><div class="change-percent val-negative">-17.83%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Algorand</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.440808</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.095938</div><div class="change-percent val-negative">-17.83%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/iota"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>IOTA</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.407258</div><div class="change-percent val-negative">-14.92%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>IOTA</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.407258</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.071497</div><div class="change-percent val-negative">-14.92%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/maker"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Maker</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1,102.57</div><div class="change-percent val-negative">-21.67%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Maker</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1,102.57</div></div><div class="half"><div class="change"><div class="change-value val-negative">-306.36</div><div class="change-percent val-negative">-21.67%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dogecoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dogecoin</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.007899</div><div class="change-percent val-negative">-12.87%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dogecoin</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.007899</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.001170</div><div class="change-percent val-negative">-12.87%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dash</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>96.74</div><div class="change-percent val-negative">-19.70%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dash</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>96.74</div></div><div class="half"><div class="change"><div class="change-value val-negative">-23.81</div><div class="change-percent val-negative">-19.70%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/ethereum-classic"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Ethereum Classic</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>6.98</div><div class="change-percent val-negative">-11.94%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Ethereum Classic</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>6.98</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.951940</div><div class="change-percent val-negative">-11.94%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/zcash"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Zcash</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>80.23</div><div class="change-percent val-negative">-18.43%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Zcash</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>80.23</div></div><div class="half"><div class="change"><div class="change-value val-negative">-18.23</div><div class="change-percent val-negative">-18.43%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/band-protocol"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Band Protocol</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>7.49</div><div class="change-percent val-negative">-19.94%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Band Protocol</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>7.49</div></div><div class="half"><div class="change"><div class="change-value val-negative">-1.87</div><div class="change-percent val-negative">-19.94%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/decred"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Decred</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>47.33</div><div class="change-percent val-negative">-17.74%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Decred</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>47.33</div></div><div class="half"><div class="change"><div class="change-value val-negative">-10.22</div><div class="change-percent val-negative">-17.74%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/icon"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>ICON</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.657420</div><div class="change-percent val-negative">-15.93%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>ICON</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.657420</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.125706</div><div class="change-percent val-negative">-15.93%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/waves"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Waves</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>5.68</div><div class="change-percent val-negative">-20.57%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Waves</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>5.68</div></div><div class="half"><div class="change"><div class="change-value val-negative">-1.48</div><div class="change-percent val-negative">-20.57%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/paxos-standard"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Paxos standard</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.00</div><div class="change-percent val-positive">+<!-- -->0.11%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Paxos standard</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.001095</div><div class="change-percent val-positive">+<!-- -->0.11%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/loopring"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Loopring</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.354253</div><div class="change-percent val-negative">-21.47%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Loopring</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.354253</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.097424</div><div class="change-percent val-negative">-21.47%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/0x"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>0x</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.449675</div><div class="change-percent val-negative">-18.17%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>0x</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.449675</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.100144</div><div class="change-percent val-negative">-18.17%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/omgnetwork"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>OMG Network</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>3.05</div><div class="change-percent val-negative">-19.01%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>OMG Network</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>3.05</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.720937</div><div class="change-percent val-negative">-19.01%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/nano"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Nano</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>2.81</div><div class="change-percent val-negative">-17.50%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Nano</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>2.81</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.594687</div><div class="change-percent val-negative">-17.50%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/basic-attention-token"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Basic Attention Token</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.235788</div><div class="change-percent val-negative">-14.82%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Basic Attention Token</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.235788</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.041095</div><div class="change-percent val-negative">-14.82%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bittorrent"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>BitTorrent</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.000329</div><div class="change-percent val-negative">-9.39%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>BitTorrent</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.000329</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000034</div><div class="change-percent val-negative">-9.39%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/numeraire"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Numeraire</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>26.01</div><div class="change-percent val-negative">-8.45%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Numeraire</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>26.01</div></div><div class="half"><div class="change"><div class="change-value val-negative">-2.40</div><div class="change-percent val-negative">-8.45%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/qtum"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Qtum</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>2.63</div><div class="change-percent val-negative">-17.71%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Qtum</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>2.63</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.569897</div><div class="change-percent val-negative">-17.71%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/orchid"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Orchid</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.266551</div><div class="change-percent val-negative">-10.93%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Orchid</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.266551</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.032775</div><div class="change-percent val-negative">-10.93%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/kyber-network"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Kyber Network</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.25</div><div class="change-percent val-negative">-2.68%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Kyber Network</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.25</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.034491</div><div class="change-percent val-negative">-2.68%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/decentraland"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Decentraland</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.110753</div><div class="change-percent val-negative">-16.86%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Decentraland</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.110753</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.022703</div><div class="change-percent val-negative">-16.86%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/augur"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Augur</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>19.51</div><div class="change-percent val-negative">-14.72%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Augur</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>19.51</div></div><div class="half"><div class="change"><div class="change-value val-negative">-3.38</div><div class="change-percent val-negative">-14.72%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/kava-io"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Kava.io</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.77</div><div class="change-percent val-negative">-20.65%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Kava.io</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.77</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.463523</div><div class="change-percent val-negative">-20.65%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/siacoin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Siacoin</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.004234</div><div class="change-percent val-negative">-17.91%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Siacoin</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.004234</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000936</div><div class="change-percent val-negative">-17.91%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/bitcoin-gold"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Bitcoin Gold</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>9.62</div><div class="change-percent val-negative">-20.76%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Bitcoin Gold</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>9.62</div></div><div class="half"><div class="change"><div class="change-value val-negative">-2.53</div><div class="change-percent val-negative">-20.76%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/lisk"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Lisk</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.23</div><div class="change-percent val-negative">-18.23%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Lisk</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.23</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.275127</div><div class="change-percent val-negative">-18.23%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/storj"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Storj</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.340715</div><div class="change-percent val-negative">-15.05%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Storj</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.340715</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.060712</div><div class="change-percent val-negative">-15.05%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/aragon"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Aragon</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>3.20</div><div class="change-percent val-negative">-19.46%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Aragon</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>3.20</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.776031</div><div class="change-percent val-negative">-19.46%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/pax-gold"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>PAX GOLD</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1,886.98</div><div class="change-percent val-positive">+<!-- -->0.29%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>PAX GOLD</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1,886.98</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->5.56</div><div class="change-percent val-positive">+<!-- -->0.29%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/fetch-ai"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Fetch.ai</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.078678</div><div class="change-percent val-negative">-14.47%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Fetch.ai</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.078678</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.013378</div><div class="change-percent val-negative">-14.47%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/melon"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Melon</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>44.98</div><div class="change-percent val-positive">+<!-- -->7.96%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Melon</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>44.98</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->3.32</div><div class="change-percent val-positive">+<!-- -->7.96%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/singulardtv"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>SingularDTV</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0.005414</div><div class="change-percent val-negative">-14.59%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>SingularDTV</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0.005414</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000927</div><div class="change-percent val-negative">-14.59%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/tether"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Tether</strong> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>1.00</div><div class="change-percent val-negative">-0.05%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Tether</strong> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-negative">-0.000550</div><div class="change-percent val-negative">-0.05%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/usd-coin"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>USD Coin</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.00</div><div class="change-percent val-positive">+<!-- -->0.11%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>USD Coin</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.001120</div><div class="change-percent val-positive">+<!-- -->0.11%</div></div><div class="graph"></div></div></div></div></a></div><div class="pricing-col"><a href="/price/dai"><div class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span><strong>Dai</strong> 24h</span></div><div class="pricing"><div class="price val-positive"><span class="symbol">$</span>1.00</div><div class="change-percent val-positive">+<!-- -->0.01%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"><strong>Dai</strong> 24h</h5><hr/><div class="price val-positive"><span class="symbol">$</span>1.00</div></div><div class="half"><div class="change"><div class="change-value val-positive">+<!-- -->0.000116</div><div class="change-percent val-positive">+<!-- -->0.01%</div></div><div class="graph"></div></div></div></div></a></div><div class="clearfix"></div></div><div class="pricing-nav-controls"><div class="toggle-wrapper"><button class="toggle-pricing  minimized"><svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></button></div><div class="link-wrapper"><a href="/coindesk20">Top Assets</a></div></div></nav></nav><div class="ie-banner light"><div class="banner-content"><p>Please consider using a different web browser for better experience.</p><div class="close-banner"></div></div></div></div></header></section><main><section class="article news global-content"><div><div class="article-module article"><article id="article-568250" class="news default-article article"><div class="smart-johny dark article-hero-part news no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:728px;height:90px"></div></div></div><header class="article-hero-default news"><div class="container"><div class="article-hero-container"><div class="decoration-wrapper"><div class="category-link-wrapper"><a href="/category/policy-regulation"><button class="button related-button"><span class="related-button-text"><span class="article-type">story</span> from <strong>Policy &amp; Regulation</strong></span></button></a></div><div class="article-hero-headline"><h1>Chris Brummer Said to Be Biden’s CFTC Chair, Crypto-Friendly Tarbert Steps Down</h1></div><div class="article-hero-blurb"><p>Brummer would bring an extensive understanding of the cryptocurrency space to the commodities regulator.</p></div><div class="article-hero-media-wrapper"><div class="article-hero-image-wrapper"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/48232243871_657a06d6b8_o-710x458.jpg?format=webp 710w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/48232243871_657a06d6b8_o-710x458.jpg?format=jp2 710w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/48232243871_657a06d6b8_o-710x458.jpg 710w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/48232243871_657a06d6b8_o-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/48232243871_657a06d6b8_o-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/01/48232243871_657a06d6b8_o-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/48232243871_657a06d6b8_o-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/48232243871_657a06d6b8_o-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/01/48232243871_657a06d6b8_o-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/48232243871_657a06d6b8_o-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/48232243871_657a06d6b8_o-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2021/01/48232243871_657a06d6b8_o-345x222.jpg 345w"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/01/48232243871_657a06d6b8_o-710x458.jpg" alt="" loading="lazy"/></picture><div class="caption-credit-block"><figcaption class="image-source">Chris Brummer</figcaption><figcaption class="image-credit">(CoinDesk archives)</figcaption></div></div></div></div><div class="white-background-wrapper"><div class="article-authors-wrapper"><div class="article-hero-authors"><section class="sidebar-profile dark author"><div class="img-block"><a style="background:linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.2)),linear-gradient(to bottom, #19284d, #19284d),url(&quot;https://static.coindesk.com/wp-content/uploads/2019/11/nik-249x250.png&quot;);background-size:cover;background-position:center" href="/author/nikde"></a></div><div class="text-block"><a href="/author/nikde"><h5 class="heading">Nikhilesh De</h5></a><div class="social-accounts"><a href="mailto:nik@coindesk.com" target="_blank" rel="noopener noreferrer"></a><a href="https://twitter.com/nikhileshde" target="_blank" rel="noopener noreferrer"></a><a href="https://www.linkedin.com/in/nikhileshde/" target="_blank" rel="noopener noreferrer"></a><a href="https://t.me/nikhileshde" target="_blank" rel="noopener noreferrer"></a></div></div></section></div></div><div class="article-hero-meta-info-wrapper"><div class="article-hero-meta-info"><div class="article-hero-datetime"><time dateTime="2021-01-21T20:25:55">Jan 21, 2021 at 8:25 p.m. UTC</time><span class="article-hero-datetime-divider"></span><time dateTime="2021-01-22T00:23:21">Updated <!-- -->Jan 22, 2021 at 12:23 a.m. UTC</time></div><div class="article-hero-share"><div><a href="https://twitter.com/intent/tweet?text=Chris%20Brummer%20Said%20to%20Be%20Biden%E2%80%99s%20CFTC%20Chair%2C%20Crypto-Friendly%20Tarbert%20Steps%20Down%20https%3A%2F%2Fwww.coindesk.com%2Fchris-brummer-to-be-bidens-cftc-chair-crypto-friendly-tarbert-steps-down%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/chris-brummer-to-be-bidens-cftc-chair-crypto-friendly-tarbert-steps-down" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fchris-brummer-to-be-bidens-cftc-chair-crypto-friendly-tarbert-steps-down&amp;title=Chris%20Brummer%20Said%20to%20Be%20Biden%E2%80%99s%20CFTC%20Chair%2C%20Crypto-Friendly%20Tarbert%20Steps%20Down&amp;summary=CoinDesk%20-%20Leader%20in%20crypto%20and%20blockchain%20news%20and%20information.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"></a></div></div></div></div></div></div></div></header><div class="article-progress-bar"><div class="pb-content"><div class="container"><h2 class="heading truncate">Chris Brummer Said to Be Biden’s CFTC Chair, Crypto-Friendly Tarbert Steps Down</h2><div class="space"></div><div class="icons"><div class="social-share light custom"><a href="https://twitter.com/intent/tweet?text=Chris%20Brummer%20Said%20to%20Be%20Biden%E2%80%99s%20CFTC%20Chair%2C%20Crypto-Friendly%20Tarbert%20Steps%20Down%20https%3A%2F%2Fwww.coindesk.com%2Fchris-brummer-to-be-bidens-cftc-chair-crypto-friendly-tarbert-steps-down%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/chris-brummer-to-be-bidens-cftc-chair-crypto-friendly-tarbert-steps-down" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fchris-brummer-to-be-bidens-cftc-chair-crypto-friendly-tarbert-steps-down&amp;title=Chris%20Brummer%20Said%20to%20Be%20Biden%E2%80%99s%20CFTC%20Chair%2C%20Crypto-Friendly%20Tarbert%20Steps%20Down&amp;summary=CoinDesk%20-%20Leader%20in%20crypto%20and%20blockchain%20news%20and%20information.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"></a></div></div></div></div><div class="progress" style="width:0%"></div></div><section class="article-content has-media news default-article"><section class="article-body has-media news default-article"><div id="node-0" class="article-pharagraph"><p class="text">Chris Brummer, a Georgetown University law professor who runs the annual D.C. Fintech Week conference, may be the next chair of the Commodity Futures Trading Commission (CFTC), according to Reuters.</p></div><div id="node-1" class="article-pharagraph"><p class="text">The news service <a href="https://www.reuters.com/article/usa-biden-cftc-idUSL4N2JW3W5" target="_blank" rel="noreferrer noopener">reported Thursday</a> that Brummer is President Joe Biden’s leading candidate to head the federal commodities regulator.</p></div><div id="node-2" class="article-pharagraph"><p class="text">Brummer was previously nominated to the CFTC as a commissioner in 2016 by former President Barack Obama, but his nomination expired before the Senate scheduled a confirmation hearing. Former President Donald Trump did not renominate him to the federal commodities regulator after he took office in 2017. Biden also named Brummer <a target="_blank" rel="noreferrer noopener" href="/biden-confirms-gary-gensler-will-lead-financial-policy-transition-team">to his transition team</a> after winning the 2020 presidential election last year.</p></div><div id="node-3" class="newsletter-module-wrapper"><div class="newsletter-promotion-module"><h3 class="newsletter-promotion-title"><span>Subscribe to<!-- --> <a target="_parent" href="/newsletter/blockchain-bites">Blockchain Bites</a>, our daily update with the latest stories.</span></h3><div class="subscriber"><input type="email" class="input" placeholder="Your email address" value=""/><button class="button primary-button primary-button-golden-yellow">Subscribe</button></div><div class="newsletter-terms-and-conditions">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a>.</div></div></div><div id="node-4" class="article-pharagraph"><p class="text">Now-former Chairman Heath Tarbert, who took office in 2019, announced his resignation from the role Thursday, after announcing last year he would resign early in 2021. However, Tarbert will remain a commissioner on the CFTC, a CFTC press release said. His term expires in 2024. </p></div><div id="node-5" class="article-pharagraph"><p class="text">Commissioner Rostin Behnam <a href="https://cftc.gov/PressRoom/PressReleases/8355-21" target="_blank" rel="noreferrer noopener">will serve</a> as the acting chair in the interim.</p></div><div id="node-6" class="article-pharagraph"><p class="text">If he is nominated and confirmed, Brummer would join former CFTC Chairman Gary Gensler, who is Biden’s nominee to chair the Securities and Exchange Commission (SEC) and former U.S. Treasury official Michael Barr, Biden’s rumored nominee for the Office of the Comptroller of the Currency, as one of the key regulators for the&nbsp; cryptocurrency industry.</p></div><div id="node-7"><div class="article-com-wrapper hidden"><div class="smart-johny light label no-padding"><div class="layout-shift-workaround"><div class="absolute-wrapper"><div class="sj-content"></div></div><div class="fake-space hidden" style="width:728px;height:90px"></div></div></div></div></div><div id="node-8" class="read-more-widget"><div class="read-more-link">See also<!-- -->:<!-- --> <a target="_blank" href="/video/capital-controls-chris-brummer-talks-about-the-dc-crypto-scene-2/embed"> Capital Controls: Chris Brummer Talks About the DC Crypto Scene</a></div></div><div id="node-9" class="article-pharagraph"><p class="text">Like Gensler and Barr, Brummer will also bring an extensive understanding of the cryptocurrency space. In recent years he has <a target="_blank" rel="noreferrer noopener" href="/cftc-seeks-industry-advice-on-blockchain-applications">testified about cryptocurrencies and central bank digital currencies</a> before the CFTC, in addition to running the Fintech Week conference.</p></div><div id="node-10" class="article-pharagraph"><p class="text">Brummer did not immediately respond to a request for comment.</p></div><div id="node-11" class="article-pharagraph"><p class="text">On the securities regulatory side, Commissioner Allison Herren Lee has been named Acting Chair of the SEC. She first took office in 2019, and is likely to serve in the acting chair role until Gensler is confirmed by the Senate. </p></div><div id="node-12" class="article-pharagraph"><p class="text"><em><strong>UPDATE (Jan. 22, 2021, 00:25 UTC): </strong>After the publication of this article, the CFTC announced that Commissioner Rostin Behnam would serve as the acting chair. This article has also been updated with additional context.</em></p></div><div class="end"><i class="pentagon"></i></div><div class="tags"><h4>Read more about...</h4><span class="tag"><a href="/tag/cftc">CFTC</a></span><span class="tag"><a href="/tag/heath-tarbert">Heath Tarbert</a></span><span class="tag"><a href="/tag/chris-brummer">Chris Brummer</a></span></div><div class="article-disclosure"><div><span class="heading">Disclosure</span><div>The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> and blockchain <a href="https://dcg.co/portfolio" target="_blank" rel="noopener noreferrer">startups</a>.</div></div></div></section></section><div class="recommended-reading-module"><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Related</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="What Is the Bitcoin White Paper?" href="/what-is-the-bitcoin-white-paper"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1179829885-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1179829885-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1179829885-710x458.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1179829885-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1179829885-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1179829885-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1179829885-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1179829885-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1179829885-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1179829885-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1179829885-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1179829885-345x222.jpg 345w"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/01/GettyImages-1179829885-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/people/satoshi-nakamoto"><span class="eyebrow-button-text">Satoshi Nakamoto</span></a></div><div class="card-text-block"><h4 class="heading"><a title="What Is the Bitcoin White Paper?" href="/what-is-the-bitcoin-white-paper">What Is the Bitcoin White Paper?</a> <a href="https://twitter.com/intent/tweet?text=What%20Is%20the%20Bitcoin%20White%20Paper%3F%20https%3A%2F%2Fwww.coindesk.com%2Fwhat-is-the-bitcoin-white-paper%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Ollie Leech" href="/author/ollie-leech">Ollie Leech</a></span><span class="card-date">Jan 21, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Increased Mainstream Adoption of Bitcoin Cuts Diversification Benefit, JPMorgan Says" href="/bitcoin-price-jpmorgan-investment-risk-asset-leverage"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/10/JPM-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/10/JPM-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/10/JPM-710x458.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/10/JPM-1035x651.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2016/10/JPM-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2016/10/JPM-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/10/JPM-1035x651.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2016/10/JPM-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2016/10/JPM-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2016/10/JPM-1035x651.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2016/10/JPM-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2016/10/JPM-345x222.jpg 345w"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2016/10/JPM-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/bitcoin-markets"><span class="eyebrow-button-text">Bitcoin Markets</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Increased Mainstream Adoption of Bitcoin Cuts Diversification Benefit, JPMorgan Says" href="/bitcoin-price-jpmorgan-investment-risk-asset-leverage">Increased Mainstream Adoption of Bitcoin Cuts Diversification Benefit, JPMorgan Says</a> <a href="https://twitter.com/intent/tweet?text=Increased%20Mainstream%20Adoption%20of%20Bitcoin%20Cuts%20Diversification%20Benefit%2C%20JPMorgan%20Says%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-price-jpmorgan-investment-risk-asset-leverage%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Zack Voell" href="/author/zack-voell">Zack Voell</a></span><span class="card-date">Jan 21, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Worries ‘Fading’ as Crypto Goes Mainstream, S&amp;P Says" href="/standard-poors-bitcoin-worries-fading"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/shutterstock_1743426245-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/shutterstock_1743426245-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/shutterstock_1743426245-710x458.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/shutterstock_1743426245-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/shutterstock_1743426245-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/06/shutterstock_1743426245-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/shutterstock_1743426245-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/shutterstock_1743426245-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/06/shutterstock_1743426245-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/shutterstock_1743426245-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/shutterstock_1743426245-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/06/shutterstock_1743426245-345x222.jpg 345w"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2020/06/shutterstock_1743426245-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Worries ‘Fading’ as Crypto Goes Mainstream, S&amp;P Says" href="/standard-poors-bitcoin-worries-fading">Bitcoin Worries ‘Fading’ as Crypto Goes Mainstream, S&amp;P Says</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Worries%20%E2%80%98Fading%E2%80%99%20as%20Crypto%20Goes%20Mainstream%2C%20S%26P%20Says%20https%3A%2F%2Fwww.coindesk.com%2Fstandard-poors-bitcoin-worries-fading%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Bradley Keoun" href="/author/bradcoindesk-com">Bradley Keoun</a></span><span class="card-date">Jan 21, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Slumps to $31K on Sell-Off in US and Europe" href="/bitcoin-slumps-31k-sell-off"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-21-at-12.20.17-PM-1-710x458.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-21-at-12.20.17-PM-1-710x458.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-21-at-12.20.17-PM-1-710x458.png 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-21-at-12.20.17-PM-1-1035x666.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-21-at-12.20.17-PM-1-690x444.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-21-at-12.20.17-PM-1-345x222.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-21-at-12.20.17-PM-1-1035x666.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-21-at-12.20.17-PM-1-690x444.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-21-at-12.20.17-PM-1-345x222.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-21-at-12.20.17-PM-1-1035x666.png 1035w, https://static.coindesk.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-21-at-12.20.17-PM-1-690x444.png 690w, https://static.coindesk.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-21-at-12.20.17-PM-1-345x222.png 345w"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-21-at-12.20.17-PM-1-710x458.png" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Slumps to $31K on Sell-Off in US and Europe" href="/bitcoin-slumps-31k-sell-off">Bitcoin Slumps to $31K on Sell-Off in US and Europe</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Slumps%20to%20%2431K%20on%20Sell-Off%20in%20US%20and%20Europe%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-slumps-31k-sell-off%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Muyao Shen" href="/author/mshen">Muyao Shen</a></span><span class="card-date">Jan 21, 2021</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Blockchain Bites: Crypto in the Red, BlackRock Green Lights Bitcoin Futures" href="/crypto-blackrock-bitcoin-futures"><picture class="responsive-picture"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/07/green-men-lights-signals-710x458.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/07/green-men-lights-signals-710x458.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/07/green-men-lights-signals-710x458.jpg 383w"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/07/green-men-lights-signals-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2019/07/green-men-lights-signals-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2019/07/green-men-lights-signals-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/07/green-men-lights-signals-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2019/07/green-men-lights-signals-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2019/07/green-men-lights-signals-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/07/green-men-lights-signals-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2019/07/green-men-lights-signals-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2019/07/green-men-lights-signals-345x222.jpg 345w"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2019/07/green-men-lights-signals-710x458.jpg" class="article-card-img" alt="" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/retail-investors"><span class="eyebrow-button-text">Retail Investors</span></a></div><div class="card-text-block"><h4 class="heading"><a title="Blockchain Bites: Crypto in the Red, BlackRock Green Lights Bitcoin Futures" href="/crypto-blackrock-bitcoin-futures">Blockchain Bites: Crypto in the Red, BlackRock Green Lights Bitcoin Futures</a> <a href="https://twitter.com/intent/tweet?text=Blockchain%20Bites%3A%20Crypto%20in%20the%20Red%2C%20BlackRock%20Green%20Lights%20Bitcoin%20Futures%20https%3A%2F%2Fwww.coindesk.com%2Fcrypto-blackrock-bitcoin-futures%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Daniel Kuhn" href="/author/danielcoindesk-com">Daniel Kuhn</a></span><span class="card-date">Jan 21, 2021</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></article></div></div><div class="article-spinner"><div class="spinner" id="spinner-id-9-1"></div></div><div class="__react_component_tooltip place-top type-dark allow_hover allow_click" id="autolink" data-id="tooltip"><a href="/price/undefined"><div class="autolink-tooltip"><div class="name-field"></div><div class="price-field"></div><div class="returns-field"></div><div class="list-view"><div class="list-view-items"></div></div><div class="description"><div class="subtitle-holder"><span class="subtitle">What is undefined?</span></div><p class="description-text"></p></div></div></a></div></section></main><footer class="site-footer"><div class="site-footer-wrapper"><div class="footer-top"><nav class="footer-nav"><a class="coindesk-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="CoinDesk Bitcoin News"/></a><div role="navigation" aria-label="Footer main navigation"><div class="footer-row"><a title="About" href="/about">About</a></div><div class="footer-row"><a title="Masthead" href="/masthead">Masthead</a></div><div class="footer-row"><a title="Ethics Policy" href="/ethics">Ethics Policy</a></div><div class="footer-row"><a title="Contributors" href="/contributors">Contributors</a></div><div class="footer-row"><a href="https://boards.greenhouse.io/coindesk" target="_blank" rel="noopener noreferrer" title="Jobs">Jobs</a></div><div class="footer-row"><a title="Events" href="/events">Events</a></div><div class="footer-row"><a href="https://downloads.coindesk.com/coindesk-media-kit-q4-2020.pdf" target="_blank" rel="noopener noreferrer" title="Advertise">Advertise</a></div></div></nav></div><div class="newsletter-wrapper"><div class=""><h4 class="heading">Follow us</h4><div class="social-profiles"><span><a href="https://twitter.com/coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Follow us on Twitter"></a></span><span><a href="https://facebook.com/coindesk" target="_blank" rel="noopener noreferrer" class="facebook" title="Follow us on Facebook"></a></span><span><a href="https://linkedin.com/company/coindesk" target="_blank" rel="noopener noreferrer" class="linkedin" title="Follow us on LinkedIn"></a></span></div><section class="newsletter-card "><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-10-1" checked="" name="money"/><div class="state"><label for="checkbox-id-10-1"></label></div></div></div><span><a href="/newsletter/money-reimagined">Money Reimagined</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-11-1" checked="" name="markets"/><div class="state"><label for="checkbox-id-11-1"></label></div></div></div><span><a href="/newsletter/first-mover">First Mover</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-12-1" checked="" name="institutional"/><div class="state"><label for="checkbox-id-12-1"></label></div></div></div><span><a href="/newsletter/crypto-long-and-short">Crypto Long &amp; Short</a></span></div><div class="checkbox-holder"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-13-1" checked="" name="bites"/><div class="state"><label for="checkbox-id-13-1"></label></div></div></div><span><a href="/newsletter/blockchain-bites">Blockchain Bites</a></span></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div><div class="footer-bottom"><nav class="footer-nav"><div role="navigation" aria-label="Footer secondary navigation"><div class="footer-row"><a title="Terms &amp; Conditions" href="/terms">Terms &amp; Conditions</a></div><div class="footer-row"><a title="Privacy Policy" href="/privacy">Privacy Policy</a></div><div class="footer-row"><a title="Newsletters" href="/newsletters">Newsletters</a></div><div class="footer-row">© 2020 CoinDesk</div><div class="footer-row"><div class="dropdown-select dropdown-eyebrow-false dropdown-theme-lightning-yellow "><div class="dropdown-header"><div class="dropdown-header-title">English<!-- --> <svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></div></div></div></div></div><p class="footer-copy">The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a<!-- --> <a target="_blank" href="/ethics">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of<!-- --> <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in<!-- --> <a href="https://dcg.co/#digital-assets-portfolio" target="_blank" rel="noopener noreferrer">cryptocurrencies</a> <!-- -->and blockchain<!-- --> <a href="https://dcg.co/portfolio" target="_blank" rel="noopener noreferrer">startups</a>.</p></nav></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://static.coindesk.com/static/chunks/polyfills-dc3165b2a78a9c9139c9.js"></script><script src="https://static.coindesk.com/static/chunks/main-af84c1fdc98cc3f69a9c.js" async=""></script><script src="https://static.coindesk.com/static/chunks/webpack-ecac3b02fd2048a72e44.js" async=""></script><script src="https://static.coindesk.com/static/chunks/framework.4e89f4c09e8d53e573b5.js" async=""></script><script src="https://static.coindesk.com/static/chunks/eb01bb9b.c26a823d316e83613036.js" async=""></script><script src="https://static.coindesk.com/static/chunks/commons.6f972dc80d5b0fef41a6.js" async=""></script><script src="https://static.coindesk.com/static/chunks/aef367c06d34cb0c12ab629fa8124b7a8d9e4e09.2d888d00759bdad68963.js" async=""></script><script src="https://static.coindesk.com/static/chunks/865c2e8fd5d11e746932a368db97588901f171ad.c4fadc115def2e297ccc.js" async=""></script><script src="https://static.coindesk.com/static/chunks/pages/_app-d036d1a2e40751326290.js" async=""></script><script src="https://static.coindesk.com/static/chunks/697040d4.1819c9766f5304b79dc6.js" async=""></script><script src="https://static.coindesk.com/static/chunks/9f48f59d.b389536fff523eea1794.js" async=""></script><script src="https://static.coindesk.com/static/chunks/1f3b7308fc11a95896c71b6b403968ef114cedc2.6d26477e000def668fcc.js" async=""></script><script src="https://static.coindesk.com/static/chunks/1f3b7308fc11a95896c71b6b403968ef114cedc2_CSS.19830e50427f38e47434.js" async=""></script><script src="https://static.coindesk.com/static/chunks/8cac2f84f56f4110fd62470a297efe6c4560c612.7c85acf4e84a46a70d06.js" async=""></script><script src="https://static.coindesk.com/static/chunks/58ca002c642bc6aecb7c0a5e244be674014e378c_CSS.748f7f460fe4ac62566f.js" async=""></script><script src="https://static.coindesk.com/static/chunks/58ca002c642bc6aecb7c0a5e244be674014e378c.91d94416562cd7413fa2.js" async=""></script><script src="https://static.coindesk.com/static/chunks/49f11bfde8dddb4341e4159a215c92fbe1a31a22.6e90a2b4e894692ebb03.js" async=""></script><script src="https://static.coindesk.com/static/chunks/27c6a30c02557d0cee42c66fb666385927a54bd3.9a9c6cd50f6a4347a0f0.js" async=""></script><script src="https://static.coindesk.com/static/chunks/a4482990201dd1dd38f8821d648393b94b587102.a60c18cbf0d14ca8fd16.js" async=""></script><script src="https://static.coindesk.com/static/chunks/a4482990201dd1dd38f8821d648393b94b587102_CSS.0b5f6bdc6f7c56fd5910.js" async=""></script><script src="https://static.coindesk.com/static/chunks/78b55d03a1b5667c488b87fd8eb2f7a6d1f8f063_CSS.d9b5cab612edccd35bfc.js" async=""></script><script src="https://static.coindesk.com/static/chunks/78b55d03a1b5667c488b87fd8eb2f7a6d1f8f063.76fe1256717a8fa96f6d.js" async=""></script><script src="https://static.coindesk.com/static/chunks/30b23a15138455478af5cc3a4046d0848a32e9b6.ca0bd560e704e96c36b4.js" async=""></script><script src="https://static.coindesk.com/static/chunks/8a194d186b3c47e32345f7914e47c4a8a090dfe6.42f479bc17701d408bc3.js" async=""></script><script src="https://static.coindesk.com/static/chunks/bf1414e164c0049fb11f794193ffe8dba271aad0.c1ee9cb265b4a0b4ba2e.js" async=""></script><script src="https://static.coindesk.com/static/chunks/styles.54c8e207b0ac6fbe152d.js" async=""></script><script src="https://static.coindesk.com/static/chunks/pages/%5Bslug%5D-e2b6533ad92c10513ce2.js" async=""></script><script src="https://static.coindesk.com/static/3.7.1/_buildManifest.js" async=""></script><script src="https://static.coindesk.com/static/3.7.1/_ssgManifest.js" async=""></script></body></html>