<!DOCTYPE html><html lang="en"><head><meta name="theme-color" content="#F0F0F0"/><link rel="manifest" href="/manifests/2.13.1/manifest.json"/><link rel="apple-touch-icon" href="/favicons/192x192.png"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><script>(function(w,d,s,l,i){w[l]=w[l]||[]; w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KGVFCF9');</script><meta name="description" content="The PIX payments system is coming to Brazil next winter, promising almost instant transfers for individuals and businesses."/><link rel="alternate" type="application/rss+xml" title="CoinDesk RSS Feed" href="https://www.coindesk.com/feed"/><link rel="icon" href="/favicons/32x32.png"/><link rel="stylesheet" href="https://use.typekit.net/rfs5mhf.css"/><link rel="canonical" href="https://www.coindesk.com/brazils-central-bank-to-launch-near-instant-payments-as-a-response-to-cryptocurrencies"/><link rel="amphtml" href="https://www.coindesk.com/brazils-central-bank-to-launch-near-instant-payments-as-a-response-to-cryptocurrencies?amp=1"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Brazil&#x27;s Central Bank to Launch Near-Instant Payments as a Response to Cryptocurrencies - CoinDesk"/><meta property="og:description" content="The PIX payments system is coming to Brazil next winter, promising almost instant transfers for individuals and businesses."/><meta property="og:url" content="https://www.coindesk.com/brazils-central-bank-to-launch-near-instant-payments-as-a-response-to-cryptocurrencies"/><meta property="og:site_name" content="CoinDesk"/><meta property="article:tag" content="Payments"/><meta property="article:tag" content="Brazil"/><meta property="article:tag" content="Central Banking"/><meta property="article:section" content="Policy &amp; regulation"/><meta property="article:published_time" content="2020-02-20T08:30:00+00:00"/><meta property="article:modified_time" content="2020-02-20T08:27:30+00:00"/><meta property="og:updated_time" content="2020-02-20T08:27:30+00:00"/><meta property="og:image" content="https://static.coindesk.com/wp-content/uploads/2020/02/shutterstock_371203619.jpg"/><meta property="og:image:secure_url" content="https://static.coindesk.com/wp-content/uploads/2020/02/shutterstock_371203619.jpg"/><meta property="og:image:width" content="1500"/><meta property="og:image:height" content="919"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="The PIX payments system is coming to Brazil next winter, promising almost instant transfers for individuals and businesses."/><meta name="twitter:title" content="Brazil&#x27;s Central Bank to Launch Near-Instant Payments as a Response to Cryptocurrencies - CoinDesk"/><meta name="twitter:site" content="@coindesk"/><meta name="twitter:image" content="https://static.coindesk.com/wp-content/uploads/2020/02/shutterstock_371203619.jpg"/><meta name="twitter:creator" content="@Dan_Z_Palmer"/><meta name="twitter:account_id" content="1418565129"/><meta content="Brazil&#x27;s Central Bank to Launch Near-Instant Payments as a Response to Cryptocurrencies - CoinDesk"/><meta name="keywords" content="Payments, Brazil, CentralBanking"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.coindesk.com/brazils-central-bank-to-launch-near-instant-payments-as-a-response-to-cryptocurrencies"},"headline":"Brazil's Central Bank to Launch Near-Instant Payments as a Response to Cryptocurrencies - CoinDesk","url":"https://www.coindesk.com/brazils-central-bank-to-launch-near-instant-payments-as-a-response-to-cryptocurrencies","thumbnailUrl":"https://static.coindesk.com/wp-content/uploads/2020/02/shutterstock_371203619.jpg","image":{"@type":"ImageObject","url":"https://static.coindesk.com/wp-content/uploads/2020/02/shutterstock_371203619.jpg"},"dateCreated":"2020-02-20T08:30:00+00:00","datePublished":"2020-02-20T08:30:00+00:00","dateModified":"2020-02-20T08:27:30+00:00","articleSection":"Policy & regulation","author":["Daniel Palmer"],"creator":["Daniel Palmer"],"keywords":["Payments","Brazil","Central Banking"],"publisher":{"@type":"Organization","name":"CoinDesk","logo":{"@type":"ImageObject","url":"https://static.coindesk.com/images/facebook/default.51070683.png"}}}</script><meta name="parsely-metadata" content="{&quot;id&quot;:450835,&quot;excerpt&quot;:&quot;The PIX payments system is coming to Brazil next winter, promising almost instant transfers for individuals and businesses.&quot;,&quot;path&quot;:&quot;/brazils-central-bank-to-launch-near-instant-payments-as-a-response-to-cryptocurrencies&quot;}"/><title>Brazil&#x27;s Central Bank to Launch Near-Instant Payments as a Response to Cryptocurrencies - CoinDesk</title><script async="" src="https://platform.twitter.com/widgets.js"></script><meta name="next-head-count" content="39"/><link rel="preload" href="https://static.coindesk.com/chunks/commons.8576126c.chunk.css" as="style" crossorigin="anonymous"/><link rel="stylesheet" href="https://static.coindesk.com/chunks/commons.8576126c.chunk.css" crossorigin="anonymous"/><link rel="preload" href="https://static.coindesk.com/chunks/styles.e240ca7a.chunk.css" as="style" crossorigin="anonymous"/><link rel="stylesheet" href="https://static.coindesk.com/chunks/styles.e240ca7a.chunk.css" crossorigin="anonymous"/><link rel="preload" href="https://static.coindesk.com/2.13.1/pages/%5Bslug%5D.js" as="script" crossorigin="anonymous"/><link rel="preload" href="https://static.coindesk.com/2.13.1/pages/_app.js" as="script" crossorigin="anonymous"/><link rel="preload" href="https://static.coindesk.com/runtime/webpack-f48d1f3f7b8e0e9c2786.js" as="script" crossorigin="anonymous"/><link rel="preload" href="https://static.coindesk.com/chunks/commons.e2683175b64395cf164d.js" as="script" crossorigin="anonymous"/><link rel="preload" href="https://static.coindesk.com/runtime/main-f75aa8fef96747e7b00c.js" as="script" crossorigin="anonymous"/><link rel="preload" href="https://static.coindesk.com/chunks/styles.2d4c82b60bea5fa5bc77.js" as="script" crossorigin="anonymous"/><style data-styled="" data-styled-version="4.4.1"></style><style data-styled="bKziNn" data-styled-version="4.4.1">
/* sc-component-id: sc-mCSfS */
.bKziNn .submenu{display:none;} .bKziNn .back{display:none;} .bKziNn #id0036b138-1def-4135-a47a-37fa43b11ab5:checked ~ .primary-nav{display:none;} .bKziNn #id0036b138-1def-4135-a47a-37fa43b11ab5:checked ~ .back.id0036b138-1def-4135-a47a-37fa43b11ab5{display:block;} .bKziNn #id0036b138-1def-4135-a47a-37fa43b11ab5:checked ~ .submenu.id0036b138-1def-4135-a47a-37fa43b11ab5{display:block;} .bKziNn #id5a7b6d90-9824-44a9-ae70-8795835cea10:checked ~ .primary-nav{display:none;} .bKziNn #id5a7b6d90-9824-44a9-ae70-8795835cea10:checked ~ .back.id5a7b6d90-9824-44a9-ae70-8795835cea10{display:block;} .bKziNn #id5a7b6d90-9824-44a9-ae70-8795835cea10:checked ~ .submenu.id5a7b6d90-9824-44a9-ae70-8795835cea10{display:block;} .bKziNn #id2400c524-6ffe-46a3-be54-b944aa614be4:checked ~ .primary-nav{display:none;} .bKziNn #id2400c524-6ffe-46a3-be54-b944aa614be4:checked ~ .back.id2400c524-6ffe-46a3-be54-b944aa614be4{display:block;} .bKziNn #id2400c524-6ffe-46a3-be54-b944aa614be4:checked ~ .submenu.id2400c524-6ffe-46a3-be54-b944aa614be4{display:block;}</style></head><body class="no-js"><script>document.body.classList.remove("no-js");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGVFCF9" height="0" width="0" style="display:none;visibility:hidden"></iframe> <img src="https://www.facebook.com/tr?id=472218139648482&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="Facebook pixel"  /> <img src="https://analytics.twitter.com/i/adsct?txn_id=l4l2u&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" height="1" width="1" style="display:none;" alt="Twitter pixel"  /> <img src="https://certify.alexametrics.com/atrk.gif?account=7nk2s1hNdI20fn" height="1" width="1" style="display:none" alt="Alexa pixel" /></noscript><div id="__next"><section class="site-nav " role="navigation" aria-label="Main navigation"><div class="site-nav-mobile no-js-only"><input type="checkbox" id="nav-body"/><div class="site-nav-mobile-top"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a></div><nav class="site-nav-mobile-wrapper"><header class="header"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a></div></header><div class="body"><div class="body-wrapper"><div class="sc-mCSfS bKziNn"><input type="checkbox" id="id0036b138-1def-4135-a47a-37fa43b11ab5"/><label class="nav-title back id0036b138-1def-4135-a47a-37fa43b11ab5" for="id0036b138-1def-4135-a47a-37fa43b11ab5"><img src="https://static.coindesk.com/images/arrow-left-3ec80f8ac939ab0a20f3b75fe01842ec.svg"/><span>News</span></label><input type="checkbox" id="id5a7b6d90-9824-44a9-ae70-8795835cea10"/><label class="nav-title back id5a7b6d90-9824-44a9-ae70-8795835cea10" for="id5a7b6d90-9824-44a9-ae70-8795835cea10"><img src="https://static.coindesk.com/images/arrow-left-3ec80f8ac939ab0a20f3b75fe01842ec.svg"/><span>Learn</span></label><input type="checkbox" id="id2400c524-6ffe-46a3-be54-b944aa614be4"/><label class="nav-title back id2400c524-6ffe-46a3-be54-b944aa614be4" for="id2400c524-6ffe-46a3-be54-b944aa614be4"><img src="https://static.coindesk.com/images/arrow-left-3ec80f8ac939ab0a20f3b75fe01842ec.svg"/><span>Research</span></label><section class="primary-nav"><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><form role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button></form></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"></div></div></div><ul class="primary-nav-items"><li><label class="links-wrapper" for="id0036b138-1def-4135-a47a-37fa43b11ab5"><span>News</span><img src="https://static.coindesk.com/images/arrow-right-607d0eebe7e8b5be554faef22651d93d.svg"/></label></li><li><label class="links-wrapper" for="id5a7b6d90-9824-44a9-ae70-8795835cea10"><span>Learn</span><img src="https://static.coindesk.com/images/arrow-right-607d0eebe7e8b5be554faef22651d93d.svg"/></label></li><li><label class="links-wrapper" for="id2400c524-6ffe-46a3-be54-b944aa614be4"><span>Research</span><img src="https://static.coindesk.com/images/arrow-right-607d0eebe7e8b5be554faef22651d93d.svg"/></label></li></ul><a class="events-button" href="/events">Events</a></section><section class="submenu has-focus id0036b138-1def-4135-a47a-37fa43b11ab5"><ul class="submenu-list"><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/video"><i class="bullet"></i>Video</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-bites-271118" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-bites-271118"><span>Daily</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-markets-271118" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-markets-271118"><span>Markets</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-institutional-271118" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-institutional-271118"><span>Institutional</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></ul><ul class="submenu-list"><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list
                              list
                              columns-2"><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/coinbase"><div class="list">Coinbase</div></a></li><li><a class="links-item" href="/tag/markets-exchanges"><div class="list">Exchanges</div></a></li><li><a class="links-item" href="/tag/fcoin"><div class="list">FCoin</div></a></li><li><a class="links-item" href="/tag/markets"><div class="list">Markets</div></a></li><li><a class="links-item" href="/tag/news"><div class="list">News</div></a></li><li><a class="links-item" href="/tag/payments"><div class="list">Payments</div></a></li><li><a class="links-item" href="/tag/podcasts"><div class="list">Podcasts</div></a></li><li><a class="links-item" href="/tag/price-news"><div class="list">Prices</div></a></li><li><a class="links-item" href="/tag/visa"><div class="list">Visa</div></a></li></ul></li></ul></section><section class="submenu has-focus id5a7b6d90-9824-44a9-ae70-8795835cea10"><ul class="submenu-list"><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Bitcoin 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/bitcoin-101/what-is-bitcoin"><strong>01</strong>What is Bitcoin?</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-can-i-buy-bitcoins"><strong>02</strong>How Can I Buy Bitcoin?</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-to-store-your-bitcoins"><strong>03</strong>How to Store Your Bitcoin</a></li><li><a class="links-item" href="/learn/bitcoin-101/sell-bitcoin"><strong>04</strong>How to Sell Bitcoin</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-do-bitcoin-transactions-work"><strong>05</strong>How do Bitcoin Transactions Work?</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-bitcoin-mining-works"><strong>06</strong>How Bitcoin Mining Works</a></li><li><a class="links-item" href="/learn/bitcoin-101/can-bitcoin-scale"><strong>07</strong>Can Bitcoin Scale?</a></li><li><a class="links-item" href="/learn/bitcoin-101/what-is-the-lightning-network"><strong>08</strong>What is Bitcoin&#x27;s Lightning Network?</a></li><li><a class="links-item" href="/learn/bitcoin-101/get-started-mining-pools"><strong>09</strong>What are Bitcoin Mining Pools?</a></li><li><a class="links-item" href="/learn/bitcoin-101/what-can-you-buy-with-bitcoins"><strong>10</strong>What Can You Buy with Bitcoin?</a></li></ul><a class="sub-all-link" href="/learn/bitcoin-101">All Bitcoin 101 Guides<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Blockchain 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/blockchain-101/what-is-blockchain-technology"><strong>01</strong>What is Blockchain Technology?</a></li><li><a class="links-item" href="/learn/blockchain-101/how-does-blockchain-technology-work"><strong>02</strong>How Does Blockchain Technology Work?</a></li><li><a class="links-item" href="/learn/blockchain-101/what-can-a-blockchain-do"><strong>03</strong>What Can a Blockchain Do?</a></li><li><a class="links-item" href="/learn/blockchain-101/what-is-a-distributed-ledger"><strong>04</strong>What is a Distributed Ledger?</a></li><li><a class="links-item" href="/learn/blockchain-101/why-use-a-blockchain"><strong>05</strong>Why Use a Blockchain?</a></li><li><a class="links-item" href="/learn/blockchain-101/how-blockchain-technology-change-finance"><strong>06</strong>How Could Blockchain Technology Change Finance?</a></li></ul><a class="sub-all-link" href="/learn/blockchain-101">All Blockchain 101 Guides<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Ethereum 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/ethereum-101/what-is-ethereum"><strong>01</strong>What is Ethereum?</a></li><li><a class="links-item" href="/learn/ethereum-101/how-to-use-ethereum"><strong>02</strong>How to Use Ethereum</a></li><li><a class="links-item" href="/learn/ethereum-101/how-ethereum-works"><strong>03</strong>How Ethereum Works</a></li><li><a class="links-item" href="/learn/ethereum-101/what-is-a-decentralized-application-dapp"><strong>04</strong>What is a Decentralized Application?</a></li><li><a class="links-item" href="/learn/ethereum-101/ethereum-smart-contracts-work"><strong>05</strong>How Do Ethereum Smart Contracts Work?</a></li><li><a class="links-item" href="/learn/ethereum-101/ethereum-mining-works"><strong>06</strong>How Ethereum Mining Works</a></li><li><a class="links-item" href="/learn/ethereum-101/will-ethereum-scale"><strong>07</strong>How Will Ethereum Scale?</a></li><li><a class="links-item" href="/learn/ethereum-101/how-to-mine-ethereum"><strong>08</strong>How to Mine Ethereum</a></li><li><a class="links-item" href="/learn/ethereum-101/what-is-ether-ethereum-cryptocurrency"><strong>09</strong>What is Ether?</a></li><li><a class="links-item" href="/learn/ethereum-101/who-created-ethereum"><strong>10</strong>Who Created Ethereum?</a></li></ul><a class="sub-all-link" href="/learn/ethereum-101">All Ethereum 101 Guides<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Trading 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-binance"><strong>01</strong>How to Trade Crypto On Binance</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bitfinex"><strong>02</strong>How to Trade Crypto On Bitfinex</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bitmex"><strong>03</strong>How to Trade Crypto On BitMEX</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bitstamp"><strong>04</strong>How to Trade Crypto On Bitstamp</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bittrex"><strong>05</strong>How to Trade Crypto On Bittrex</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-coinbase"><strong>06</strong>How to Trade Crypto On Coinbase</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-gemini"><strong>07</strong>How to Trade Crypto On Gemini</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-huobi"><strong>08</strong>How to Trade Crypto on Huobi</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-kraken"><strong>09</strong>How to Trade Crypto On Kraken</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-poloniex"><strong>10</strong>How to Trade Crypto On Poloniex</a></li><li><a class="links-item" href="/learn/trading-101/understanding-bitcoin-price-charts"><strong>11</strong>Understanding Bitcoin Price Charts</a></li></ul><a class="sub-all-link" href="/learn/trading-101">All Trading 101 Guides<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></li></ul><a class="all-link" href="/learn">All 101 Guides<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></section><section class="submenu has-focus id2400c524-6ffe-46a3-be54-b944aa614be4"><ul class="submenu-list"><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/data"><i class="bullet"></i>Cryptoeconomics Data</a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Research Reports</button><ul class="links-list
                              list
                              "><li><a class="links-item" href="/crypto-investment-research/coindesk-research-monthly-review-january-2020"><div class="list">CoinDesk Monthly Review, January 2020</div></a></li><li><a class="links-item" href="/crypto-investment-research/crypto-lending-101"><div class="list">Crypto Lending 101</div></a></li><li><a class="links-item" href="/crypto-investment-research/coindesk-research-quarterly-review-q4-2019"><div class="list">CoinDesk Quarterly Review Q4 2019</div></a></li><li><a class="links-item" href="/crypto-investment-research/crypto-fundamentals"><div class="list">Crypto Fundamentals</div></a></li><li><a class="links-item" href="/crypto-investment-research/is-bitcoin-a-safe-haven"><div class="list">Is Bitcoin a Safe Haven?</div></a></li></ul><a class="sub-all-link" href="/crypto-investment-research">See all<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Webinars</button><ul class="links-list
                              list
                              "><li><a class="links-item" href="/webinars/blockchain-consortia-the-future-of-coopetition"><div class="list">Blockchain consortia: The Future of Coopetition</div></a></li><li><a class="links-item" href="/webinars/whos-watching-crypto-market-surveillance-and-why-it-matters"><div class="list">Who&#x27;s Watching? Crypto market surveillance and why it matters</div></a></li><li><a class="links-item" href="/webinars/the-choppy-waters-of-crypto-liquidity"><div class="list">The Choppy Waters of Crypto Liquidity</div></a></li><li><a class="links-item" href="/webinars/bridging-the-gap-prime-services-in-crypto"><div class="list">Bridging the gap: Prime Services in Crypto</div></a></li><li><a class="links-item" href="/webinars/under-the-crypto-hood-pricing-volume-and-a-mess-of-data"><div class="list">Under the Crypto Hood: Pricing, Volume and a Mess of Data</div></a></li></ul><a class="sub-all-link" href="/webinars">See all<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Resources</button><ul class="links-list
                              list
                              "><li><a class="links-item" href="/calculator"><div class="list">Bitcoin Calculator</div></a></li><li><a class="links-item" href="/ico-calendar"><div class="list">ICO Calendar</div></a></li><li><a class="links-item" href="/bitcoin-events"><div class="list">Industry Events Calendar</div></a></li><li><a class="links-item" href="/coindesk-api"><div class="list">CoinDesk API</div></a></li></ul></li></ul></section></div></div></div><section class="bottom"><a class="button button-side" href="/data"><img src="https://static.coindesk.com/images/pricing-icon-2770468685b46d1127a9d197a773b6e8.svg"/></a><label class="button button-center" for="nav-body"><img class="opened" src="https://static.coindesk.com/images/menu-close-square-icon-5772f6f0cd1db770f7a6a1e8fa3d1c66.svg"/><img class="closed" src="https://static.coindesk.com/images/menu-icon-e3241891bc3b49e61b1fdf6dfb08a0e7.svg"/></label><a class="button button-side" href="/events"><img src="https://static.coindesk.com/images/events-icon-4eaf041916fec699969c44b565b19678.svg"/></a></section></nav></div><header class="site-nav-desktop"><div class="site-nav-spacer"></div><div class="site-nav-spacer-pricing minimized"></div><div class="site-nav-wrapper"><nav class="navbar"><div class="container"><div class="nav-wrapper"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a></div><div class="nav-items"><ul class="top-nav "><li class="top-nav-item 
                                   
                                  "><button>News</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg"/></button><div class="site-menu  two-columns"><div><section class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/video"><i class="bullet"></i>Video</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-bites-271119" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-bites-271119"><span>Daily</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-markets-271119" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-markets-271119"><span>Markets</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-institutional-271119" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-institutional-271119"><span>Institutional</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></ul><ul class="submenu-list"><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list
                              list
                              columns-2"><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/coinbase"><div class="list">Coinbase</div></a></li><li><a class="links-item" href="/tag/markets-exchanges"><div class="list">Exchanges</div></a></li><li><a class="links-item" href="/tag/fcoin"><div class="list">FCoin</div></a></li><li><a class="links-item" href="/tag/markets"><div class="list">Markets</div></a></li><li><a class="links-item" href="/tag/news"><div class="list">News</div></a></li><li><a class="links-item" href="/tag/payments"><div class="list">Payments</div></a></li><li><a class="links-item" href="/tag/podcasts"><div class="list">Podcasts</div></a></li><li><a class="links-item" href="/tag/price-news"><div class="list">Prices</div></a></li><li><a class="links-item" href="/tag/visa"><div class="list">Visa</div></a></li></ul></li></ul></section></div><div></div></div></div></nav></li><li class="top-nav-item 
                                   
                                  "><button>Learn</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg"/></button><div class="site-menu  false"><div><section class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Bitcoin 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/bitcoin-101/what-is-bitcoin"><strong>01</strong>What is Bitcoin?</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-can-i-buy-bitcoins"><strong>02</strong>How Can I Buy Bitcoin?</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-to-store-your-bitcoins"><strong>03</strong>How to Store Your Bitcoin</a></li><li><a class="links-item" href="/learn/bitcoin-101/sell-bitcoin"><strong>04</strong>How to Sell Bitcoin</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-do-bitcoin-transactions-work"><strong>05</strong>How do Bitcoin Transactions Work?</a></li><li><a class="links-item" href="/learn/bitcoin-101/how-bitcoin-mining-works"><strong>06</strong>How Bitcoin Mining Works</a></li><li><a class="links-item" href="/learn/bitcoin-101/can-bitcoin-scale"><strong>07</strong>Can Bitcoin Scale?</a></li><li><a class="links-item" href="/learn/bitcoin-101/what-is-the-lightning-network"><strong>08</strong>What is Bitcoin&#x27;s Lightning Network?</a></li><li><a class="links-item" href="/learn/bitcoin-101/get-started-mining-pools"><strong>09</strong>What are Bitcoin Mining Pools?</a></li><li><a class="links-item" href="/learn/bitcoin-101/what-can-you-buy-with-bitcoins"><strong>10</strong>What Can You Buy with Bitcoin?</a></li></ul><a class="sub-all-link" href="/learn/bitcoin-101">All Bitcoin 101 Guides<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Blockchain 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/blockchain-101/what-is-blockchain-technology"><strong>01</strong>What is Blockchain Technology?</a></li><li><a class="links-item" href="/learn/blockchain-101/how-does-blockchain-technology-work"><strong>02</strong>How Does Blockchain Technology Work?</a></li><li><a class="links-item" href="/learn/blockchain-101/what-can-a-blockchain-do"><strong>03</strong>What Can a Blockchain Do?</a></li><li><a class="links-item" href="/learn/blockchain-101/what-is-a-distributed-ledger"><strong>04</strong>What is a Distributed Ledger?</a></li><li><a class="links-item" href="/learn/blockchain-101/why-use-a-blockchain"><strong>05</strong>Why Use a Blockchain?</a></li><li><a class="links-item" href="/learn/blockchain-101/how-blockchain-technology-change-finance"><strong>06</strong>How Could Blockchain Technology Change Finance?</a></li></ul><a class="sub-all-link" href="/learn/blockchain-101">All Blockchain 101 Guides<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Ethereum 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/ethereum-101/what-is-ethereum"><strong>01</strong>What is Ethereum?</a></li><li><a class="links-item" href="/learn/ethereum-101/how-to-use-ethereum"><strong>02</strong>How to Use Ethereum</a></li><li><a class="links-item" href="/learn/ethereum-101/how-ethereum-works"><strong>03</strong>How Ethereum Works</a></li><li><a class="links-item" href="/learn/ethereum-101/what-is-a-decentralized-application-dapp"><strong>04</strong>What is a Decentralized Application?</a></li><li><a class="links-item" href="/learn/ethereum-101/ethereum-smart-contracts-work"><strong>05</strong>How Do Ethereum Smart Contracts Work?</a></li><li><a class="links-item" href="/learn/ethereum-101/ethereum-mining-works"><strong>06</strong>How Ethereum Mining Works</a></li><li><a class="links-item" href="/learn/ethereum-101/will-ethereum-scale"><strong>07</strong>How Will Ethereum Scale?</a></li><li><a class="links-item" href="/learn/ethereum-101/how-to-mine-ethereum"><strong>08</strong>How to Mine Ethereum</a></li><li><a class="links-item" href="/learn/ethereum-101/what-is-ether-ethereum-cryptocurrency"><strong>09</strong>What is Ether?</a></li><li><a class="links-item" href="/learn/ethereum-101/who-created-ethereum"><strong>10</strong>Who Created Ethereum?</a></li></ul><a class="sub-all-link" href="/learn/ethereum-101">All Ethereum 101 Guides<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Trading 101</button><ul class="links-list list-digits"><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-binance"><strong>01</strong>How to Trade Crypto On Binance</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bitfinex"><strong>02</strong>How to Trade Crypto On Bitfinex</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bitmex"><strong>03</strong>How to Trade Crypto On BitMEX</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bitstamp"><strong>04</strong>How to Trade Crypto On Bitstamp</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-bittrex"><strong>05</strong>How to Trade Crypto On Bittrex</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-coinbase"><strong>06</strong>How to Trade Crypto On Coinbase</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-gemini"><strong>07</strong>How to Trade Crypto On Gemini</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-huobi"><strong>08</strong>How to Trade Crypto on Huobi</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-kraken"><strong>09</strong>How to Trade Crypto On Kraken</a></li><li><a class="links-item" href="/learn/trading-101/how-to-trade-crypto-on-poloniex"><strong>10</strong>How to Trade Crypto On Poloniex</a></li><li><a class="links-item" href="/learn/trading-101/understanding-bitcoin-price-charts"><strong>11</strong>Understanding Bitcoin Price Charts</a></li></ul><a class="sub-all-link" href="/learn/trading-101">All Trading 101 Guides<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></li></ul><a class="all-link" href="/learn">All 101 Guides<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></section></div><div><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-bites-271120" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-bites-271120"><span>Daily</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-markets-271120" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-markets-271120"><span>Markets</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-institutional-271120" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-institutional-271120"><span>Institutional</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div></div></nav></li><li class="top-nav-item 
                                   
                                  "><button>Research</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg"/></button><div class="site-menu  false"><div><section class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item 
               
              
              "><a class="submenu-button" href="/data"><i class="bullet"></i>Cryptoeconomics Data</a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Research Reports</button><ul class="links-list
                              list
                              "><li><a class="links-item" href="/crypto-investment-research/coindesk-research-monthly-review-january-2020"><div class="list">CoinDesk Monthly Review, January 2020</div></a></li><li><a class="links-item" href="/crypto-investment-research/crypto-lending-101"><div class="list">Crypto Lending 101</div></a></li><li><a class="links-item" href="/crypto-investment-research/coindesk-research-quarterly-review-q4-2019"><div class="list">CoinDesk Quarterly Review Q4 2019</div></a></li><li><a class="links-item" href="/crypto-investment-research/crypto-fundamentals"><div class="list">Crypto Fundamentals</div></a></li><li><a class="links-item" href="/crypto-investment-research/is-bitcoin-a-safe-haven"><div class="list">Is Bitcoin a Safe Haven?</div></a></li></ul><a class="sub-all-link" href="/crypto-investment-research">See all<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Webinars</button><ul class="links-list
                              list
                              "><li><a class="links-item" href="/webinars/blockchain-consortia-the-future-of-coopetition"><div class="list">Blockchain consortia: The Future of Coopetition</div></a></li><li><a class="links-item" href="/webinars/whos-watching-crypto-market-surveillance-and-why-it-matters"><div class="list">Who&#x27;s Watching? Crypto market surveillance and why it matters</div></a></li><li><a class="links-item" href="/webinars/the-choppy-waters-of-crypto-liquidity"><div class="list">The Choppy Waters of Crypto Liquidity</div></a></li><li><a class="links-item" href="/webinars/bridging-the-gap-prime-services-in-crypto"><div class="list">Bridging the gap: Prime Services in Crypto</div></a></li><li><a class="links-item" href="/webinars/under-the-crypto-hood-pricing-volume-and-a-mess-of-data"><div class="list">Under the Crypto Hood: Pricing, Volume and a Mess of Data</div></a></li></ul><a class="sub-all-link" href="/webinars">See all<img src="https://static.coindesk.com/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg"/></a></li><li class="submenu-item 
               
              
              "><button class="submenu-button"><i class="bullet"></i>Resources</button><ul class="links-list
                              list
                              "><li><a class="links-item" href="/calculator"><div class="list">Bitcoin Calculator</div></a></li><li><a class="links-item" href="/ico-calendar"><div class="list">ICO Calendar</div></a></li><li><a class="links-item" href="/bitcoin-events"><div class="list">Industry Events Calendar</div></a></li><li><a class="links-item" href="/coindesk-api"><div class="list">CoinDesk API</div></a></li></ul></li></ul></section></div><div><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-bites-271121" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-bites-271121"><span>Daily</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-markets-271121" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-markets-271121"><span>Markets</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-institutional-271121" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-institutional-271121"><span>Institutional</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div></div></nav></li></ul><a class="events-button" href="/events">Events</a><ul class="top-nav search-nav"><li class="js-only "><button class="search-button " aria-label="Search"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button><nav class="nav-expanded"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg"/></button><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><form role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button></form></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"></div></div></div></div></nav></li><li class="no-js"><button class="search-button" aria-label="Search"><a href="/search"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></a></button></li></ul></div></div></div></nav><nav class="pricing-nav-desktop  minimized"><div class="pricing-wrapper-spacer"></div><nav class="pricing-wrapper"><div class="container"><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized pre-animation-state"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="clearfix"></div></div><div class="pricing-nav-controls"><div class="toggle-wrapper"><button class="toggle-pricing  minimized"><svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></button></div></div></nav></nav><div class="ie-banner light"><div class="banner-content"><p>Please consider using a different web browser for better experience.</p><div class="close-banner"><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 20 20"><line x1="20" y1="0" x2="0" y2="20"></line><line x1="20" y1="20" x2="0" y2="0"></line></svg></div></div></div></div><div class="notification no-js"><span><strong>Please enable JavaScript in your browser for a better site experience.</strong></span></div></header></section><main><section style="background-image:url(&quot;https://static.coindesk.com/images/article_bg-dab68b5a23178635c5b544c04ad28252.png&quot;)" class="global-content article "><div><div class="articles article-module"><article id="article-450835" class="article "><header class="article-hero news has-media pre-animation-state"><div><div class="article-hero-nav"><a href="/category/policy-regulation"><button class="button related-button"><span class="related-button-text"><span class="article-type">story</span> from <strong>Policy &amp; regulation</strong></span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></button></a></div><div class="article-hero-content"><div class="article-hero-meta"><div class="article-hero-title"><h1 class="heading ">Brazil’s Central Bank to Launch Near-Instant Payments as a Response to Cryptocurrencies</h1><div class="timestamps"><time dateTime="2020-02-20T08:30:00">Feb 20, 2020 at 08:30 UTC</time></div><div class="sharing"><a href="https://twitter.com/intent/tweet?text=Brazil%E2%80%99s%20Central%20Bank%20to%20Launch%20Near-Instant%20Payments%20as%20a%20Response%20to%20Cryptocurrencies%20https%3A%2F%2Fwww.coindesk.com%2Fbrazils-central-bank-to-launch-near-instant-payments-as-a-response-to-cryptocurrencies%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/brazils-central-bank-to-launch-near-instant-payments-as-a-response-to-cryptocurrencies" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"><svg class="svg-icon" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fbrazils-central-bank-to-launch-near-instant-payments-as-a-response-to-cryptocurrencies&amp;title=Brazil%E2%80%99s%20Central%20Bank%20to%20Launch%20Near-Instant%20Payments%20as%20a%20Response%20to%20Cryptocurrencies&amp;summary=CoinDesk%20-%20Leader%20in%20blockchain%20news.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></div></div></div><div class="article-hero-media"><div class="media-wrapper"><div class="fade"><picture><img loading="lazy" src="https://static.coindesk.com/wp-content/uploads/2020/02/shutterstock_371203619-710x458.jpg" alt="https://www.shutterstock.com/image-photo/sao-paulo-brazil-february-01-2016-371203619"/></picture></div></div><p class="media-source">Central Bank of Brazil. Credit: Shutterstock/Alf Ribeiro</p></div><div class="article-hero-authors"><div class="rects"><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg></div><section class="sidebar-profile dark author"><div class="img-block"><a style="background:linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.2)),linear-gradient(to bottom, #19284d, #19284d),url(&quot;https://static.coindesk.com/wp-content/uploads/2019/11/Dan-McCheesy-Palmer.jpeg&quot;);background-size:cover;background-position:center" href="/author/daniel-palmer"></a></div><div class="text-block"><a href="/author/daniel-palmer"><h5 class="heading">Daniel Palmer</h5></a><div class="social-accounts"><a href="https://www.twitter.com/Dan_Z_Palmer" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="mailto:dan@coindesk.com" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 20 20"><path d="M19.7,5C19.9,5.3,20,5.6,20,5.9v10.2c0,1-0.8,1.9-1.8,1.9H1.8c-1,0-1.8-0.8-1.8-1.9V5.9 C0,5.6,0.1,5.3,0.3,5l9.4,7.8c0.2,0.1,0.4,0.1,0.6,0L19.7,5L19.7,5z M19,3.3L10,11L1,3.3C1.3,3.1,1.6,3,1.9,3h16.2 C18.4,3,18.7,3.1,19,3.3z"></path><g><path d="M19.7,5C19.9,5.3,20,5.6,20,5.9v10.2c0,1-0.8,1.9-1.8,1.9H1.8c-1,0-1.8-0.8-1.8-1.9V5.9 C0,5.6,0.1,5.3,0.3,5l9.4,7.8c0.2,0.1,0.4,0.1,0.6,0L19.7,5L19.7,5z M19,3.3L10,11L1,3.3C1.3,3.1,1.6,3,1.9,3h16.2 C18.4,3,18.7,3.1,19,3.3z"></path></g></svg></a></div><hr/></div></section></div></div></div></header><div class="article-progress-bar "><div class="pb-content"><div class="container"><h2 class="heading truncate">Brazil’s Central Bank to Launch Near-Instant Payments as a Response to Cryptocurrencies</h2><div class="space"></div><div class="icons"><div class="social-share custom"><a href="https://twitter.com/intent/tweet?text=Brazil%E2%80%99s%20Central%20Bank%20to%20Launch%20Near-Instant%20Payments%20as%20a%20Response%20to%20Cryptocurrencies%20https%3A%2F%2Fwww.coindesk.com%2Fbrazils-central-bank-to-launch-near-instant-payments-as-a-response-to-cryptocurrencies%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/brazils-central-bank-to-launch-near-instant-payments-as-a-response-to-cryptocurrencies" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"><svg class="svg-icon" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fbrazils-central-bank-to-launch-near-instant-payments-as-a-response-to-cryptocurrencies&amp;title=Brazil%E2%80%99s%20Central%20Bank%20to%20Launch%20Near-Instant%20Payments%20as%20a%20Response%20to%20Cryptocurrencies&amp;summary=CoinDesk%20-%20Leader%20in%20blockchain%20news.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></div></div></div></div><div class="progress" style="width:0%"></div></div><section class="article-content has-media"><section class="article-body has-media"><div id="node-0" class="article-pharagraph"><p class="text ">A new payments system is coming to Brazil later this year promising almost instant transfers.</p></div><div id="node-1" class="article-pharagraph"><p class="text ">Called PIX, the project from the country's central bank will provide 24/7 payments in up to 10 seconds via mobile apps, internet banking and ATMs, according to reports from <a href="https://www.reuters.com/article/brazil-payments/brazils-central-bank-to-launch-instant-payments-in-november-idUSL1N2AJ0KR" target="_blank" rel="noopener noreferrer" data-reactroot="">Reuters </a>and local crypto news site <a href="https://livecoins.com.br/resposta-ao-bitcoin-banco-central-lanca-pix/" target="_blank" rel="noopener noreferrer" data-reactroot="">Livecoins</a> on Wednesday.</p></div><div id="node-2" class="article-pharagraph"><p class="text ">Slated for launch on Nov. 10, 2020, PIX is aimed to speed up and reduce the costs of fiat transfers between individuals and businesses.</p></div><div id="node-3" class="article-pharagraph"><p class="text ">At a launch event for the planned system on Wednesday, Central Bank of Brazil President Roberto Campos Neto said that PIX is being developed as a response to new digital payments methods such as cryptocurrencies.</p></div><div id="node-4" class="article-pharagraph"><p class="text ">“Pix came from a need for people to have a payment instrument that is both cheap, fast, transparent and secure,” Campos Neto said, according to Livecoins. "If we think about what has happened in terms of the creation of bitcoins, cryptocurrencies and other encrypted assets, it comes from the need to have an instrument with such characteristics."</p></div><div id="node-5" class="article-pharagraph"><p class="text ">PIX will help cut costs by reducing the need for physical money, which the central bank chief said "generates a great cost for society."</p></div><div id="node-6" class="article-pharagraph"><p class="text ">At the launch, Joao Manoel Pinho de Mello, director of the central bank's Financial System and Resolution Organization, said PIX should be made available by banks to all market participants, payment institutions and other entities.</p></div><div id="node-7" class="article-pharagraph"><p class="text ">Mello explained that transactions using the system could be carried out by various methods, including QR codes or address keys – much like with cryptocurrency wallets and payments systems – or mobile numbers. Neither report indicates what technology PIX is being built with. </p></div><div id="node-8" class="article-pharagraph"><p class="text ">Among the possibilities cited at the event, PIX could be used to send funds to others, buy a cup of coffee, shop at online stores or pay a utility bill.</p></div><div id="node-9" class="article-pharagraph"><p class="text ">"The idea is to make it as easy as chatting in a chat," Mello said, as cited in the Livecoin report.</p></div><div class="end"><i class="pentagon"></i></div><div class="tags"><h4>Read more about...</h4><span class="tag"><a href="/tag/payments">Payments</a></span><span class="tag"><a href="/tag/brazil">Brazil</a></span><span class="tag"><a href="/tag/central-banking">Central Banking</a></span></div><div class="article-disclosure"><details><summary class="heading">Disclosure<!-- --> <a>Read <!-- -->More<!-- --> </a></summary><p>The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a <a target="_blank" href="/editorial-policy" data-reactroot="">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of Digital Currency Group, which invests in cryptocurrencies and blockchain startups.</p></details></div></section></section></article></div></div><div class="article-spinner"><div class="spinner"><svg class="icon" width="34px" height="34px" viewBox="0 0 34 34"><circle class="path" fill="none" stroke-width="3" stroke-linecap="round" cx="17" cy="17" r="15"></circle></svg></div></div></section></main><footer class="site-footer"><div class="site-footer-wrapper"><div class="footer-top "><nav class="footer-nav"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a><div><div class="footer-row"><a title="About" href="/about">About</a></div><div class="footer-row"><a title="Blog" href="/blog">Blog</a></div><div class="footer-row"><a title="Editorial Policy" href="/editorial-policy">Editorial Policy</a></div><div class="footer-row"><a title="Press" href="/press">Press</a></div><div class="footer-row"><a href="https://boards.greenhouse.io/coindesk" target="_blank" rel="noopener noreferrer" title="Jobs">Jobs</a></div><div class="footer-row"><a title="Events" href="/events">Events</a></div></div></nav></div><div class="newsletter-wrapper"><div class=""><h4 class="heading">Follow us</h4><div class="social-profiles"><span><a href="https://twitter.com/coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Follow us on Facebook"><svg class="svg-icon" viewBox="0 0 24 24"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></span><span><a href="https://facebook.com/coindesk" target="_blank" rel="noopener noreferrer" class="facebook" title="Follow us on Facebook"><svg class="svg-icon" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a></span><span><a href="https://linkedin.com/company/coindesk" target="_blank" rel="noopener noreferrer" class="linkedin" title="Follow us on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></span></div><section class="newsletter-card "><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-bites-271122" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-bites-271122"><span>Daily</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-markets-271122" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-markets-271122"><span>Markets</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-institutional-271122" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-institutional-271122"><span>Institutional</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div><div class="footer-bottom"><nav class="footer-nav "><div role="navigation" aria-label="Footer navigation"><div class="footer-row"><a href="/terms">Terms &amp; Conditions</a></div><div class="footer-row"><a href="/privacy">Privacy Policy</a></div><div class="footer-row"><a href="/newsletter">Newsletters</a></div><div class="footer-row">© 2019 CoinDesk</div><div class="footer-row"><div class="dropdown-select dropdown-eyebrow-false dropdown-theme-lightning-yellow "><div class="dropdown-header"><div class="dropdown-header-title">English<!-- --> <svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></div></div></div></div></div><p class="footer-copy">The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a<!-- --> <a href="/editorial-policy">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of<!-- --> <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in cryptocurrencies and blockchain startups.</p></nav></div></div></footer></div><script id="__NEXT_DATA__" type="application/json" crossorigin="anonymous">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</script><script crossorigin="anonymous" nomodule="" src="https://static.coindesk.com/runtime/polyfills-5530d3562bfc6279ee56.js"></script><script async="" data-next-page="/[slug]" src="https://static.coindesk.com/2.13.1/pages/%5Bslug%5D.js" crossorigin="anonymous"></script><script async="" data-next-page="/_app" src="https://static.coindesk.com/2.13.1/pages/_app.js" crossorigin="anonymous"></script><script src="https://static.coindesk.com/runtime/webpack-f48d1f3f7b8e0e9c2786.js" async="" crossorigin="anonymous"></script><script src="https://static.coindesk.com/chunks/commons.e2683175b64395cf164d.js" async="" crossorigin="anonymous"></script><script src="https://static.coindesk.com/runtime/main-f75aa8fef96747e7b00c.js" async="" crossorigin="anonymous"></script><script src="https://static.coindesk.com/chunks/styles.2d4c82b60bea5fa5bc77.js" async="" crossorigin="anonymous"></script></body></html>