<!DOCTYPE html><html lang="en"><head><meta name="theme-color" content="#F0F0F0"/><link rel="manifest" href="/manifests/2.39.0/manifest.json"/><link rel="apple-touch-icon" href="/favicons/192x192.png"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><meta name="format-detection" content="telephone=no"/><script>APP_ENV="production";GTM_PAGE_TYPE="posts";GTM_ARTICLE_SECTION="Markets";</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]; w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KGVFCF9');</script><meta name="description" content="With bitcoin and gold reversing losses, CoinDesk&#x27;s Markets Daily is back for your latest crypto news roundup!"/><link rel="alternate" type="application/rss+xml" title="CoinDesk RSS Feed" href="https://www.coindesk.com/feed"/><link rel="icon" href="https://www.coindesk.com/favicons/32x32.png"/><link rel="stylesheet" href="https://use.typekit.net/rfs5mhf.css"/><link rel="preconnect" href="https://static.coindesk.com"/><link rel="preconnect" href="https://production.api.coindesk.com"/><link rel="canonical" href="https://www.coindesk.com/bitcoin-news-aug-28"/><link rel="amphtml" href="https://www.coindesk.com/bitcoin-news-aug-28?amp=1"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Bitcoin News Roundup for Aug. 28, 2020 - CoinDesk"/><meta property="og:description" content="With bitcoin and gold reversing losses, CoinDesk&#x27;s Markets Daily is back for your latest crypto news roundup!"/><meta property="og:url" content="https://www.coindesk.com/bitcoin-news-aug-28"/><meta property="og:site_name" content="CoinDesk"/><meta property="article:published_time" content="2020-08-28T16:00:00+00:00"/><meta property="article:modified_time" content="2020-08-28T15:38:29+00:00"/><meta property="og:image" content="https://static.coindesk.com/wp-content/uploads/2020/07/Markets-Daily-Front-Page-Adam-Lyllah.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://static.coindesk.com/wp-content/uploads/2020/07/Markets-Daily-Front-Page-Adam-Lyllah-1200x600.jpg"/><meta name="twitter:creator" content="@coindesk"/><meta name="twitter:site" content="@coindesk"/><meta name="twitter:account_id" content="1418565129"/><meta name="twitter:description" content="With bitcoin and gold reversing losses, CoinDesk&#x27;s Markets Daily is back for your latest crypto news roundup!"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.coindesk.com/bitcoin-news-aug-28"},"headline":"Bitcoin News Roundup for Aug. 28, 2020 - CoinDesk","url":"https://www.coindesk.com/bitcoin-news-aug-28","thumbnailUrl":"https://static.coindesk.com/wp-content/uploads/2020/07/Markets-Daily-Front-Page-Adam-Lyllah.jpg","image":{"@type":"ImageObject","url":"https://static.coindesk.com/wp-content/uploads/2020/07/Markets-Daily-Front-Page-Adam-Lyllah.jpg"},"dateCreated":"2020-08-28T16:00:00+00:00","datePublished":"2020-08-28T16:00:00+00:00","dateModified":"2020-08-28T15:38:29+00:00","articleSection":"Markets","author":["Lyllah Ledesma"],"creator":["Lyllah Ledesma"],"keywords":["Podcasts","Markets Daily"],"publisher":{"@type":"Organization","name":"CoinDesk","logo":{"@type":"ImageObject","url":"https://static.coindesk.com/static/images/facebook-fac97d3978e92835d7996398f6816652.png"}}}</script><meta name="parsely-metadata" content="{&quot;id&quot;:508220,&quot;excerpt&quot;:&quot;With bitcoin and gold reversing losses, CoinDesk&#x27;s Markets Daily is back for your latest crypto news roundup!&quot;,&quot;path&quot;:&quot;/bitcoin-news-aug-28&quot;}"/><title>Bitcoin News Roundup for Aug. 28, 2020 - CoinDesk</title><script async="" src="https://platform.twitter.com/widgets.js"></script><meta name="next-head-count" content="32"/><link rel="preload" href="https://static.coindesk.com/static/chunks/ef2d8617b3798a7f7834037d463a06c046d38e47_CSS.349b4184.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/ef2d8617b3798a7f7834037d463a06c046d38e47_CSS.349b4184.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/751b952919c056ab72a0de55277b7082233f1a3d_CSS.164afe8e.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/751b952919c056ab72a0de55277b7082233f1a3d_CSS.164afe8e.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/89225611809c6d80f48785be81fc2fa7625be606_CSS.5a5406bc.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/89225611809c6d80f48785be81fc2fa7625be606_CSS.5a5406bc.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.975d9051.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/styles.975d9051.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/static/2.39.0/pages/%5Bslug%5D.js.450b9c4d.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/static/2.39.0/pages/%5Bslug%5D.js.450b9c4d.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/2.39.0/pages/_app.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/2.39.0/pages/%5Bslug%5D.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/runtime/webpack-d926a1c234d3ffe7acb4.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/framework.50e96cd3490c2a02ba53.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/eb01bb9b.0f534be111d1bb6871e2.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/commons.ffde06ab3586b723354d.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/6ba6b91468a47606d0a4311e6778890e6d812658.7880c675f7ea3914c1d5.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/f9f5fc90872c564d9e925876eb3fa1f426fab9aa.91acfcbd3313a6bce9ee.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/runtime/main-4e63cb5bd9ce20585342.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/ef2d8617b3798a7f7834037d463a06c046d38e47.b45a3c97b2e7c668bab8.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/ef2d8617b3798a7f7834037d463a06c046d38e47_CSS.58471afdb7a4755dfa0b.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/608ea98e8edaf15106908ff31ce1d2192f2b140e.3a78139e44a4284c3580.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/87b2ed7c4643b29e3e82aa8c81bd391486d6dca9.cc6488fa6444a39d2768.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/751b952919c056ab72a0de55277b7082233f1a3d.dac89ff739f76b0bf67f.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/751b952919c056ab72a0de55277b7082233f1a3d_CSS.09128eed5fe12bd5a1c2.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/89225611809c6d80f48785be81fc2fa7625be606_CSS.8539ceeadc07279b7a48.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/89225611809c6d80f48785be81fc2fa7625be606.d4aa5ef7874407d4c733.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/a6247ade45c3b2e02181286881e988fb4e91b909.edb79e44f86057669c91.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.418baf28950040b6e8d2.js" as="script"/><style data-styled="" data-styled-version="5.1.1">.hHcpPX .submenu{display:none;}/*!sc*/
.hHcpPX .back{display:none;}/*!sc*/
.hHcpPX #id222cb395-67a7-414d-a410-d3e6584305b7:checked ~ .primary-nav{display:none;}/*!sc*/
.hHcpPX #id222cb395-67a7-414d-a410-d3e6584305b7:checked ~ .back.id222cb395-67a7-414d-a410-d3e6584305b7{display:block;}/*!sc*/
.hHcpPX #id222cb395-67a7-414d-a410-d3e6584305b7:checked ~ .submenu.id222cb395-67a7-414d-a410-d3e6584305b7{display:block;}/*!sc*/
.hHcpPX #id5660b67c-d05f-4deb-a87e-c49bb89e35ec:checked ~ .primary-nav{display:none;}/*!sc*/
.hHcpPX #id5660b67c-d05f-4deb-a87e-c49bb89e35ec:checked ~ .back.id5660b67c-d05f-4deb-a87e-c49bb89e35ec{display:block;}/*!sc*/
.hHcpPX #id5660b67c-d05f-4deb-a87e-c49bb89e35ec:checked ~ .submenu.id5660b67c-d05f-4deb-a87e-c49bb89e35ec{display:block;}/*!sc*/
.hHcpPX #id0c36a23d-c5a8-40cd-9620-de2cfd894d68:checked ~ .primary-nav{display:none;}/*!sc*/
.hHcpPX #id0c36a23d-c5a8-40cd-9620-de2cfd894d68:checked ~ .back.id0c36a23d-c5a8-40cd-9620-de2cfd894d68{display:block;}/*!sc*/
.hHcpPX #id0c36a23d-c5a8-40cd-9620-de2cfd894d68:checked ~ .submenu.id0c36a23d-c5a8-40cd-9620-de2cfd894d68{display:block;}/*!sc*/
.hHcpPX #idf73d79e3-97a7-4917-b7c2-77e0f245fefd:checked ~ .primary-nav{display:none;}/*!sc*/
.hHcpPX #idf73d79e3-97a7-4917-b7c2-77e0f245fefd:checked ~ .back.idf73d79e3-97a7-4917-b7c2-77e0f245fefd{display:block;}/*!sc*/
.hHcpPX #idf73d79e3-97a7-4917-b7c2-77e0f245fefd:checked ~ .submenu.idf73d79e3-97a7-4917-b7c2-77e0f245fefd{display:block;}/*!sc*/
data-styled.g1[id="sc-1kf0bqo-0"]{content:"hHcpPX,"}/*!sc*/
</style></head><body class="no-js"><script>document.body.classList.remove("no-js");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGVFCF9" height="0" width="0" style="display:none;visibility:hidden"></iframe> <img src="https://www.facebook.com/tr?id=472218139648482&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="Facebook pixel"  /> <img src="https://analytics.twitter.com/i/adsct?txn_id=l4l2u&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" height="1" width="1" style="display:none;" alt="Twitter pixel"  /> <img src="https://certify.alexametrics.com/atrk.gif?account=7nk2s1hNdI20fn" height="1" width="1" style="display:none" alt="Alexa pixel" /></noscript><div id="__next"><section class="site-nav " role="navigation" aria-label="Main navigation"><div class="site-nav-mobile no-js-only"><input type="checkbox" id="nav-body"/><div class="site-nav-mobile-top"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/static/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a></div><nav class="site-nav-mobile-wrapper"><header class="header"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/static/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a></div></header><div class="body"><div class="body-wrapper"><div class="sc-1kf0bqo-0 hHcpPX"><input type="checkbox" id="id222cb395-67a7-414d-a410-d3e6584305b7"/><label class="nav-title back id222cb395-67a7-414d-a410-d3e6584305b7" for="id222cb395-67a7-414d-a410-d3e6584305b7"><img src="https://static.coindesk.com/static/images/arrow-left-3ec80f8ac939ab0a20f3b75fe01842ec.svg" alt=""/><span>News</span></label><input type="checkbox" id="id5660b67c-d05f-4deb-a87e-c49bb89e35ec"/><label class="nav-title back id5660b67c-d05f-4deb-a87e-c49bb89e35ec" for="id5660b67c-d05f-4deb-a87e-c49bb89e35ec"><img src="https://static.coindesk.com/static/images/arrow-left-3ec80f8ac939ab0a20f3b75fe01842ec.svg" alt=""/><span>Learn</span></label><input type="checkbox" id="id0c36a23d-c5a8-40cd-9620-de2cfd894d68"/><label class="nav-title back id0c36a23d-c5a8-40cd-9620-de2cfd894d68" for="id0c36a23d-c5a8-40cd-9620-de2cfd894d68"><img src="https://static.coindesk.com/static/images/arrow-left-3ec80f8ac939ab0a20f3b75fe01842ec.svg" alt=""/><span>Videos</span></label><input type="checkbox" id="idf73d79e3-97a7-4917-b7c2-77e0f245fefd"/><label class="nav-title back idf73d79e3-97a7-4917-b7c2-77e0f245fefd" for="idf73d79e3-97a7-4917-b7c2-77e0f245fefd"><img src="https://static.coindesk.com/static/images/arrow-left-3ec80f8ac939ab0a20f3b75fe01842ec.svg" alt=""/><span>Research</span></label><section class="primary-nav"><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><div role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button></div></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Whistleblower Kidnapped in Ukraine After Accusing Crypto Firm of Exit Scam" href="/bitsonar-employee-kidnapped"><picture data-image-id="508023"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-383x247.jpg" class="article-card-img" alt="man-with-his-hands-tied-behind-his-back" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/bitcoin-crime"><span class="eyebrow-button-text">Crime</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Whistleblower Kidnapped in Ukraine After Accusing Crypto Firm of Exit Scam" href="/bitsonar-employee-kidnapped">Whistleblower Kidnapped in Ukraine After Accusing Crypto Firm of Exit Scam</a> <a href="https://twitter.com/intent/tweet?text=Whistleblower%20Kidnapped%20in%20Ukraine%20After%20Accusing%20Crypto%20Firm%20of%20Exit%20Scam%20https%3A%2F%2Fwww.coindesk.com%2Fbitsonar-employee-kidnapped%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Anna Baydakova" href="/author/abaydakova">Anna Baydakova</a></span><span class="card-date">Aug 27, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Pops and Drops After Powell Introduces Average Inflation Targeting" href="/bitcoin-pops-and-drops-after-powell-introduces-average-inflation-targeting"><picture data-image-id="507703"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-383x247.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-383x247.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-383x247.png 383w" type="image/png"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-1035x690.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-690x460.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-345x230.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-1035x690.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-690x460.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-345x230.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-1035x690.png 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-690x460.png 690w, https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-345x230.png 345w" type="image/png"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-383x247.png" class="article-card-img" alt="btc-chart-20" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets"><span class="eyebrow-button-text">Markets</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Pops and Drops After Powell Introduces Average Inflation Targeting" href="/bitcoin-pops-and-drops-after-powell-introduces-average-inflation-targeting">Bitcoin Pops and Drops After Powell Introduces Average Inflation Targeting</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Pops%20and%20Drops%20After%20Powell%20Introduces%20Average%20Inflation%20Targeting%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-pops-and-drops-after-powell-introduces-average-inflation-targeting%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Aug 27, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Market Wrap: Bitcoin Braces for $700M in Options to Expire; Record $7B Value Locked in DeFi" href="/bitcoin-option-expirations-defi"><picture data-image-id="507336"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-383x247.jpg" class="article-card-img" alt="cdbpiaug26" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/defi"><span class="eyebrow-button-text">DeFi</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Market Wrap: Bitcoin Braces for $700M in Options to Expire; Record $7B Value Locked in DeFi" href="/bitcoin-option-expirations-defi">Market Wrap: Bitcoin Braces for $700M in Options to Expire; Record $7B Value Locked in DeFi</a> <a href="https://twitter.com/intent/tweet?text=Market%20Wrap%3A%20Bitcoin%20Braces%20for%20%24700M%20in%20Options%20to%20Expire%3B%20Record%20%247B%20Value%20Locked%20in%20DeFi%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-option-expirations-defi%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Daniel Cawrey" href="/author/daniel-cawrey">Daniel Cawrey</a></span><span class="card-date">Aug 26, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Market Wrap: Bitcoin Dips to $11.1K; Ether Mining Difficulty at Year High" href="/market-wrap-bitcoin-ether-mining"><picture data-image-id="506884"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-383x247.jpg" class="article-card-img" alt="cdbpiaug25" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/ethereum-mining"><span class="eyebrow-button-text">Ethereum Mining</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Market Wrap: Bitcoin Dips to $11.1K; Ether Mining Difficulty at Year High" href="/market-wrap-bitcoin-ether-mining">Market Wrap: Bitcoin Dips to $11.1K; Ether Mining Difficulty at Year High</a> <a href="https://twitter.com/intent/tweet?text=Market%20Wrap%3A%20Bitcoin%20Dips%20to%20%2411.1K%3B%20Ether%20Mining%20Difficulty%20at%20Year%20High%20https%3A%2F%2Fwww.coindesk.com%2Fmarket-wrap-bitcoin-ether-mining%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Daniel Cawrey" href="/author/daniel-cawrey">Daniel Cawrey</a></span><span class="card-date">Aug 25, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Blockchain Bites: Bitcoin’s ‘Rich List,’ Ethereum’s Volatility, DeFi’s Shakeup" href="/blockchain-bites-bitcoin-rich-defi"><picture data-image-id="506766"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-383x247.jpg" class="article-card-img" alt="champagne, rich, glasses, bubbles" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/news-roundup"><span class="eyebrow-button-text">News Roundup</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Blockchain Bites: Bitcoin’s ‘Rich List,’ Ethereum’s Volatility, DeFi’s Shakeup" href="/blockchain-bites-bitcoin-rich-defi">Blockchain Bites: Bitcoin’s ‘Rich List,’ Ethereum’s Volatility, DeFi’s Shakeup</a> <a href="https://twitter.com/intent/tweet?text=Blockchain%20Bites%3A%20Bitcoin%E2%80%99s%20%E2%80%98Rich%20List%2C%E2%80%99%20Ethereum%E2%80%99s%20Volatility%2C%20DeFi%E2%80%99s%20Shakeup%20https%3A%2F%2Fwww.coindesk.com%2Fblockchain-bites-bitcoin-rich-defi%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Daniel Kuhn" href="/author/danielcoindesk-com">Daniel Kuhn</a></span><span class="card-date">Aug 25, 2020</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div><ul class="primary-nav-items"><li><label class="links-wrapper" for="id222cb395-67a7-414d-a410-d3e6584305b7"><span>News</span><img src="https://static.coindesk.com/static/images/arrow-right-607d0eebe7e8b5be554faef22651d93d.svg" alt=""/></label></li><li><label class="links-wrapper" for="id5660b67c-d05f-4deb-a87e-c49bb89e35ec"><span>Learn</span><img src="https://static.coindesk.com/static/images/arrow-right-607d0eebe7e8b5be554faef22651d93d.svg" alt=""/></label></li><li><label class="links-wrapper" for="id0c36a23d-c5a8-40cd-9620-de2cfd894d68"><a href="/videos">Videos</a></label></li><li><label class="links-wrapper" for="idf73d79e3-97a7-4917-b7c2-77e0f245fefd"><a href="/research">Research</a></label></li></ul><a class="events-button" href="/events">Events</a></section><div class="submenu has-focus id222cb395-67a7-414d-a410-d3e6584305b7"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item"><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item"><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item"><a class="submenu-button" href="/videos"><i class="bullet"></i>Videos</a></li><li class="submenu-item"><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-1-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-1-1"><span>Money Reimagined</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-2-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-2-1"><span>First Mover</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-3-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-3-1"><span>Crypto Long &amp; Short</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-4-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-4-1"><span>Blockchain Bites</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></li></ul><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item"><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item"><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item"><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list list"></ul></li></ul></div><div class="submenu has-focus id5660b67c-d05f-4deb-a87e-c49bb89e35ec"><ul class="submenu-list"><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>101 Guides</button><ul class="links-list list"><li><a class="links-item" href="/learn/bitcoin-101"><div class="list">Bitcoin 101</div></a></li><li><a class="links-item" href="/learn/blockchain-101"><div class="list">Blockchain 101</div></a></li><li><a class="links-item" href="/learn/ethereum-101"><div class="list">Ethereum 101</div></a></li><li><a class="links-item" href="/learn/trading-101"><div class="list">Trading 101</div></a></li></ul><a class="sub-all-link" href="/learn">All 101 Guides<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Assets</button><ul class="links-list list"><li><a class="links-item" href="/crypto/0x-zrx"><div class="list">0x (ZRX)</div></a></li><li><a class="links-item" href="/crypto/cosmos"><div class="list">Cosmos</div></a></li><li><a class="links-item" href="/crypto/gemini-dollar"><div class="list">Gemini Dollar</div></a></li><li><a class="links-item" href="/crypto/zcash"><div class="list">Zcash</div></a></li><li><a class="links-item" href="/crypto/grin-cryptocurrency"><div class="list">Grin</div></a></li></ul><a class="sub-all-link" href="/crypto">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Companies</button><ul class="links-list list"><li><a class="links-item" href="/company/crypto-fund-research"><div class="list">Crypto Fund Research</div></a></li><li><a class="links-item" href="/company/21shares"><div class="list">21Shares</div></a></li><li><a class="links-item" href="/company/coinshares"><div class="list">CoinShares</div></a></li><li><a class="links-item" href="/company/digital-asset-research"><div class="list">Digital Asset Research</div></a></li><li><a class="links-item" href="/company/dappradar"><div class="list">DappRadar</div></a></li></ul><a class="sub-all-link" href="/company">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>People</button><ul class="links-list list"><li><a class="links-item" href="/people/anthony-pompliano"><div class="list">Anthony Pompliano</div></a></li><li><a class="links-item" href="/people/vitalik-buterin"><div class="list">Vitalik Buterin</div></a></li><li><a class="links-item" href="/people/jimmy-song"><div class="list">Jimmy Song</div></a></li><li><a class="links-item" href="/people/jameson-lopp"><div class="list">Jameson Lopp</div></a></li><li><a class="links-item" href="/people/satoshi-nakamoto"><div class="list">Satoshi Nakamoto</div></a></li></ul><a class="sub-all-link" href="/people">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li></ul></div><div class="submenu has-focus id0c36a23d-c5a8-40cd-9620-de2cfd894d68"><ul class="submenu-list"></ul></div><div class="submenu has-focus idf73d79e3-97a7-4917-b7c2-77e0f245fefd"><ul class="submenu-list"></ul></div></div></div></div><section class="bottom"><a class="button button-side" href="/data"><img src="https://static.coindesk.com/static/images/pricing-icon-2770468685b46d1127a9d197a773b6e8.svg" alt=""/></a><label class="button button-center" for="nav-body"><img class="opened" src="https://static.coindesk.com/static/images/menu-close-square-icon-5772f6f0cd1db770f7a6a1e8fa3d1c66.svg" alt=""/><img class="closed" src="https://static.coindesk.com/static/images/menu-icon-e3241891bc3b49e61b1fdf6dfb08a0e7.svg" alt=""/></label><a class="button button-side" href="/events/consensus-2020"><img src="https://static.coindesk.com/static/images/events-icon-4eaf041916fec699969c44b565b19678.svg" alt=""/></a></section></nav></div><header class="site-nav-desktop offset"><div class="site-nav-spacer"></div><div class="site-nav-spacer-pricing"></div><div class="site-nav-wrapper"><nav class="navbar"><div class="container"><div class="nav-wrapper"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/static/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a></div><div class="nav-items"><ul class="top-nav "><li class="top-nav-item 
                                   
                                  "><button>News</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/static/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg" alt=""/></button><div class="site-menu  two-columns"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item"><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item"><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item"><a class="submenu-button" href="/videos"><i class="bullet"></i>Videos</a></li><li class="submenu-item"><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-5-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-5-1"><span>Money Reimagined</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-6-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-6-1"><span>First Mover</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-7-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-7-1"><span>Crypto Long &amp; Short</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-8-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-8-1"><span>Blockchain Bites</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></li></ul><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item"><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item"><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item"><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list list"></ul></li></ul></div></div><div></div></div></div></nav></li><li class="top-nav-item 
                                   
                                  "><button>Learn</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/static/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg" alt=""/></button><div class="site-menu  false"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>101 Guides</button><ul class="links-list list"><li><a class="links-item" href="/learn/bitcoin-101"><div class="list">Bitcoin 101</div></a></li><li><a class="links-item" href="/learn/blockchain-101"><div class="list">Blockchain 101</div></a></li><li><a class="links-item" href="/learn/ethereum-101"><div class="list">Ethereum 101</div></a></li><li><a class="links-item" href="/learn/trading-101"><div class="list">Trading 101</div></a></li></ul><a class="sub-all-link" href="/learn">All 101 Guides<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Assets</button><ul class="links-list list"><li><a class="links-item" href="/crypto/0x-zrx"><div class="list">0x (ZRX)</div></a></li><li><a class="links-item" href="/crypto/cosmos"><div class="list">Cosmos</div></a></li><li><a class="links-item" href="/crypto/gemini-dollar"><div class="list">Gemini Dollar</div></a></li><li><a class="links-item" href="/crypto/zcash"><div class="list">Zcash</div></a></li><li><a class="links-item" href="/crypto/grin-cryptocurrency"><div class="list">Grin</div></a></li></ul><a class="sub-all-link" href="/crypto">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Companies</button><ul class="links-list list"><li><a class="links-item" href="/company/crypto-fund-research"><div class="list">Crypto Fund Research</div></a></li><li><a class="links-item" href="/company/21shares"><div class="list">21Shares</div></a></li><li><a class="links-item" href="/company/coinshares"><div class="list">CoinShares</div></a></li><li><a class="links-item" href="/company/digital-asset-research"><div class="list">Digital Asset Research</div></a></li><li><a class="links-item" href="/company/dappradar"><div class="list">DappRadar</div></a></li></ul><a class="sub-all-link" href="/company">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>People</button><ul class="links-list list"><li><a class="links-item" href="/people/anthony-pompliano"><div class="list">Anthony Pompliano</div></a></li><li><a class="links-item" href="/people/vitalik-buterin"><div class="list">Vitalik Buterin</div></a></li><li><a class="links-item" href="/people/jimmy-song"><div class="list">Jimmy Song</div></a></li><li><a class="links-item" href="/people/jameson-lopp"><div class="list">Jameson Lopp</div></a></li><li><a class="links-item" href="/people/satoshi-nakamoto"><div class="list">Satoshi Nakamoto</div></a></li></ul><a class="sub-all-link" href="/people">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li></ul></div></div><div><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-9-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-9-1"><span>Money Reimagined</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-10-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-10-1"><span>First Mover</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-11-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-11-1"><span>Crypto Long &amp; Short</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-12-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-12-1"><span>Blockchain Bites</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div></div></nav></li><li class="top-nav-item 
                                   
                                  "><a class="button single" href="/videos">Videos</a></li><li class="top-nav-item 
                                   
                                  "><a class="button single" href="/research">Research</a></li></ul><a class="events-button" href="/events">Events</a><ul class="top-nav search-nav"><li class="js-only "><button class="search-button " aria-label="Search"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button><nav class="nav-expanded"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/static/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg" alt=""/></button><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><div role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button></div></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Whistleblower Kidnapped in Ukraine After Accusing Crypto Firm of Exit Scam" href="/bitsonar-employee-kidnapped"><picture data-image-id="508023"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/08/GettyImages-1135982609-383x247.jpg" class="article-card-img" alt="man-with-his-hands-tied-behind-his-back" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/bitcoin-crime"><span class="eyebrow-button-text">Crime</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Whistleblower Kidnapped in Ukraine After Accusing Crypto Firm of Exit Scam" href="/bitsonar-employee-kidnapped">Whistleblower Kidnapped in Ukraine After Accusing Crypto Firm of Exit Scam</a> <a href="https://twitter.com/intent/tweet?text=Whistleblower%20Kidnapped%20in%20Ukraine%20After%20Accusing%20Crypto%20Firm%20of%20Exit%20Scam%20https%3A%2F%2Fwww.coindesk.com%2Fbitsonar-employee-kidnapped%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Anna Baydakova" href="/author/abaydakova">Anna Baydakova</a></span><span class="card-date">Aug 27, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Pops and Drops After Powell Introduces Average Inflation Targeting" href="/bitcoin-pops-and-drops-after-powell-introduces-average-inflation-targeting"><picture data-image-id="507703"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-383x247.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-383x247.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-383x247.png 383w" type="image/png"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-1035x690.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-690x460.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-345x230.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-1035x690.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-690x460.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-345x230.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-1035x690.png 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-690x460.png 690w, https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-345x230.png 345w" type="image/png"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/08/btc-chart-1-383x247.png" class="article-card-img" alt="btc-chart-20" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets"><span class="eyebrow-button-text">Markets</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Pops and Drops After Powell Introduces Average Inflation Targeting" href="/bitcoin-pops-and-drops-after-powell-introduces-average-inflation-targeting">Bitcoin Pops and Drops After Powell Introduces Average Inflation Targeting</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Pops%20and%20Drops%20After%20Powell%20Introduces%20Average%20Inflation%20Targeting%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-pops-and-drops-after-powell-introduces-average-inflation-targeting%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Aug 27, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Market Wrap: Bitcoin Braces for $700M in Options to Expire; Record $7B Value Locked in DeFi" href="/bitcoin-option-expirations-defi"><picture data-image-id="507336"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug26-383x247.jpg" class="article-card-img" alt="cdbpiaug26" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/defi"><span class="eyebrow-button-text">DeFi</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Market Wrap: Bitcoin Braces for $700M in Options to Expire; Record $7B Value Locked in DeFi" href="/bitcoin-option-expirations-defi">Market Wrap: Bitcoin Braces for $700M in Options to Expire; Record $7B Value Locked in DeFi</a> <a href="https://twitter.com/intent/tweet?text=Market%20Wrap%3A%20Bitcoin%20Braces%20for%20%24700M%20in%20Options%20to%20Expire%3B%20Record%20%247B%20Value%20Locked%20in%20DeFi%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-option-expirations-defi%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Daniel Cawrey" href="/author/daniel-cawrey">Daniel Cawrey</a></span><span class="card-date">Aug 26, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Market Wrap: Bitcoin Dips to $11.1K; Ether Mining Difficulty at Year High" href="/market-wrap-bitcoin-ether-mining"><picture data-image-id="506884"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/08/cdbpiaug25-383x247.jpg" class="article-card-img" alt="cdbpiaug25" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/ethereum-mining"><span class="eyebrow-button-text">Ethereum Mining</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Market Wrap: Bitcoin Dips to $11.1K; Ether Mining Difficulty at Year High" href="/market-wrap-bitcoin-ether-mining">Market Wrap: Bitcoin Dips to $11.1K; Ether Mining Difficulty at Year High</a> <a href="https://twitter.com/intent/tweet?text=Market%20Wrap%3A%20Bitcoin%20Dips%20to%20%2411.1K%3B%20Ether%20Mining%20Difficulty%20at%20Year%20High%20https%3A%2F%2Fwww.coindesk.com%2Fmarket-wrap-bitcoin-ether-mining%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Daniel Cawrey" href="/author/daniel-cawrey">Daniel Cawrey</a></span><span class="card-date">Aug 25, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Blockchain Bites: Bitcoin’s ‘Rich List,’ Ethereum’s Volatility, DeFi’s Shakeup" href="/blockchain-bites-bitcoin-rich-defi"><picture data-image-id="506766"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/08/tristan-gassert-IRzq8sDxb7w-unsplash-383x247.jpg" class="article-card-img" alt="champagne, rich, glasses, bubbles" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/news-roundup"><span class="eyebrow-button-text">News Roundup</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Blockchain Bites: Bitcoin’s ‘Rich List,’ Ethereum’s Volatility, DeFi’s Shakeup" href="/blockchain-bites-bitcoin-rich-defi">Blockchain Bites: Bitcoin’s ‘Rich List,’ Ethereum’s Volatility, DeFi’s Shakeup</a> <a href="https://twitter.com/intent/tweet?text=Blockchain%20Bites%3A%20Bitcoin%E2%80%99s%20%E2%80%98Rich%20List%2C%E2%80%99%20Ethereum%E2%80%99s%20Volatility%2C%20DeFi%E2%80%99s%20Shakeup%20https%3A%2F%2Fwww.coindesk.com%2Fblockchain-bites-bitcoin-rich-defi%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Daniel Kuhn" href="/author/danielcoindesk-com">Daniel Kuhn</a></span><span class="card-date">Aug 25, 2020</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></div></nav></li><li class="no-js"><button class="search-button" aria-label="Search"><a href="/search"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></a></button></li></ul></div></div></div></nav><nav class="pricing-nav-desktop  minimized"><div class="pricing-wrapper-spacer"></div><nav class="pricing-wrapper"><div class="container"><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col"><a class="pricing-card minimized"><div class="pricing-wrapper-minimized"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">n/a</div></div></div><div class="pricing-card-wrapper hidden"><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">n/a</div></div><div class="graph"></div></div></div></a></div><div class="clearfix"></div></div><div class="pricing-nav-controls"><div class="toggle-wrapper"><button class="toggle-pricing  minimized"><svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></button></div><div class="link-wrapper"><a href="/coindesk20">Top Assets</a><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 12 12" aria-label="arrow right icon"><path d="M10.1,5.7L5.5,0.5l0.4-0.3l5,5.5l0,0l0,0L11.1,6l-5.2,5.8l-0.4-0.4l4.6-5.1H0.2V5.7H10.1L10.1,5.7z"></path></svg></div></div></nav></nav><div class="ie-banner light"><div class="banner-content"><p>Please consider using a different web browser for better experience.</p><div class="close-banner"><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 20 20" aria-label="close icon"><line x1="20" y1="0" x2="0" y2="20"></line><line x1="20" y1="20" x2="0" y2="0"></line></svg></div></div></div></div><div class="notification no-js"><span><strong>Please enable JavaScript in your browser for a better site experience.</strong></span></div></header></section><main><section class="global-content article video"><div><div class="article article-module"><article id="article-508220" class="article video" style="background-image:url(https://static.coindesk.com/static/images/article_bg-dab68b5a23178635c5b544c04ad28252.png)"><header class="article-hero video has-media pre-animation-state"><div><div class="article-hero-nav"><a href="/category/markets"><button class="button related-button"><span class="related-button-text"><span class="article-type">story</span> from <strong>Markets</strong></span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></button></a></div><div class="article-hero-content"><div class="article-hero-meta"><div class="article-hero-title"><h1 class="heading ">Bitcoin News Roundup for Aug. 28, 2020</h1><div class="article-hero-datetime"><time dateTime="2020-08-28T16:00:00">Aug 28, 2020 at 16:00 UTC</time></div><div class="article-hero-share"><div><a href="https://twitter.com/intent/tweet?text=Bitcoin%20News%20Roundup%20for%20Aug.%2028%2C%202020%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-news-aug-28%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/bitcoin-news-aug-28" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="facebook logo icon"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-news-aug-28&amp;title=Bitcoin%20News%20Roundup%20for%20Aug.%2028%2C%202020&amp;summary=CoinDesk%20-%20Leader%20in%20blockchain%20news.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="linkedin logo icon"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></div></div></div></div><div class="article-hero-media"><div class="media-wrapper"><div class="fade"><picture data-image-id="493046"><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/Markets-Daily-Front-Page-Adam-Lyllah-710x458.jpg?format=webp 710w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/Markets-Daily-Front-Page-Adam-Lyllah-710x458.jpg?format=jp2 710w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/Markets-Daily-Front-Page-Adam-Lyllah-710x458.jpg 710w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/Markets-Daily-Front-Page-Adam-Lyllah-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/07/Markets-Daily-Front-Page-Adam-Lyllah-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/07/Markets-Daily-Front-Page-Adam-Lyllah-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/Markets-Daily-Front-Page-Adam-Lyllah-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/07/Markets-Daily-Front-Page-Adam-Lyllah-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/07/Markets-Daily-Front-Page-Adam-Lyllah-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/07/Markets-Daily-Front-Page-Adam-Lyllah-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/07/Markets-Daily-Front-Page-Adam-Lyllah-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/07/Markets-Daily-Front-Page-Adam-Lyllah-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2020/07/Markets-Daily-Front-Page-Adam-Lyllah-710x458.jpg" alt="Bitcoin
" loading="lazy"/></picture></div></div></div><div class="article-hero-authors"><div class="rects"><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg></div><section class="sidebar-profile dark author"><div class="img-block"><a style="background:linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.2)),linear-gradient(to bottom, #19284d, #19284d),url(&quot;https://secure.gravatar.com/avatar/5f31cb8e98c8d8ed75a77f85bab8548f?s=200&amp;#038;d=mm&amp;#038;r=g&quot;);background-size:cover;background-position:center" href="/author/lyllah-ledesma"></a></div><div class="text-block"><a href="/author/lyllah-ledesma"><h5 class="heading">Lyllah Ledesma</h5></a><div class="social-accounts"><a href="mailto:lyllah@coindesk.com" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 20 20" aria-label="email icon"><path d="M19.7,5C19.9,5.3,20,5.6,20,5.9v10.2c0,1-0.8,1.9-1.8,1.9H1.8c-1,0-1.8-0.8-1.8-1.9V5.9 C0,5.6,0.1,5.3,0.3,5l9.4,7.8c0.2,0.1,0.4,0.1,0.6,0L19.7,5L19.7,5z M19,3.3L10,11L1,3.3C1.3,3.1,1.6,3,1.9,3h16.2 C18.4,3,18.7,3.1,19,3.3z"></path><g><path d="M19.7,5C19.9,5.3,20,5.6,20,5.9v10.2c0,1-0.8,1.9-1.8,1.9H1.8c-1,0-1.8-0.8-1.8-1.9V5.9 C0,5.6,0.1,5.3,0.3,5l9.4,7.8c0.2,0.1,0.4,0.1,0.6,0L19.7,5L19.7,5z M19,3.3L10,11L1,3.3C1.3,3.1,1.6,3,1.9,3h16.2 C18.4,3,18.7,3.1,19,3.3z"></path></g></svg></a></div></div></section></div></div></div></header><div class="article-progress-bar "><div class="pb-content"><div class="container"><h2 class="heading truncate">Bitcoin News Roundup for Aug. 28, 2020</h2><div class="space"></div><div class="icons"><div class="social-share custom light"><a href="https://twitter.com/intent/tweet?text=Bitcoin%20News%20Roundup%20for%20Aug.%2028%2C%202020%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-news-aug-28%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/bitcoin-news-aug-28" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="facebook logo icon"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-news-aug-28&amp;title=Bitcoin%20News%20Roundup%20for%20Aug.%2028%2C%202020&amp;summary=CoinDesk%20-%20Leader%20in%20blockchain%20news.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="linkedin logo icon"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></div></div></div></div><div class="progress" style="width:0%"></div></div><section class="has-media video article-content"><section class="has-media video article-body"><div id="node-0" class="article-pharagraph"><p class="text"><strong>With bitcoin and gold reversing losses, CoinDesk&#8217;s Markets Daily is back for your latest crypto news roundup!</strong>
</p></div><div id="node-1" class="article-pharagraph"><p class="text"><em>For early access before our regular noon Eastern time releases , subscribe with&nbsp;<a href="https://link.chtbl.com/V6xbg90a" target="_blank" rel="noreferrer noopener" data-reactroot="">Apple Podcasts</a>,&nbsp;<a href="https://link.chtbl.com/Ykug2FjC" target="_blank" rel="noreferrer noopener" data-reactroot="">Spotify</a>,&nbsp;<a href="https://link.chtbl.com/7akPFAdf" target="_blank" rel="noreferrer noopener" data-reactroot="">Pocketcasts</a>,&nbsp;<a href="https://link.chtbl.com/60JdQUSQ" target="_blank" rel="noreferrer noopener" data-reactroot="">Google Podcasts</a>,&nbsp;<a href="https://link.chtbl.com/4LuVRC74" target="_blank" rel="noreferrer noopener" data-reactroot="">Castbox</a>,&nbsp;<a href="https://link.chtbl.com/S-B1bKPU" target="_blank" rel="noreferrer noopener" data-reactroot="">Stitcher</a>,&nbsp;<a href="https://link.chtbl.com/rAbsJBCb" target="_blank" rel="noreferrer noopener" data-reactroot="">RadioPublica</a>&nbsp;or&nbsp;<a href="https://link.chtbl.com/n9r2X89f" target="_blank" rel="noreferrer noopener" data-reactroot="">RSS</a>.</em>
</p></div><div id="node-2"><div class="html-block"><p><iframe src="https://art19.com/shows/82903f55-a5b7-4e40-837a-76ad768a30ea/episodes/1b056ccd-d3fc-43d6-bfd1-2def0f597045/embed?theme=dark-custom&amp;primary_color=%23fbc119" style="width: 100%; height: 200px; border: 0 none;" scrolling="no"></iframe></p>
</div></div><div id="node-3" class="article-pharagraph"><p class="text"><em>This episode is sponsored by&nbsp;</em><a href="https://crypto.com/" rel="noreferrer noopener" target="_blank"><em>Crypto.com</em></a><em>,&nbsp;</em><a href="https://bit.ly/3eoichf" rel="noreferrer noopener" target="_blank"><em>Bitstamp</em></a><em>&nbsp;and&nbsp;</em><a href="https://nexo.io/?utm_source=coindesk&amp;utm_medium=fixed&amp;utm_campaign=coindesk_podcasts_aug20&amp;utm_term=general&amp;utm_content=content" rel="noreferrer noopener" target="_blank"><em>Nexo.io</em></a><em>.</em>
</p></div><div id="node-4" class="article-heading"><h2>Today's Stories:</h2></div><div id="node-5" class="article-pharagraph"><p class="text"><a href="https://www.coindesk.com/bitcoin-gold-jerome-powell-speech-markets-price" rel="noreferrer noopener" target="_blank"><br />Bitcoin, Gold Recover After Jerome Powell Speech Shakes Markets</a>&nbsp;
</p></div><div id="node-6" class="article-pharagraph"><p class="text"><a href="/price/bitcoin" data-reactroot="">Bitcoin</a> and gold are reversing losses seen on Thursday after the Federal Reserve&#8217;s announcement of a more relaxed approach to tackling inflation.
</p></div><div id="node-7" class="article-pharagraph"><p class="text"><a target="_blank" rel="noreferrer noopener" href="/binance-bitcoin-bid-ask-spread-cryptocurrencies" data-reactroot="">Binance’s Bitcoin ‘Bid-Ask Spreads’ Tighten as Cryptocurrency Markets Mature</a>&nbsp;
</p></div><div id="node-8" class="article-pharagraph"><p class="text">The narrowing gap between bitcoin buy and sell orders on big exchanges like Binance shows an increasing depth to cryptocurrency markets.&nbsp;&nbsp;&nbsp;
</p></div><div id="node-9" class="article-pharagraph"><p class="text"><a target="_blank" rel="noreferrer noopener" href="/chainalysis-report-shows-healthy-crypto-usage-in-venezuela" data-reactroot="">Chainalysis Report Shows Healthy Crypto Usage in Venezuela</a>&nbsp;
</p></div><div id="node-10" class="article-pharagraph"><p class="text">The Venezuelan government&#8217;s push to create a cryptocurrency-centric economy appears to be working, but perhaps not in the way officials had hoped.
</p></div><div id="node-11" class="article-pharagraph"><p class="text"><a target="_blank" rel="noreferrer noopener" href="/bitmain-ebang-bitcoin-mining-energy-china-inner-mongolia" data-reactroot="">Bitmain, Ebang Among 21 Bitcoin Mining Farms Stripped of Energy Perks in Inner Mongolia</a>
</p></div><div id="node-12" class="article-pharagraph"><p class="text">Affected mining centers in the area may see a notable increase in electricity costs.
</p></div><div id="node-13" class="article-pharagraph"><p class="text"><em>For early access before our regular noon Eastern time releases , subscribe with&nbsp;<a href="https://link.chtbl.com/V6xbg90a" target="_blank" rel="noreferrer noopener" data-reactroot="">Apple Podcasts</a>,&nbsp;<a href="https://link.chtbl.com/Ykug2FjC" target="_blank" rel="noreferrer noopener" data-reactroot="">Spotify</a>,&nbsp;<a href="https://link.chtbl.com/7akPFAdf" target="_blank" rel="noreferrer noopener" data-reactroot="">Pocketcasts</a>,&nbsp;<a href="https://link.chtbl.com/60JdQUSQ" target="_blank" rel="noreferrer noopener" data-reactroot="">Google Podcasts</a>,&nbsp;<a href="https://link.chtbl.com/4LuVRC74" target="_blank" rel="noreferrer noopener" data-reactroot="">Castbox</a>,&nbsp;<a href="https://link.chtbl.com/S-B1bKPU" target="_blank" rel="noreferrer noopener" data-reactroot="">Stitcher</a>,&nbsp;<a href="https://link.chtbl.com/rAbsJBCb" target="_blank" rel="noreferrer noopener" data-reactroot="">RadioPublica</a>&nbsp;or&nbsp;<a href="https://link.chtbl.com/n9r2X89f" target="_blank" rel="noreferrer noopener" data-reactroot="">RSS</a>.</em>
</p></div><div class="end"><i class="pentagon"></i></div><div class="tags"><h4>Read more about...</h4><span class="tag"><a href="/tag/podcasts">Podcasts</a></span><span class="tag"><a href="/tag/markets-daily">Markets Daily</a></span></div><div class="article-disclosure"><div><span class="heading">Disclosure</span><div>The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a <a target="_blank" href="/editorial-policy" data-reactroot="">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of Digital Currency Group, which invests in cryptocurrencies and blockchain startups.</div></div></div></section></section></article></div></div><div class="article-spinner"><div class="spinner" id="spinner-id-13-1"><svg class=" icon" width="34px" height="34px" viewBox="0 0 34 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-label="spinner icon"><circle class="path" fill="none" stroke-width="3" stroke-linecap="round" cx="17" cy="17" r="15"></circle></svg></div></div></section></main><footer class="site-footer"><div class="site-footer-wrapper"><div class="footer-top "><nav class="footer-nav"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/static/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a><div role="navigation" aria-label="Footer main navigation"><div class="footer-row"><a title="About" href="/about">About</a></div><div class="footer-row"><a title="Masthead" href="/masthead">Masthead</a></div><div class="footer-row"><a title="Blog" href="/blog">Blog</a></div><div class="footer-row"><a title="Editorial Policy" href="/editorial-policy">Editorial Policy</a></div><div class="footer-row"><a title="Press" href="/press">Press</a></div><div class="footer-row"><a href="https://boards.greenhouse.io/coindesk" target="_blank" rel="noopener noreferrer" title="Jobs">Jobs</a></div><div class="footer-row"><a title="Events" href="/events">Events</a></div></div></nav></div><div class="newsletter-wrapper"><div class=""><h4 class="heading">Follow us</h4><div class="social-profiles"><span><a href="https://twitter.com/coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Follow us on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></span><span><a href="https://facebook.com/coindesk" target="_blank" rel="noopener noreferrer" class="facebook" title="Follow us on Facebook"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="facebook logo icon"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a></span><span><a href="https://linkedin.com/company/coindesk" target="_blank" rel="noopener noreferrer" class="linkedin" title="Follow us on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="linkedin logo icon"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></span></div><section class="newsletter-card "><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-14-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-14-1"><span>Money Reimagined</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-15-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-15-1"><span>First Mover</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-16-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-16-1"><span>Crypto Long &amp; Short</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-17-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-17-1"><span>Blockchain Bites</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your email" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div><div class="footer-bottom"><nav class="footer-nav "><div role="navigation" aria-label="Footer secondary navigation"><div class="footer-row"><a title="Terms &amp; Conditions" href="/terms">Terms &amp; Conditions</a></div><div class="footer-row"><a title="Privacy Policy" href="/privacy">Privacy Policy</a></div><div class="footer-row"><a title="Newsletters" href="/newsletter">Newsletters</a></div><div class="footer-row">© 2020 CoinDesk</div><div class="footer-row"><div class="dropdown-select dropdown-eyebrow-false dropdown-theme-lightning-yellow "><div class="dropdown-header"><div class="dropdown-header-title">English<!-- --> <svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></div></div></div></div></div><p class="footer-copy">The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a<!-- --> <a href="/editorial-policy">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of<!-- --> <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in cryptocurrencies and blockchain startups.</p></nav></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://static.coindesk.com/static/runtime/polyfills-18428a1c33f73eaa1eb8.js"></script><script async="" data-next-page="/_app" src="https://static.coindesk.com/static/2.39.0/pages/_app.js"></script><script async="" data-next-page="/[slug]" src="https://static.coindesk.com/static/2.39.0/pages/%5Bslug%5D.js"></script><script src="https://static.coindesk.com/static/runtime/webpack-d926a1c234d3ffe7acb4.js" async=""></script><script src="https://static.coindesk.com/static/chunks/framework.50e96cd3490c2a02ba53.js" async=""></script><script src="https://static.coindesk.com/static/chunks/eb01bb9b.0f534be111d1bb6871e2.js" async=""></script><script src="https://static.coindesk.com/static/chunks/commons.ffde06ab3586b723354d.js" async=""></script><script src="https://static.coindesk.com/static/chunks/6ba6b91468a47606d0a4311e6778890e6d812658.7880c675f7ea3914c1d5.js" async=""></script><script src="https://static.coindesk.com/static/chunks/f9f5fc90872c564d9e925876eb3fa1f426fab9aa.91acfcbd3313a6bce9ee.js" async=""></script><script src="https://static.coindesk.com/static/runtime/main-4e63cb5bd9ce20585342.js" async=""></script><script src="https://static.coindesk.com/static/chunks/ef2d8617b3798a7f7834037d463a06c046d38e47.b45a3c97b2e7c668bab8.js" async=""></script><script src="https://static.coindesk.com/static/chunks/ef2d8617b3798a7f7834037d463a06c046d38e47_CSS.58471afdb7a4755dfa0b.js" async=""></script><script src="https://static.coindesk.com/static/chunks/608ea98e8edaf15106908ff31ce1d2192f2b140e.3a78139e44a4284c3580.js" async=""></script><script src="https://static.coindesk.com/static/chunks/87b2ed7c4643b29e3e82aa8c81bd391486d6dca9.cc6488fa6444a39d2768.js" async=""></script><script src="https://static.coindesk.com/static/chunks/751b952919c056ab72a0de55277b7082233f1a3d.dac89ff739f76b0bf67f.js" async=""></script><script src="https://static.coindesk.com/static/chunks/751b952919c056ab72a0de55277b7082233f1a3d_CSS.09128eed5fe12bd5a1c2.js" async=""></script><script src="https://static.coindesk.com/static/chunks/89225611809c6d80f48785be81fc2fa7625be606_CSS.8539ceeadc07279b7a48.js" async=""></script><script src="https://static.coindesk.com/static/chunks/89225611809c6d80f48785be81fc2fa7625be606.d4aa5ef7874407d4c733.js" async=""></script><script src="https://static.coindesk.com/static/chunks/a6247ade45c3b2e02181286881e988fb4e91b909.edb79e44f86057669c91.js" async=""></script><script src="https://static.coindesk.com/static/chunks/styles.418baf28950040b6e8d2.js" async=""></script><script src="https://static.coindesk.com/static/2.39.0/_buildManifest.js" async=""></script><script src="https://static.coindesk.com/static/2.39.0/_ssgManifest.js" async=""></script></body></html>