<!DOCTYPE html><html lang="en"><head><meta name="theme-color" content="#F0F0F0"/><link rel="manifest" href="/manifests/2.30.0/manifest.json"/><link rel="apple-touch-icon" href="/favicons/192x192.png"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><script>APP_ENV = "production";</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]; w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KGVFCF9');</script><meta name="description" content="Binance U.K. will provide regulated crypto trading services for British and European investors."/><link rel="alternate" type="application/rss+xml" title="CoinDesk RSS Feed" href="https://www.coindesk.com/feed"/><link rel="icon" href="https://www.coindesk.com/favicons/32x32.png"/><link rel="stylesheet" href="https://use.typekit.net/rfs5mhf.css"/><link rel="preconnect" href="https://static.coindesk.com"/><link rel="preconnect" href="https://production.api.coindesk.com"/><link rel="canonical" href="https://www.coindesk.com/binances-uk-exchange-institutions-regulated-crypto"/><link rel="amphtml" href="https://www.coindesk.com/binances-uk-exchange-institutions-regulated-crypto?amp=1"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Binance Launching Crypto Exchange in the UK"/><meta property="og:description" content="Binance U.K. will provide regulated crypto trading services for British and European investors."/><meta property="og:url" content="https://www.coindesk.com/binances-uk-exchange-institutions-regulated-crypto"/><meta property="og:site_name" content="CoinDesk"/><meta property="article:published_time" content="2020-06-17T11:12:09+00:00"/><meta property="article:modified_time" content="2020-06-17T20:10:25+00:00"/><meta property="og:image" content="https://static.coindesk.com/wp-content/uploads/2019/04/CZ-3.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Binance Launching Crypto Exchange in the UK"/><meta name="twitter:image" content="https://static.coindesk.com/wp-content/uploads/2019/04/CZ-3-1200x600.jpg"/><meta name="twitter:creator" content="@coindesk"/><meta name="twitter:site" content="@coindesk"/><meta name="twitter:account_id" content="1418565129"/><meta name="twitter:description" content="Binance U.K. will provide regulated crypto trading services for British and European investors."/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.coindesk.com/binances-uk-exchange-institutions-regulated-crypto"},"headline":"Binance Launching Crypto Exchange in the UK","url":"https://www.coindesk.com/binances-uk-exchange-institutions-regulated-crypto","thumbnailUrl":"https://static.coindesk.com/wp-content/uploads/2019/04/CZ-3.jpg","image":{"@type":"ImageObject","url":"https://static.coindesk.com/wp-content/uploads/2019/04/CZ-3.jpg"},"dateCreated":"2020-06-17T11:12:09+00:00","datePublished":"2020-06-17T11:12:09+00:00","dateModified":"2020-06-17T20:10:25+00:00","articleSection":"News","author":["Paddy Baker"],"creator":["Paddy Baker"],"keywords":["UK","Institutional Investors","Binance"],"publisher":{"@type":"Organization","name":"CoinDesk","logo":{"@type":"ImageObject","url":"https://static.coindesk.com/static/images/facebook-fac97d3978e92835d7996398f6816652.png"}}}</script><meta name="parsely-metadata" content="{&quot;id&quot;:485985,&quot;excerpt&quot;:&quot;Binance U.K. will provide regulated crypto trading services for British and European investors.&quot;,&quot;path&quot;:&quot;/binances-uk-exchange-institutions-regulated-crypto&quot;}"/><title>Binance Launching Crypto Exchange in the UK</title><script async="" src="https://platform.twitter.com/widgets.js"></script><meta name="next-head-count" content="32"/><link rel="preload" href="https://static.coindesk.com/static/chunks/e1a053bd7c1f6af074683e21997ea69e6c7c0598_CSS.cea11cd8.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/e1a053bd7c1f6af074683e21997ea69e6c7c0598_CSS.cea11cd8.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/a3d0fb061976752b05369ebe34b27cfd3f08b0bc_CSS.c1c4e986.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/a3d0fb061976752b05369ebe34b27cfd3f08b0bc_CSS.c1c4e986.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/190ab61fb604e32b5394b81160286d701b87f871_CSS.73d76727.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/190ab61fb604e32b5394b81160286d701b87f871_CSS.73d76727.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.e7b5a550.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/styles.e7b5a550.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/chunks/static/2.30.0/pages/%5Bslug%5D.js.cfa4620b.chunk.css" as="style"/><link rel="stylesheet" href="https://static.coindesk.com/static/chunks/static/2.30.0/pages/%5Bslug%5D.js.cfa4620b.chunk.css"/><link rel="preload" href="https://static.coindesk.com/static/2.30.0/pages/_app.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/2.30.0/pages/%5Bslug%5D.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/runtime/webpack-6452f1ebde7b3eb658a2.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/framework.50e96cd3490c2a02ba53.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/eb01bb9b.462e2a508f496478bad4.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/commons.7846895cda40ff78095f.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/d99e727fef66b97f6ab3a038c2d71506edeb6fe2.b344b7e1763dd89933a3.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/bb3a53a260a78ead821210c3b8df40b2a5b4d1d3.40565da68e208b285ac6.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/runtime/main-589262cf2c2ad684e392.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/e1a053bd7c1f6af074683e21997ea69e6c7c0598.90aad02019a2f5a4f5ba.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/e1a053bd7c1f6af074683e21997ea69e6c7c0598_CSS.58471afdb7a4755dfa0b.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/b4856dbabd680cf96c9983f5c1bd882310758f61.c14414a82603a51b2ce8.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/551efe340ab81808a3bb4df09f8d4bbb445956c4.cc6488fa6444a39d2768.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/a3d0fb061976752b05369ebe34b27cfd3f08b0bc.cf0bd1c3e85b8fa03965.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/a3d0fb061976752b05369ebe34b27cfd3f08b0bc_CSS.7257950804e0a9b6ee6c.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/190ab61fb604e32b5394b81160286d701b87f871.3e3ac337305cddd0556f.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/190ab61fb604e32b5394b81160286d701b87f871_CSS.158594bfc26fc793d03b.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/8143ac43299b6934040d37ed6b4d429019303379.cabc6e7d4a2fe05a2317.js" as="script"/><link rel="preload" href="https://static.coindesk.com/static/chunks/styles.cad86cb3433d30b04d44.js" as="script"/><style data-styled="" data-styled-version="5.1.0">.hHcpPX .submenu{display:none;}/*!sc*/
.hHcpPX .back{display:none;}/*!sc*/
.hHcpPX #ideb4d41b1-9ece-430f-84ac-37229de661ac:checked ~ .primary-nav{display:none;}/*!sc*/
.hHcpPX #ideb4d41b1-9ece-430f-84ac-37229de661ac:checked ~ .back.ideb4d41b1-9ece-430f-84ac-37229de661ac{display:block;}/*!sc*/
.hHcpPX #ideb4d41b1-9ece-430f-84ac-37229de661ac:checked ~ .submenu.ideb4d41b1-9ece-430f-84ac-37229de661ac{display:block;}/*!sc*/
.hHcpPX #ida95254d9-684e-490e-92fe-88f8b43c1c94:checked ~ .primary-nav{display:none;}/*!sc*/
.hHcpPX #ida95254d9-684e-490e-92fe-88f8b43c1c94:checked ~ .back.ida95254d9-684e-490e-92fe-88f8b43c1c94{display:block;}/*!sc*/
.hHcpPX #ida95254d9-684e-490e-92fe-88f8b43c1c94:checked ~ .submenu.ida95254d9-684e-490e-92fe-88f8b43c1c94{display:block;}/*!sc*/
.hHcpPX #id4e909efc-4361-4a34-b66b-e0daca038758:checked ~ .primary-nav{display:none;}/*!sc*/
.hHcpPX #id4e909efc-4361-4a34-b66b-e0daca038758:checked ~ .back.id4e909efc-4361-4a34-b66b-e0daca038758{display:block;}/*!sc*/
.hHcpPX #id4e909efc-4361-4a34-b66b-e0daca038758:checked ~ .submenu.id4e909efc-4361-4a34-b66b-e0daca038758{display:block;}/*!sc*/
.hHcpPX #idcf411f71-0573-405e-99e3-bb3fca667140:checked ~ .primary-nav{display:none;}/*!sc*/
.hHcpPX #idcf411f71-0573-405e-99e3-bb3fca667140:checked ~ .back.idcf411f71-0573-405e-99e3-bb3fca667140{display:block;}/*!sc*/
.hHcpPX #idcf411f71-0573-405e-99e3-bb3fca667140:checked ~ .submenu.idcf411f71-0573-405e-99e3-bb3fca667140{display:block;}/*!sc*/
data-styled.g1[id="sc-1kf0bqo-0"]{content:"hHcpPX,"}/*!sc*/
</style></head><body class="no-js"><script>document.body.classList.remove("no-js");</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGVFCF9" height="0" width="0" style="display:none;visibility:hidden"></iframe> <img src="https://www.facebook.com/tr?id=472218139648482&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="Facebook pixel"  /> <img src="https://analytics.twitter.com/i/adsct?txn_id=l4l2u&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" height="1" width="1" style="display:none;" alt="Twitter pixel"  /> <img src="https://certify.alexametrics.com/atrk.gif?account=7nk2s1hNdI20fn" height="1" width="1" style="display:none" alt="Alexa pixel" /></noscript><div id="__next"><section class="site-nav " role="navigation" aria-label="Main navigation"><div class="site-nav-mobile no-js-only"><input type="checkbox" id="nav-body"/><div class="site-nav-mobile-top"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/static/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a></div><nav class="site-nav-mobile-wrapper"><header class="header"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/static/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a></div></header><div class="body"><div class="body-wrapper"><div class="sc-1kf0bqo-0 hHcpPX"><input type="checkbox" id="ideb4d41b1-9ece-430f-84ac-37229de661ac"/><label class="nav-title back ideb4d41b1-9ece-430f-84ac-37229de661ac" for="ideb4d41b1-9ece-430f-84ac-37229de661ac"><img src="https://static.coindesk.com/static/images/arrow-left-3ec80f8ac939ab0a20f3b75fe01842ec.svg" alt=""/><span>News</span></label><input type="checkbox" id="ida95254d9-684e-490e-92fe-88f8b43c1c94"/><label class="nav-title back ida95254d9-684e-490e-92fe-88f8b43c1c94" for="ida95254d9-684e-490e-92fe-88f8b43c1c94"><img src="https://static.coindesk.com/static/images/arrow-left-3ec80f8ac939ab0a20f3b75fe01842ec.svg" alt=""/><span>Videos</span></label><input type="checkbox" id="id4e909efc-4361-4a34-b66b-e0daca038758"/><label class="nav-title back id4e909efc-4361-4a34-b66b-e0daca038758" for="id4e909efc-4361-4a34-b66b-e0daca038758"><img src="https://static.coindesk.com/static/images/arrow-left-3ec80f8ac939ab0a20f3b75fe01842ec.svg" alt=""/><span>Learn</span></label><input type="checkbox" id="idcf411f71-0573-405e-99e3-bb3fca667140"/><label class="nav-title back idcf411f71-0573-405e-99e3-bb3fca667140" for="idcf411f71-0573-405e-99e3-bb3fca667140"><img src="https://static.coindesk.com/static/images/arrow-left-3ec80f8ac939ab0a20f3b75fe01842ec.svg" alt=""/><span>Research</span></label><section class="primary-nav"><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><form role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button></form></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Market Wrap: Bitcoin Drops, Then Pops as Traders See Weaker Markets Coming" href="/market-wrap-bitcoin-drops-then-pops-as-traders-see-weaker-markets-coming"><picture data-image-id="485380"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-1035x652.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-1035x652.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-1035x652.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-383x247.jpg" class="article-card-img" alt="cdbpijune15" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Market Wrap: Bitcoin Drops, Then Pops as Traders See Weaker Markets Coming" href="/market-wrap-bitcoin-drops-then-pops-as-traders-see-weaker-markets-coming">Market Wrap: Bitcoin Drops, Then Pops as Traders See Weaker Markets Coming</a> <a href="https://twitter.com/intent/tweet?text=Market%20Wrap%3A%20Bitcoin%20Drops%2C%20Then%20Pops%20as%20Traders%20See%20Weaker%20Markets%20Coming%20https%3A%2F%2Fwww.coindesk.com%2Fmarket-wrap-bitcoin-drops-then-pops-as-traders-see-weaker-markets-coming%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Daniel Cawrey" href="/author/daniel-cawrey">Daniel Cawrey</a></span><span class="card-date">Jun 15, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Sorry, Bloomberg: Here Are 6 Reasons Why 2020 Is a Great Year for Bitcoin" href="/sorry-bloomberg-here-are-6-reasons-why-2020-is-a-great-year-for-bitcoin"><picture data-image-id="485347"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-383x247.jpg" class="article-card-img" alt="bitcoin 2020" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/podcasts"><span class="eyebrow-button-text">Podcasts</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Sorry, Bloomberg: Here Are 6 Reasons Why 2020 Is a Great Year for Bitcoin" href="/sorry-bloomberg-here-are-6-reasons-why-2020-is-a-great-year-for-bitcoin">Sorry, Bloomberg: Here Are 6 Reasons Why 2020 Is a Great Year for Bitcoin</a> <a href="https://twitter.com/intent/tweet?text=Sorry%2C%20Bloomberg%3A%20Here%20Are%206%20Reasons%20Why%202020%20Is%20a%20Great%20Year%20for%20Bitcoin%20https%3A%2F%2Fwww.coindesk.com%2Fsorry-bloomberg-here-are-6-reasons-why-2020-is-a-great-year-for-bitcoin%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Nathaniel Whittemore" href="/author/nwhittemore">Nathaniel Whittemore</a></span><span class="card-date">Jun 15, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="UK Fintech Bank Revolut Will Give Customers ‘Legal’ Ownership Over Cryptos – But With a Caveat" href="/revolut-crypto-bank-legal-ownership-fintech-card-payments"><picture data-image-id="485312"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-383x247.jpg" class="article-card-img" alt="https://www.flickr.com/photos/websummit/24372817808/in/photolist-29JwVyh-M4Zdfg-2aKwztb-2dW3EFo-275GEQy-26NuL7B-26NuKaB-286Fg89-286FfDy-275FqjG-2hGukiC-2hGujtg-2hGrWdk-M4Zd7a-L35mXC-29JwVu9-28b7L8i-L36poC-D8K5bu-QAsWWm-25q3ywj-25q2Bpq-25q3y1E-25q2ABU-28b7L14-L36pys-L35nhf-L35nDN-25q2BcS-25q3y8y-25q2Ahq-2cJf7w6-Jw9LN2-ZbHBms-28b7Lea-ZbHA3L-D8K4X3-D8K4AG-229gmGd-E4aHWd-229gmT5-CxrLgt-229gmKj-229gmPs" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/banks"><span class="eyebrow-button-text">Banks</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="UK Fintech Bank Revolut Will Give Customers ‘Legal’ Ownership Over Cryptos – But With a Caveat" href="/revolut-crypto-bank-legal-ownership-fintech-card-payments">UK Fintech Bank Revolut Will Give Customers ‘Legal’ Ownership Over Cryptos – But With a Caveat</a> <a href="https://twitter.com/intent/tweet?text=UK%20Fintech%20Bank%20Revolut%20Will%20Give%20Customers%20%E2%80%98Legal%E2%80%99%20Ownership%20Over%20Cryptos%20%E2%80%93%20But%20With%20a%20Caveat%20https%3A%2F%2Fwww.coindesk.com%2Frevolut-crypto-bank-legal-ownership-fintech-card-payments%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Danny Nelson" href="/author/danielnelsoncoindesk-com">Danny Nelson</a></span><span class="card-date">Jun 15, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Price Drop May Be a Bear Trap, Options Market Suggests" href="/bitcoin-price-drop-bear-trap-options-crypto"><picture data-image-id="485114"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-383x247.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-383x247.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-383x247.png 383w" type="image/png"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-1035x690.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-690x460.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-345x230.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-1035x690.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-690x460.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-345x230.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-1035x690.png 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-690x460.png 690w, https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-345x230.png 345w" type="image/png"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-383x247.png" class="article-card-img" alt="btc-chart-jun-15" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Price Drop May Be a Bear Trap, Options Market Suggests" href="/bitcoin-price-drop-bear-trap-options-crypto">Bitcoin Price Drop May Be a Bear Trap, Options Market Suggests</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Price%20Drop%20May%20Be%20a%20Bear%20Trap%2C%20Options%20Market%20Suggests%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-price-drop-bear-trap-options-crypto%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Jun 15, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="How the Porn Industry Changed During Coronavirus, With Performers Wary of Bitcoin" href="/how-the-porn-industry-changed-during-coronavirus-with-performers-wary-of-bitcoin"><picture data-image-id="484342"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-383x247.jpg" class="article-card-img" alt="leigh-allie-front-page" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/podcasts"><span class="eyebrow-button-text">Podcasts</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="How the Porn Industry Changed During Coronavirus, With Performers Wary of Bitcoin" href="/how-the-porn-industry-changed-during-coronavirus-with-performers-wary-of-bitcoin">How the Porn Industry Changed During Coronavirus, With Performers Wary of Bitcoin</a> <a href="https://twitter.com/intent/tweet?text=How%20the%20Porn%20Industry%20Changed%20During%20Coronavirus%2C%20With%20Performers%20Wary%20of%20Bitcoin%20https%3A%2F%2Fwww.coindesk.com%2Fhow-the-porn-industry-changed-during-coronavirus-with-performers-wary-of-bitcoin%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Leigh Cuen" href="/author/lcuen">Leigh Cuen</a></span><span class="card-date">Jun 13, 2020</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div><ul class="primary-nav-items"><li><label class="links-wrapper" for="ideb4d41b1-9ece-430f-84ac-37229de661ac"><span>News</span><img src="https://static.coindesk.com/static/images/arrow-right-607d0eebe7e8b5be554faef22651d93d.svg" alt=""/></label></li><li><label class="links-wrapper" for="ida95254d9-684e-490e-92fe-88f8b43c1c94"><a href="/videos">Videos</a></label></li><li><label class="links-wrapper" for="id4e909efc-4361-4a34-b66b-e0daca038758"><span>Learn</span><img src="https://static.coindesk.com/static/images/arrow-right-607d0eebe7e8b5be554faef22651d93d.svg" alt=""/></label></li><li><label class="links-wrapper" for="idcf411f71-0573-405e-99e3-bb3fca667140"><span>Research</span><img src="https://static.coindesk.com/static/images/arrow-right-607d0eebe7e8b5be554faef22651d93d.svg" alt=""/></label></li></ul><a class="events-button" href="/events">Events</a></section><div class="submenu has-focus ideb4d41b1-9ece-430f-84ac-37229de661ac"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item"><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item"><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item"><a class="submenu-button" href="/videos"><i class="bullet"></i>Video</a></li><li class="submenu-item"><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-1-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-1-1"><span>Money Reimagined</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-2-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-2-1"><span>First Mover</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-3-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-3-1"><span>Crypto Long &amp; Short</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-4-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-4-1"><span>Blockchain Bites</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></li></ul><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item"><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item"><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item"><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list list columns-2"><li><a class="links-item" href="/tag/allie-awesome"><div class="list">Allie Awesome</div></a></li><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/markets"><div class="list">Markets</div></a></li><li><a class="links-item" href="/tag/newsletters"><div class="list">Newsletters</div></a></li><li><a class="links-item" href="/tag/options"><div class="list">Options</div></a></li><li><a class="links-item" href="/tag/podcasts"><div class="list">Podcasts</div></a></li><li><a class="links-item" href="/tag/porn"><div class="list">Porn</div></a></li><li><a class="links-item" href="/tag/price-news"><div class="list">Prices</div></a></li><li><a class="links-item" href="/tag/revolut"><div class="list">Revolut</div></a></li><li><a class="links-item" href="/tag/sex-workers"><div class="list">Sex Workers</div></a></li></ul></li></ul></div><div class="submenu has-focus ida95254d9-684e-490e-92fe-88f8b43c1c94"><ul class="submenu-list"></ul></div><div class="submenu has-focus id4e909efc-4361-4a34-b66b-e0daca038758"><ul class="submenu-list"><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>101 Guides</button><ul class="links-list list"><li><a class="links-item" href="/learn/bitcoin-101"><div class="list">Bitcoin 101</div></a></li><li><a class="links-item" href="/learn/blockchain-101"><div class="list">Blockchain 101</div></a></li><li><a class="links-item" href="/learn/ethereum-101"><div class="list">Ethereum 101</div></a></li><li><a class="links-item" href="/learn/trading-101"><div class="list">Trading 101</div></a></li></ul><a class="sub-all-link" href="/learn">All 101 Guides<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Assets</button><ul class="links-list list"><li><a class="links-item" href="/crypto/0x-zrx"><div class="list">0x (ZRX)</div></a></li><li><a class="links-item" href="/crypto/cosmos"><div class="list">Cosmos</div></a></li><li><a class="links-item" href="/crypto/gemini-dollar"><div class="list">Gemini Dollar</div></a></li><li><a class="links-item" href="/crypto/zcash"><div class="list">Zcash</div></a></li><li><a class="links-item" href="/crypto/grin-cryptocurrency"><div class="list">Grin</div></a></li></ul><a class="sub-all-link" href="/crypto">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Companies</button><ul class="links-list list"><li><a class="links-item" href="/company/grayscale-investments"><div class="list">Grayscale Investments</div></a></li><li><a class="links-item" href="/company/circle"><div class="list">Circle</div></a></li><li><a class="links-item" href="/company/casa"><div class="list">Casa</div></a></li><li><a class="links-item" href="/company/blockstream"><div class="list">Blockstream</div></a></li><li><a class="links-item" href="/company/blockstack"><div class="list">Blockstack</div></a></li></ul><a class="sub-all-link" href="/company">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>People</button><ul class="links-list list"><li><a class="links-item" href="/people/anthony-pompliano"><div class="list">Anthony Pompliano</div></a></li><li><a class="links-item" href="/people/vitalik-buterin"><div class="list">Vitalik Buterin</div></a></li><li><a class="links-item" href="/people/jimmy-song"><div class="list">Jimmy Song</div></a></li><li><a class="links-item" href="/people/jameson-lopp"><div class="list">Jameson Lopp</div></a></li><li><a class="links-item" href="/people/satoshi-nakamoto"><div class="list">Satoshi Nakamoto</div></a></li></ul><a class="sub-all-link" href="/people">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li></ul></div><div class="submenu has-focus idcf411f71-0573-405e-99e3-bb3fca667140"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/data"><i class="bullet"></i>Cryptoeconomics Data</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Research Reports</button><ul class="links-list list"><li><a class="links-item" href="/crypto-investment-research/ebang-ipo-dude-wheres-my-revenue"><div class="list">Ebang IPO: Dude, where’s my revenue?</div></a></li><li><a class="links-item" href="/crypto-investment-research/coindesk-monthly-review-may-2020"><div class="list">CoinDesk Monthly Review: May 2020</div></a></li><li><a class="links-item" href="/crypto-investment-research/crypto-asset-returns-volatility-correlations-coindesk-monthly-review-april-2020"><div class="list">CoinDesk Monthly Review, April 2020</div></a></li><li><a class="links-item" href="/crypto-investment-research/hut-8-the-struggles-of-one-of-canadas-largest-miners"><div class="list">Hut 8: The Struggles of One of Canada’s Largest Bitcoin Miners</div></a></li><li><a class="links-item" href="/crypto-investment-research/coindesk-quarterly-review-q1-2020"><div class="list">CoinDesk Quarterly Review, Q1 2020</div></a></li></ul><a class="sub-all-link" href="/crypto-investment-research">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Webinars</button><ul class="links-list list"><li><a class="links-item" href="/webinars/bitcoin-halving-fundamental-shift-or-technical-nonevent"><div class="list">The Bitcoin Halving: A Fundamental Shift or a Technical Non-Event?</div></a></li><li><a class="links-item" href="/webinars/crypto-assets-analysis-coindesk-quarterly-review"><div class="list">CoinDesk’s Quarterly Review Q1 2020: A World In Crisis</div></a></li><li><a class="links-item" href="/webinars/coindesk-quarterly-review-a-year-in-suspended-animation"><div class="list">CoinDesk Quarterly Review: A year in suspended animation (live webinar)</div></a></li><li><a class="links-item" href="/webinars/how-fund-managers-think-about-staking-and-lending"><div class="list">How fund managers think about crypto lending and staking</div></a></li><li><a class="links-item" href="/webinars/binance-us-and-ftx-explain-how-new-exchanges-build-liquidity"><div class="list">Binance.US and FTX Explain How New Exchanges Build Liquidity</div></a></li></ul><a class="sub-all-link" href="/webinars">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Resources</button><ul class="links-list list"><li><a class="links-item" href="/calculator"><div class="list">Bitcoin Calculator</div></a></li><li><a class="links-item" href="/ico-calendar"><div class="list">ICO Calendar</div></a></li><li><a class="links-item" href="/bitcoin-events"><div class="list">Industry Events Calendar</div></a></li><li><a class="links-item" href="/coindesk-api"><div class="list">CoinDesk API</div></a></li></ul></li></ul></div></div></div></div><section class="bottom"><a class="button button-side" href="/data"><img src="https://static.coindesk.com/static/images/pricing-icon-2770468685b46d1127a9d197a773b6e8.svg" alt=""/></a><label class="button button-center" for="nav-body"><img class="opened" src="https://static.coindesk.com/static/images/menu-close-square-icon-5772f6f0cd1db770f7a6a1e8fa3d1c66.svg" alt=""/><img class="closed" src="https://static.coindesk.com/static/images/menu-icon-e3241891bc3b49e61b1fdf6dfb08a0e7.svg" alt=""/></label><a class="button button-side" href="/events/consensus-2020"><img src="https://static.coindesk.com/static/images/events-icon-4eaf041916fec699969c44b565b19678.svg" alt=""/></a></section></nav></div><header class="site-nav-desktop"><div class="site-nav-spacer"></div><div class="site-nav-spacer-pricing"></div><div class="site-nav-wrapper"><nav class="navbar"><div class="container"><div class="nav-wrapper"><div class="logo-wrapper"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/static/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a></div><div class="nav-items"><ul class="top-nav "><li class="top-nav-item 
                                   
                                  "><button>News</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/static/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg" alt=""/></button><div class="site-menu  two-columns"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/news"><i class="bullet"></i>Latest</a></li><li class="submenu-item"><a class="submenu-button" href="/opinion"><i class="bullet"></i>Opinion</a></li><li class="submenu-item"><a class="submenu-button" href="/features"><i class="bullet"></i>Features</a></li><li class="submenu-item"><a class="submenu-button" href="/videos"><i class="bullet"></i>Video</a></li><li class="submenu-item"><a class="submenu-button" href="/category/markets"><i class="bullet"></i>Markets</a></li><li><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-5-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-5-1"><span>Money Reimagined</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-6-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-6-1"><span>First Mover</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-7-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-7-1"><span>Crypto Long &amp; Short</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-8-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-8-1"><span>Blockchain Bites</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></li></ul><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/category/tech"><i class="bullet"></i>Tech</a></li><li class="submenu-item"><a class="submenu-button" href="/category/business"><i class="bullet"></i>Business</a></li><li class="submenu-item"><a class="submenu-button" href="/category/policy-regulation"><i class="bullet"></i>Policy &amp; Regulation</a></li><li class="submenu-item"><a class="submenu-button" href="/category/people"><i class="bullet"></i>People</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Topics</button><ul class="links-list list columns-2"><li><a class="links-item" href="/tag/allie-awesome"><div class="list">Allie Awesome</div></a></li><li><a class="links-item" href="/tag/markets-bitcoin"><div class="list">Bitcoin</div></a></li><li><a class="links-item" href="/tag/markets"><div class="list">Markets</div></a></li><li><a class="links-item" href="/tag/newsletters"><div class="list">Newsletters</div></a></li><li><a class="links-item" href="/tag/options"><div class="list">Options</div></a></li><li><a class="links-item" href="/tag/podcasts"><div class="list">Podcasts</div></a></li><li><a class="links-item" href="/tag/porn"><div class="list">Porn</div></a></li><li><a class="links-item" href="/tag/price-news"><div class="list">Prices</div></a></li><li><a class="links-item" href="/tag/revolut"><div class="list">Revolut</div></a></li><li><a class="links-item" href="/tag/sex-workers"><div class="list">Sex Workers</div></a></li></ul></li></ul></div></div><div></div></div></div></nav></li><li class="top-nav-item 
                                   
                                  "><a class="button single" href="/videos">Videos</a></li><li class="top-nav-item 
                                   
                                  "><button>Learn</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/static/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg" alt=""/></button><div class="site-menu  false"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>101 Guides</button><ul class="links-list list"><li><a class="links-item" href="/learn/bitcoin-101"><div class="list">Bitcoin 101</div></a></li><li><a class="links-item" href="/learn/blockchain-101"><div class="list">Blockchain 101</div></a></li><li><a class="links-item" href="/learn/ethereum-101"><div class="list">Ethereum 101</div></a></li><li><a class="links-item" href="/learn/trading-101"><div class="list">Trading 101</div></a></li></ul><a class="sub-all-link" href="/learn">All 101 Guides<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Assets</button><ul class="links-list list"><li><a class="links-item" href="/crypto/0x-zrx"><div class="list">0x (ZRX)</div></a></li><li><a class="links-item" href="/crypto/cosmos"><div class="list">Cosmos</div></a></li><li><a class="links-item" href="/crypto/gemini-dollar"><div class="list">Gemini Dollar</div></a></li><li><a class="links-item" href="/crypto/zcash"><div class="list">Zcash</div></a></li><li><a class="links-item" href="/crypto/grin-cryptocurrency"><div class="list">Grin</div></a></li></ul><a class="sub-all-link" href="/crypto">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Companies</button><ul class="links-list list"><li><a class="links-item" href="/company/grayscale-investments"><div class="list">Grayscale Investments</div></a></li><li><a class="links-item" href="/company/circle"><div class="list">Circle</div></a></li><li><a class="links-item" href="/company/casa"><div class="list">Casa</div></a></li><li><a class="links-item" href="/company/blockstream"><div class="list">Blockstream</div></a></li><li><a class="links-item" href="/company/blockstack"><div class="list">Blockstack</div></a></li></ul><a class="sub-all-link" href="/company">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>People</button><ul class="links-list list"><li><a class="links-item" href="/people/anthony-pompliano"><div class="list">Anthony Pompliano</div></a></li><li><a class="links-item" href="/people/vitalik-buterin"><div class="list">Vitalik Buterin</div></a></li><li><a class="links-item" href="/people/jimmy-song"><div class="list">Jimmy Song</div></a></li><li><a class="links-item" href="/people/jameson-lopp"><div class="list">Jameson Lopp</div></a></li><li><a class="links-item" href="/people/satoshi-nakamoto"><div class="list">Satoshi Nakamoto</div></a></li></ul><a class="sub-all-link" href="/people">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li></ul></div></div><div><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-9-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-9-1"><span>Money Reimagined</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-10-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-10-1"><span>First Mover</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-11-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-11-1"><span>Crypto Long &amp; Short</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-12-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-12-1"><span>Blockchain Bites</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div></div></nav></li><li class="top-nav-item 
                                   
                                  "><button>Research</button><nav class="nav-expanded has-bg"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/static/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg" alt=""/></button><div class="site-menu  false"><div><div class="submenu has-focus"><ul class="submenu-list"><li class="submenu-item"><a class="submenu-button" href="/data"><i class="bullet"></i>Cryptoeconomics Data</a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Research Reports</button><ul class="links-list list"><li><a class="links-item" href="/crypto-investment-research/ebang-ipo-dude-wheres-my-revenue"><div class="list">Ebang IPO: Dude, where’s my revenue?</div></a></li><li><a class="links-item" href="/crypto-investment-research/coindesk-monthly-review-may-2020"><div class="list">CoinDesk Monthly Review: May 2020</div></a></li><li><a class="links-item" href="/crypto-investment-research/crypto-asset-returns-volatility-correlations-coindesk-monthly-review-april-2020"><div class="list">CoinDesk Monthly Review, April 2020</div></a></li><li><a class="links-item" href="/crypto-investment-research/hut-8-the-struggles-of-one-of-canadas-largest-miners"><div class="list">Hut 8: The Struggles of One of Canada’s Largest Bitcoin Miners</div></a></li><li><a class="links-item" href="/crypto-investment-research/coindesk-quarterly-review-q1-2020"><div class="list">CoinDesk Quarterly Review, Q1 2020</div></a></li></ul><a class="sub-all-link" href="/crypto-investment-research">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Webinars</button><ul class="links-list list"><li><a class="links-item" href="/webinars/bitcoin-halving-fundamental-shift-or-technical-nonevent"><div class="list">The Bitcoin Halving: A Fundamental Shift or a Technical Non-Event?</div></a></li><li><a class="links-item" href="/webinars/crypto-assets-analysis-coindesk-quarterly-review"><div class="list">CoinDesk’s Quarterly Review Q1 2020: A World In Crisis</div></a></li><li><a class="links-item" href="/webinars/coindesk-quarterly-review-a-year-in-suspended-animation"><div class="list">CoinDesk Quarterly Review: A year in suspended animation (live webinar)</div></a></li><li><a class="links-item" href="/webinars/how-fund-managers-think-about-staking-and-lending"><div class="list">How fund managers think about crypto lending and staking</div></a></li><li><a class="links-item" href="/webinars/binance-us-and-ftx-explain-how-new-exchanges-build-liquidity"><div class="list">Binance.US and FTX Explain How New Exchanges Build Liquidity</div></a></li></ul><a class="sub-all-link" href="/webinars">See all<img src="https://static.coindesk.com/static/images/arrow-right-white-49f0e7830badb677568dfe5c47e008a5.svg" alt=""/></a></li><li class="submenu-item"><button class="submenu-button"><i class="bullet"></i>Resources</button><ul class="links-list list"><li><a class="links-item" href="/calculator"><div class="list">Bitcoin Calculator</div></a></li><li><a class="links-item" href="/ico-calendar"><div class="list">ICO Calendar</div></a></li><li><a class="links-item" href="/bitcoin-events"><div class="list">Industry Events Calendar</div></a></li><li><a class="links-item" href="/coindesk-api"><div class="list">CoinDesk API</div></a></li></ul></li></ul></div></div><div><section class="newsletter-card decorated"><div class="decoration"></div><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-13-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-13-1"><span>Money Reimagined</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-14-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-14-1"><span>First Mover</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-15-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-15-1"><span>Crypto Long &amp; Short</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-16-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-16-1"><span>Blockchain Bites</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div></div></nav></li></ul><a class="events-button" href="/events">Events</a><ul class="top-nav search-nav"><li class="js-only "><button class="search-button " aria-label="Search"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button><nav class="nav-expanded"><div class="container"><button class="button close-button"><img src="https://static.coindesk.com/static/images/close-icon-64f2495836d72706c350aea6c5bbe542.svg" alt=""/></button><div class="search &#x27;"><div class="search-wrapper"><div class="search-bar"><div class="input-wrapper"><form role="search" action="/search" method="get"><input type="search" value="" placeholder="Search" name="q"/><button class="search-button" aria-label="Search" type="submit"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></button></form></div></div></div><div class="article-recirculation"><div class="article-container"><h2 class="article-recirculation-heading">Trending</h2></div><div class="recirculation"><div class="recirculation-desktop"><div class="recirculation-container"><ul class="recirculation-desktop-wrapper" style="width:692px;transform:translateX(0px)"><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Market Wrap: Bitcoin Drops, Then Pops as Traders See Weaker Markets Coming" href="/market-wrap-bitcoin-drops-then-pops-as-traders-see-weaker-markets-coming"><picture data-image-id="485380"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-1035x652.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-1035x652.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-1035x652.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/06/cdbpijune15-383x247.jpg" class="article-card-img" alt="cdbpijune15" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Market Wrap: Bitcoin Drops, Then Pops as Traders See Weaker Markets Coming" href="/market-wrap-bitcoin-drops-then-pops-as-traders-see-weaker-markets-coming">Market Wrap: Bitcoin Drops, Then Pops as Traders See Weaker Markets Coming</a> <a href="https://twitter.com/intent/tweet?text=Market%20Wrap%3A%20Bitcoin%20Drops%2C%20Then%20Pops%20as%20Traders%20See%20Weaker%20Markets%20Coming%20https%3A%2F%2Fwww.coindesk.com%2Fmarket-wrap-bitcoin-drops-then-pops-as-traders-see-weaker-markets-coming%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Daniel Cawrey" href="/author/daniel-cawrey">Daniel Cawrey</a></span><span class="card-date">Jun 15, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Sorry, Bloomberg: Here Are 6 Reasons Why 2020 Is a Great Year for Bitcoin" href="/sorry-bloomberg-here-are-6-reasons-why-2020-is-a-great-year-for-bitcoin"><picture data-image-id="485347"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/06/Breakdown-6.15-383x247.jpg" class="article-card-img" alt="bitcoin 2020" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/podcasts"><span class="eyebrow-button-text">Podcasts</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Sorry, Bloomberg: Here Are 6 Reasons Why 2020 Is a Great Year for Bitcoin" href="/sorry-bloomberg-here-are-6-reasons-why-2020-is-a-great-year-for-bitcoin">Sorry, Bloomberg: Here Are 6 Reasons Why 2020 Is a Great Year for Bitcoin</a> <a href="https://twitter.com/intent/tweet?text=Sorry%2C%20Bloomberg%3A%20Here%20Are%206%20Reasons%20Why%202020%20Is%20a%20Great%20Year%20for%20Bitcoin%20https%3A%2F%2Fwww.coindesk.com%2Fsorry-bloomberg-here-are-6-reasons-why-2020-is-a-great-year-for-bitcoin%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Nathaniel Whittemore" href="/author/nwhittemore">Nathaniel Whittemore</a></span><span class="card-date">Jun 15, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="UK Fintech Bank Revolut Will Give Customers ‘Legal’ Ownership Over Cryptos – But With a Caveat" href="/revolut-crypto-bank-legal-ownership-fintech-card-payments"><picture data-image-id="485312"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/06/Nikolay-Storonsky-383x247.jpg" class="article-card-img" alt="https://www.flickr.com/photos/websummit/24372817808/in/photolist-29JwVyh-M4Zdfg-2aKwztb-2dW3EFo-275GEQy-26NuL7B-26NuKaB-286Fg89-286FfDy-275FqjG-2hGukiC-2hGujtg-2hGrWdk-M4Zd7a-L35mXC-29JwVu9-28b7L8i-L36poC-D8K5bu-QAsWWm-25q3ywj-25q2Bpq-25q3y1E-25q2ABU-28b7L14-L36pys-L35nhf-L35nDN-25q2BcS-25q3y8y-25q2Ahq-2cJf7w6-Jw9LN2-ZbHBms-28b7Lea-ZbHA3L-D8K4X3-D8K4AG-229gmGd-E4aHWd-229gmT5-CxrLgt-229gmKj-229gmPs" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/banks"><span class="eyebrow-button-text">Banks</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="UK Fintech Bank Revolut Will Give Customers ‘Legal’ Ownership Over Cryptos – But With a Caveat" href="/revolut-crypto-bank-legal-ownership-fintech-card-payments">UK Fintech Bank Revolut Will Give Customers ‘Legal’ Ownership Over Cryptos – But With a Caveat</a> <a href="https://twitter.com/intent/tweet?text=UK%20Fintech%20Bank%20Revolut%20Will%20Give%20Customers%20%E2%80%98Legal%E2%80%99%20Ownership%20Over%20Cryptos%20%E2%80%93%20But%20With%20a%20Caveat%20https%3A%2F%2Fwww.coindesk.com%2Frevolut-crypto-bank-legal-ownership-fintech-card-payments%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Danny Nelson" href="/author/danielnelsoncoindesk-com">Danny Nelson</a></span><span class="card-date">Jun 15, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="Bitcoin Price Drop May Be a Bear Trap, Options Market Suggests" href="/bitcoin-price-drop-bear-trap-options-crypto"><picture data-image-id="485114"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-383x247.png?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-383x247.png?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-383x247.png 383w" type="image/png"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-1035x690.png?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-690x460.png?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-345x230.png?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-1035x690.png?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-690x460.png?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-345x230.png?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-1035x690.png 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-690x460.png 690w, https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-345x230.png 345w" type="image/png"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/06/btc-chart-jun-15-383x247.png" class="article-card-img" alt="btc-chart-jun-15" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/markets-bitcoin"><span class="eyebrow-button-text">Bitcoin</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="Bitcoin Price Drop May Be a Bear Trap, Options Market Suggests" href="/bitcoin-price-drop-bear-trap-options-crypto">Bitcoin Price Drop May Be a Bear Trap, Options Market Suggests</a> <a href="https://twitter.com/intent/tweet?text=Bitcoin%20Price%20Drop%20May%20Be%20a%20Bear%20Trap%2C%20Options%20Market%20Suggests%20https%3A%2F%2Fwww.coindesk.com%2Fbitcoin-price-drop-bear-trap-options-crypto%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Omkar Godbole" href="/author/ogodbole">Omkar Godbole</a></span><span class="card-date">Jun 15, 2020</span></div></div></section></div></li><li style="margin-right:48px"><div><section class="article-card "><div class="decoration"></div><div class="card-img-block"><a title="How the Porn Industry Changed During Coronavirus, With Performers Wary of Bitcoin" href="/how-the-porn-industry-changed-during-coronavirus-with-performers-wary-of-bitcoin"><picture data-image-id="484342"><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-383x247.jpg?format=webp 383w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-383x247.jpg?format=jp2 383w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 383px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-383x247.jpg 383w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-1035x690.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-690x460.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-345x230.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-1035x690.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-690x460.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-345x230.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-1035x690.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-690x460.jpg 690w, https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-345x230.jpg 345w" type="image/jpeg"/><img width="383" height="247" src="https://static.coindesk.com/wp-content/uploads/2020/06/LEIGH-ALLIE-FRONT-PAGE-383x247.jpg" class="article-card-img" alt="leigh-allie-front-page" loading="lazy"/></picture></a><a class="button eyebrow-button" href="/tag/podcasts"><span class="eyebrow-button-text">Podcasts</span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></a></div><div class="card-text-block"><h4 class="heading"><a title="How the Porn Industry Changed During Coronavirus, With Performers Wary of Bitcoin" href="/how-the-porn-industry-changed-during-coronavirus-with-performers-wary-of-bitcoin">How the Porn Industry Changed During Coronavirus, With Performers Wary of Bitcoin</a> <a href="https://twitter.com/intent/tweet?text=How%20the%20Porn%20Industry%20Changed%20During%20Coronavirus%2C%20With%20Performers%20Wary%20of%20Bitcoin%20https%3A%2F%2Fwww.coindesk.com%2Fhow-the-porn-industry-changed-during-coronavirus-with-performers-wary-of-bitcoin%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></h4><div class="card-desc"><span class="card-author"><a title="Articles by Leigh Cuen" href="/author/lcuen">Leigh Cuen</a></span><span class="card-date">Jun 13, 2020</span></div></div></section></div></li></ul><div class="recirculation-desktop-controls-empty"></div></div></div></div></div></div></div></nav></li><li class="no-js"><button class="search-button" aria-label="Search"><a href="/search"><svg class="svg-icon" width="22" height="21" x="0px" y="0px" viewBox="0 0 22 21" aria-label="search icon"><path d="M15.9,14.1l5.4,5.4l-1.2,1.2l-5.4-5.4c-3.6,3.1-9,2.7-12.1-0.9S0,5.4,3.6,2.3s9-2.7,12.1,0.9 C18.4,6.3,18.5,10.9,15.9,14.1z M14,13.7c2.7-2.7,2.7-7,0-9.7S7,1.3,4.3,4l0,0c-2.7,2.7-2.7,7,0,9.7S11.4,16.3,14,13.7z"></path></svg></a></button></li></ul></div></div></div></nav><nav class="pricing-nav-desktop  pristine"><div class="pricing-wrapper-spacer"></div><nav class="pricing-wrapper"><div class="container"><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="pricing-col false"><a class="pricing-card  pre-animation-state"><div class="pricing-wrapper-minimized hidden"><div class="title"><span> 24h</span></div><div class="pricing"><div class="price val-negative"><span class="symbol">$</span>0</div><div class="change-percent val-negative">NaN%</div></div></div><div class="pricing-card-wrapper "><div class="half"><h5 class="title"> 24h</h5><hr/><div class="price val-negative"><span class="symbol">$</span>0</div></div><div class="half"><div class="change"><div class="change-value val-negative">n/a</div><div class="change-percent val-negative">NaN%</div></div><div class="graph"></div></div></div></a></div><div class="clearfix"></div></div><div class="pricing-nav-controls"><div class="toggle-wrapper"><button class="toggle-pricing  "><svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></button></div></div></nav></nav><div class="ie-banner light"><div class="banner-content"><p>Please consider using a different web browser for better experience.</p><div class="close-banner"><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 20 20" aria-label="close icon"><line x1="20" y1="0" x2="0" y2="20"></line><line x1="20" y1="20" x2="0" y2="0"></line></svg></div></div></div></div><div class="notification no-js"><span><strong>Please enable JavaScript in your browser for a better site experience.</strong></span></div></header></section><main><section class="global-content article news"><div><div class="article article-module"><article id="article-485985" class="article news" style="background-image:url(https://static.coindesk.com/static/images/article_bg-dab68b5a23178635c5b544c04ad28252.png)"><header class="article-hero news has-media pre-animation-state"><div><div class="article-hero-nav"><a href="/category/news"><button class="button related-button"><span class="related-button-text"><span class="article-type">story</span> from <strong>News</strong></span><svg class="svg-icon" x="0px" y="0px" viewBox="0 0 18 12" width="18" height="12" aria-label="long arrow icon"><g fill-rule="nonzero"><path d="M16.1 6.5H0v-1h16.1L11.64.846l.72-.692L17.966 6l-5.604 5.846-.722-.692L16.101 6.5z"></path></g></svg></button></a></div><div class="article-hero-content"><div class="article-hero-meta"><div class="article-hero-title"><h1 class="heading ">Binance Launching Crypto Exchange in the UK</h1><div class="article-hero-datetime"><time dateTime="2020-06-17T11:12:09">Jun 17, 2020 at 11:12 UTC</time><span class="article-hero-datetime-divider"></span><time dateTime="2020-06-17T20:10:25">Updated <!-- -->Jun 17, 2020 at 20:10 UTC</time></div><div class="article-hero-share"><div><a href="https://twitter.com/intent/tweet?text=Binance%20Launching%20Crypto%20Exchange%20in%20the%20UK%20https%3A%2F%2Fwww.coindesk.com%2Fbinances-uk-exchange-institutions-regulated-crypto%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/binances-uk-exchange-institutions-regulated-crypto" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="facebook logo icon"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fbinances-uk-exchange-institutions-regulated-crypto&amp;title=Binance%20Launching%20Crypto%20Exchange%20in%20the%20UK&amp;summary=CoinDesk%20-%20Leader%20in%20blockchain%20news.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="linkedin logo icon"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></div></div></div></div><div class="article-hero-media"><div class="media-wrapper"><div class="fade"><picture data-image-id="394286"><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/04/CZ-3-710x458.jpg?format=webp 710w" type="image/webp"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/04/CZ-3-710x458.jpg?format=jp2 710w" type="image/jp2"/><source media="(min-width: 415px)" sizes="(min-width: 415px) 710px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/04/CZ-3-710x458.jpg 710w" type="image/jpeg"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/04/CZ-3-1035x666.jpg?format=webp 1035w, https://static.coindesk.com/wp-content/uploads/2019/04/CZ-3-690x444.jpg?format=webp 690w, https://static.coindesk.com/wp-content/uploads/2019/04/CZ-3-345x222.jpg?format=webp 345w" type="image/webp"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/04/CZ-3-1035x666.jpg?format=jp2 1035w, https://static.coindesk.com/wp-content/uploads/2019/04/CZ-3-690x444.jpg?format=jp2 690w, https://static.coindesk.com/wp-content/uploads/2019/04/CZ-3-345x222.jpg?format=jp2 345w" type="image/jp2"/><source media="(max-width: 414px)" sizes="(max-width: 414px) 345px" srcSet="https://static.coindesk.com/wp-content/uploads/2019/04/CZ-3-1035x666.jpg 1035w, https://static.coindesk.com/wp-content/uploads/2019/04/CZ-3-690x444.jpg 690w, https://static.coindesk.com/wp-content/uploads/2019/04/CZ-3-345x222.jpg 345w" type="image/jpeg"/><img width="710" height="458" src="https://static.coindesk.com/wp-content/uploads/2019/04/CZ-3-710x458.jpg" alt="Credit: Binance" loading="lazy"/></picture></div></div><p class="media-source">(Binance)</p></div><div class="article-hero-authors"><div class="rects"><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg><svg width="4" height="4" class="rect"><rect width="4" height="4"></rect></svg></div><section class="sidebar-profile dark author"><div class="img-block"><a style="background:linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.2)),linear-gradient(to bottom, #19284d, #19284d),url(&quot;https://static.coindesk.com/wp-content/uploads/2019/11/Paddy-Baker-275x275.jpg&quot;);background-size:cover;background-position:center" href="/author/paddy-baker"></a></div><div class="text-block"><a href="/author/paddy-baker"><h5 class="heading">Paddy Baker</h5></a><div class="social-accounts"><a href="mailto:paddy@coindesk.com" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 20 20" aria-label="email icon"><path d="M19.7,5C19.9,5.3,20,5.6,20,5.9v10.2c0,1-0.8,1.9-1.8,1.9H1.8c-1,0-1.8-0.8-1.8-1.9V5.9 C0,5.6,0.1,5.3,0.3,5l9.4,7.8c0.2,0.1,0.4,0.1,0.6,0L19.7,5L19.7,5z M19,3.3L10,11L1,3.3C1.3,3.1,1.6,3,1.9,3h16.2 C18.4,3,18.7,3.1,19,3.3z"></path><g><path d="M19.7,5C19.9,5.3,20,5.6,20,5.9v10.2c0,1-0.8,1.9-1.8,1.9H1.8c-1,0-1.8-0.8-1.8-1.9V5.9 C0,5.6,0.1,5.3,0.3,5l9.4,7.8c0.2,0.1,0.4,0.1,0.6,0L19.7,5L19.7,5z M19,3.3L10,11L1,3.3C1.3,3.1,1.6,3,1.9,3h16.2 C18.4,3,18.7,3.1,19,3.3z"></path></g></svg></a><a href="https://twitter.com/paddybaker_" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://t.me/paddybaker" target="_blank" rel="noopener noreferrer"><svg class="svg-icon" viewBox="0 0 21 21" aria-label="telegram logo icon"><path d="M9.78 18.65l.28-4.23l7.68-6.92c.34-.31-.07-.46-.52-.19L7.74 13.3L3.64 12c-.88-.25-.89-.86.2-1.3l15.97-6.16c.73-.33 1.43.18 1.15 1.3l-2.72 12.81c-.19.91-.74 1.13-1.5.71L12.6 16.3l-1.99 1.93c-.23.23-.42.42-.83.42z" fill="#fff"></path><rect x="0" y="0" width="24" height="24" fill="rgba(0, 0, 0, 0)"></rect></svg></a></div></div></section></div></div></div></header><div class="article-progress-bar "><div class="pb-content"><div class="container"><h2 class="heading truncate">Binance Launching Crypto Exchange in the UK</h2><div class="space"></div><div class="icons"><div class="social-share custom"><a href="https://twitter.com/intent/tweet?text=Binance%20Launching%20Crypto%20Exchange%20in%20the%20UK%20https%3A%2F%2Fwww.coindesk.com%2Fbinances-uk-exchange-institutions-regulated-crypto%20via%20%40coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Share on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.coindesk.com/binances-uk-exchange-institutions-regulated-crypto" target="_blank" rel="noopener noreferrer" class="facebook" title="Share on Facebook"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="facebook logo icon"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.coindesk.com%2Fbinances-uk-exchange-institutions-regulated-crypto&amp;title=Binance%20Launching%20Crypto%20Exchange%20in%20the%20UK&amp;summary=CoinDesk%20-%20Leader%20in%20blockchain%20news.&amp;source=https%3A%2F%2Fwww.coindesk.com" target="_blank" rel="noopener noreferrer" class="linkedin" title="Share on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="linkedin logo icon"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></div></div></div></div><div class="progress" style="width:0%"></div></div><section class="has-media news article-content"><section class="has-media news article-body"><div id="node-0" class="article-pharagraph"><p class="text ">Binance wants its new U.K. exchange platform to become a one-stop shop for British and European institutions and retail clients interested in investing in the digital asset class. 
</p></div><div id="node-1" class="article-pharagraph"><p class="text ">Per a <a href="https://www.reuters.com/article/crypto-currencies-binance/crypto-exchange-binance-to-launch-uk-trading-platform-in-summer-of-2020-idUSL1N2DT1VW" target="_blank" rel="noopener noreferrer" data-reactroot="">report</a> by Reuters on Wednesday, the firm said its new U.K. crypto exchange would offer a local fiat on-ramp into crypto, in pound sterling and euros. Like its other fiat-to-crypto platforms such as <a href="/binance-opens-first-crypto-fiat-exchange-uganda" data-reactroot="">Binance Uganda</a>, <a href="/crypto-exchange-binance-is-setting-up-shop-in-singapore" data-reactroot="">Binance Singapore</a>, and <a href="/crypto-exchange-giant-binance-to-launch-us-trading-tuesday" data-reactroot="">Binance US</a>, the new U.K. platform will launch with approximately 65 digital assets listed.
</p></div><div id="node-2" class="article-pharagraph"><p class="text ">But Binance U.K., which Reuters says will be regulated by the Financial Conduct Authority (FCA), the U.K.&#8217;s chief financial watchdog, will target a more traditional crowd. Binance U.K.&#8217;s new director, Teana Baker-Taylor, who joined the exchange group just last month, had previously worked as HSBC&#8217;s global strategy head. 
</p></div><div id="node-3" class="article-pharagraph"><p class="text ">As part of her role Baker-Taylor is responsible for spearheading the exchange&#8217;s expansion across Europe. &#8220;Binance U.K. will also serve European customers,&#8221; a spokesperson told CoinDesk. &#8220;The platform caters to both&nbsp;the U.K. and European markets.&#8221;
</p></div><div id="node-4" class="article-pharagraph"><p class="text ">The new U.K. platform is expected to launch sometime this summer. 
</p></div><div id="node-5" class="article-pharagraph"><p class="text "><strong><em>See also:</em></strong> <strong><em><a href="/institutions-crypto-futures-doubled-fidelity-report" data-reactroot="">Number of Institutions Buying Crypto Futures Doubled in 2020: Fidelity Report </a></em></strong>
</p></div><div id="node-6" class="article-pharagraph"><p class="text ">Like other crypto exchanges, Binance has experienced rising interest from institutional investors. The exchange <a href="https://decrypt.co/29840/bitcoin-trading-by-institutions-doubled-this-year-on-binance" target="_blank" rel="noopener noreferrer" data-reactroot="">told Decrypt</a> in May, for instance, the number of new institutional clients on-boarded in Q1 2020 was nearly 50% higher than in the preceding quarter.
</p></div><div id="node-7" class="article-pharagraph"><p class="text ">&#8220;As crypto services mature and evolve, we’re able to create new options to engage and capture interest from a wider audience with varying risk appetites, such as products that earn a yield for participation, like staking and passive savings,” Baker-Taylor told Reuters. 
</p></div><div id="node-8" class="article-pharagraph"><p class="text ">Binance U.K. is under the FCA&#8217;s supervision as a cryptoasset exchange provider. A spokesperson said the platform will only do spot trades. 
</p></div><div id="node-9" class="article-pharagraph"><p class="text ">Binance has been operating a<a href="/binance-targets-eu-uk-traders-with-new-fiat-to-crypto-exchange" data-reactroot=""> similar trading platform</a> on the Channel island of Jersey, a British dependency, since January 2019. Like the U.K. platform, it allows users to buy and sell cryptocurrencies against the pound and the euro. 
</p></div><div id="node-10" class="article-pharagraph"><p class="text ">The spokesperson told CoinDesk the Jersey platform will continue to operate independently of Binance U.K. 
</p></div><div id="node-11" class="article-pharagraph"><p class="text "><strong><em>Update (June 17, 12:50 UTC): </em></strong><em>This article has been updated with additional information from Binance on how its new U.K. entity would be regulated by the FCA. </em>
</p></div><div class="end"><i class="pentagon"></i></div><div class="tags"><h4>Read more about...</h4><span class="tag"><a href="/tag/uk">UK</a></span><span class="tag"><a href="/tag/institutional-investors">Institutional Investors</a></span><span class="tag"><a href="/company/binance">Binance</a></span></div><div class="article-disclosure"><div><span class="heading">Disclosure</span><p>The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a <a target="_blank" href="/editorial-policy" data-reactroot="">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of Digital Currency Group, which invests in cryptocurrencies and blockchain startups.</p></div></div></section></section></article></div></div><div class="article-spinner"><div class="spinner" id="spinner-id-17-1"><svg class=" icon" width="34px" height="34px" viewBox="0 0 34 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-label="spinner icon"><circle class="path" fill="none" stroke-width="3" stroke-linecap="round" cx="17" cy="17" r="15"></circle></svg></div></div></section></main><footer class="site-footer"><div class="site-footer-wrapper"><div class="footer-top "><nav class="footer-nav"><a class="coindesk-logo" href="/"><img src="https://static.coindesk.com/static/images/logo-5ce6d3185603319740c3c34bbf2ec628.svg" alt="CoinDesk Bitcoin News"/></a><div role="navigation" aria-label="Footer main navigation"><div class="footer-row"><a title="About" href="/about">About</a></div><div class="footer-row"><a title="Masthead" href="/masthead">Masthead</a></div><div class="footer-row"><a title="Blog" href="/blog">Blog</a></div><div class="footer-row"><a title="Editorial Policy" href="/editorial-policy">Editorial Policy</a></div><div class="footer-row"><a title="Press" href="/press">Press</a></div><div class="footer-row"><a href="https://boards.greenhouse.io/coindesk" target="_blank" rel="noopener noreferrer" title="Jobs">Jobs</a></div><div class="footer-row"><a title="Events" href="/events">Events</a></div></div></nav></div><div class="newsletter-wrapper"><div class=""><h4 class="heading">Follow us</h4><div class="social-profiles"><span><a href="https://twitter.com/coindesk" target="_blank" rel="noopener noreferrer" class="twitter" title="Follow us on Twitter"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="twitter logo icon"><path fill="#fff" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg></a></span><span><a href="https://facebook.com/coindesk" target="_blank" rel="noopener noreferrer" class="facebook" title="Follow us on Facebook"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="facebook logo icon"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg></a></span><span><a href="https://linkedin.com/company/coindesk" target="_blank" rel="noopener noreferrer" class="linkedin" title="Follow us on LinkedIn"><svg class="svg-icon" viewBox="0 0 24 24" aria-label="linkedin logo icon"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></a></span></div><section class="newsletter-card "><div class="desc-content"><h2 class="heading">Get the Latest from CoinDesk</h2><p>Sign up for our newsletter</p><div class="checkboxes"><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-18-1" checked="" name="money"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-18-1"><span>Money Reimagined</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-19-1" checked="" name="markets"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-19-1"><span>First Mover</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-20-1" checked="" name="institutional"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-20-1"><span>Crypto Long &amp; Short</span></label></div></div></div><div class="coindesk-checkbox"><div class="pretty p-svg p-smooth"><input type="checkbox" id="checkbox-id-21-1" checked="" name="bites"/><div class="state"><svg class="svg-icon svg svg-icon" width="20" height="20" x="0px" y="0px" viewBox="0 0 20 20" aria-label="check mark icon"><path d="M5.25 9.486L14.543 0 16 1.428 5.307 12.343 0 7.34l1.4-1.484z"></path></svg><label for="checkbox-id-21-1"><span>Blockchain Bites</span></label></div></div></div></div><p class="gdpr-copy">By signing up, you will receive emails about CoinDesk products and you agree to our<!-- --> <a href="/terms" target="_blank">terms &amp; conditions</a> <!-- -->and<!-- --> <a href="/privacy" target="_blank">privacy policy</a></p></div><div class="singup-input-controls input-content"><input type="email" placeholder="Enter your mail" value=""/><div class="buttons"><button disabled="" class="button primary-button primary-button-default disabled">Sign Up</button></div></div><div class="error-content ">Please enter a valid email address</div></section></div></div><div class="footer-bottom"><nav class="footer-nav "><div role="navigation" aria-label="Footer secondary navigation"><div class="footer-row"><a href="/terms">Terms &amp; Conditions</a></div><div class="footer-row"><a href="/privacy">Privacy Policy</a></div><div class="footer-row"><a href="/newsletter">Newsletters</a></div><div class="footer-row">© 2020 CoinDesk</div><div class="footer-row"><div class="dropdown-select dropdown-eyebrow-false dropdown-theme-lightning-yellow "><div class="dropdown-header"><div class="dropdown-header-title">English<!-- --> <svg class="chevron-arrow" width="22" height="11" viewBox="0 0 22 11"><path d="M21.7,1L11,11L0.3,1"></path></svg></div></div></div></div></div><p class="footer-copy">The leader in blockchain news, CoinDesk is a media outlet that strives for the highest journalistic standards and abides by a<!-- --> <a href="/editorial-policy">strict set of editorial policies</a>. CoinDesk is an independent operating subsidiary of<!-- --> <a href="https://dcg.co" target="_blank" rel="noopener noreferrer">Digital Currency Group</a>, which invests in cryptocurrencies and blockchain startups.</p></nav></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://static.coindesk.com/static/runtime/polyfills-73035bafbff823b1f345.js"></script><script async="" data-next-page="/_app" src="https://static.coindesk.com/static/2.30.0/pages/_app.js"></script><script async="" data-next-page="/[slug]" src="https://static.coindesk.com/static/2.30.0/pages/%5Bslug%5D.js"></script><script src="https://static.coindesk.com/static/runtime/webpack-6452f1ebde7b3eb658a2.js" async=""></script><script src="https://static.coindesk.com/static/chunks/framework.50e96cd3490c2a02ba53.js" async=""></script><script src="https://static.coindesk.com/static/chunks/eb01bb9b.462e2a508f496478bad4.js" async=""></script><script src="https://static.coindesk.com/static/chunks/commons.7846895cda40ff78095f.js" async=""></script><script src="https://static.coindesk.com/static/chunks/d99e727fef66b97f6ab3a038c2d71506edeb6fe2.b344b7e1763dd89933a3.js" async=""></script><script src="https://static.coindesk.com/static/chunks/bb3a53a260a78ead821210c3b8df40b2a5b4d1d3.40565da68e208b285ac6.js" async=""></script><script src="https://static.coindesk.com/static/runtime/main-589262cf2c2ad684e392.js" async=""></script><script src="https://static.coindesk.com/static/chunks/e1a053bd7c1f6af074683e21997ea69e6c7c0598.90aad02019a2f5a4f5ba.js" async=""></script><script src="https://static.coindesk.com/static/chunks/e1a053bd7c1f6af074683e21997ea69e6c7c0598_CSS.58471afdb7a4755dfa0b.js" async=""></script><script src="https://static.coindesk.com/static/chunks/b4856dbabd680cf96c9983f5c1bd882310758f61.c14414a82603a51b2ce8.js" async=""></script><script src="https://static.coindesk.com/static/chunks/551efe340ab81808a3bb4df09f8d4bbb445956c4.cc6488fa6444a39d2768.js" async=""></script><script src="https://static.coindesk.com/static/chunks/a3d0fb061976752b05369ebe34b27cfd3f08b0bc.cf0bd1c3e85b8fa03965.js" async=""></script><script src="https://static.coindesk.com/static/chunks/a3d0fb061976752b05369ebe34b27cfd3f08b0bc_CSS.7257950804e0a9b6ee6c.js" async=""></script><script src="https://static.coindesk.com/static/chunks/190ab61fb604e32b5394b81160286d701b87f871.3e3ac337305cddd0556f.js" async=""></script><script src="https://static.coindesk.com/static/chunks/190ab61fb604e32b5394b81160286d701b87f871_CSS.158594bfc26fc793d03b.js" async=""></script><script src="https://static.coindesk.com/static/chunks/8143ac43299b6934040d37ed6b4d429019303379.cabc6e7d4a2fe05a2317.js" async=""></script><script src="https://static.coindesk.com/static/chunks/styles.cad86cb3433d30b04d44.js" async=""></script><script src="https://static.coindesk.com/static/2.30.0/_buildManifest.js" async=""></script><script src="https://static.coindesk.com/static/2.30.0/_ssgManifest.js" async=""></script></body></html>